<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html class="ie ie7" lang="ja">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ja">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja">
<!--<![endif]-->
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8223227425321381",
    enable_page_level_ads: true
  });
</script> 	<meta charset="UTF-8">
	<!-- meta name="viewport" content="width=device-width" -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="ja" />
	<meta http-equiv="Content-Script-Type" content="text/javascript" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<!-- SEO keywords -->
	<meta name="robots" content="index,follow" />
	<title>関学大に完敗　奮闘見せるも悲願達成ならず | 早稲田スポーツ</title>
	<meta name="Description" content="" />
	<meta name="Keywords" content="" />
	<!-- Style & Function -->
	<link rel='dns-prefetch' href='//yubinbango.github.io' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45700273-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-45700273-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://wasedasports.com/wp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/wasedasports.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://wasedasports.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='【連載】箱根事前特集『RE:』' href='http://wasedasports.com/feature/20221218_190615/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://wasedasports.com/news/20221220_190896/" />
<link rel='shortlink' href='http://wasedasports.com/?p=190896' />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20221220_190896%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20221220_190896%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.grecaptcha-badge { visibility: hidden; }/* 770px以上の画面でフォントサイズ・行間・文字間指定 */
@media (min-width: 770px) {
  p{
    font-size:16px;
    line-height:1.5em;
    letter-spacing:0.8pt;
  }
}

@media screen and (max-width:770px){
.scroll-table {
  overflow: auto;
  white-space: nowrap;
}
	}		</style>
	
	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="ＴＥＡＭ １Ｑ ２Ｑ ３Ｑ ４Ｑ ＴＯＴＡＬ 早大　ＢＩＧ　ＢＥＡＲＳ ０ ３ ０ 14 17 関学大　ＦＩＧＨＴＥＲＳ ０ ６ ７ 21 34 　３年ぶり７度目の出場となる甲子園ボウル。早大ＢＩＧ　">
<meta name="twitter:title" content="関学大に完敗　奮闘見せるも悲願達成ならず">
<meta name="twitter:url" content="http://wasedasports.com/news/20221220_190896/">
<meta name="twitter:image" content="http://wasedasports.com/wp/wp-content/uploads/2022/12/IMG_2929-1200x800.png">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="1200">
<meta name="twitter:image:height" content="800">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-190896 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
			</div>					
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/paper/"><img src="/images/m5_off.gif" width="96" height="44" alt="過去紙面一覧 paper" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		
<script>
	jQuery(function() {
    $('#wc-open').click(function() {
        $('#spmenu').toggle();
    })
});
</script>
<script>
	jQuery(function() {
    $('#wc-return').click(function() {
        $('#spmenu').toggle();
    })
});
</script>  

<div class="sp">

<img id="wc-open" src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/menu.png" width="30" height="30" alt="メニュー">

<div id="spmenu" class="cf">
	<div id="spmenu-in">
	<div id="wc-return"><img src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/close.png" width="30" height="30" alt="閉じる"></div>
	<ul>
		<li><a href="http://wasedasports.com/">HOME</a></li>
		<li><a href="http://wasedasports.com/news">記事</a></li>
		<li><a href="http://wasedasports.com/feature">特集</a></li>
		<li><a href="http://wasedasports.com/club">体育各部一覧</a></li>
		<li><a href="http://wasedasports.com/paper">過去紙面一覧</a></li>
		<li><a href="http://wasedasports.com/subscript">定期購読のご案内</a></li>
		<li><a href="http://wasedasports.com/about">早スポとは</a></li>
		<li><a href="http://wasedasports.com/inquiry">お問い合わせ</a></li>
		<li><a href="http://wasedasports.com/publish">広告掲載について</a></li>
		<li><a href="http://wasedasports.com/sitemap">サイトマップ</a></li>
	</ul>
		<div class="wc-search">
			<div class="wc-search-in"><form method="get" class="searchform" action="http://wasedasports.com/">
  <input type="text" placeholder="キーワード検索" name="s" class="wc-search-text" value="" />
  <input type="submit" class="wc-search-b" value="" />
</form></div>
		</div>
	</div><!-- spmenu-in -->		
</div><!-- sp-menu -->		
</div><!-- sp -->		
		
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/football/">米式蹴球部</a>&gt;</li>				<li>関学大に完敗　奮闘見せるも悲願達成ならず</li>
			</ul>
			<h2>米式蹴球部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2022.12.21</p>
			<h3>三菱電機杯第77回毎日甲子園ボウル　12月18日　兵庫・阪神甲子園球場</h3>
				<div class="mt20 mb20 clear">
				<h4  class="subtitle mb20">関学大に完敗　奮闘見せるも悲願達成ならず</h4>					<div class="tablegp">
<table class="kekka" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="color: #800000;" width="25%">ＴＥＡＭ</td>
<td style="color: #800000;" width="10%">１Ｑ</td>
<td style="color: #800000;" width="10%">２Ｑ</td>
<td style="color: #800000;" width="10%">３Ｑ</td>
<td style="color: #800000;" width="10%">４Ｑ</td>
<td style="color: #800000;" width="10%">ＴＯＴＡＬ</td>
</tr>
<tr>
<td style="background: #800000; color: #ffffff;" width="25%">早大　ＢＩＧ　ＢＥＡＲＳ</td>
<td width="10%">０</td>
<td width="10%">３</td>
<td width="10%">０</td>
<td width="10%">14</td>
<td width="10%">17</td>
</tr>
<tr>
<td style="background: #0000ff; color: #ffff00;" width="25%">関学大　ＦＩＧＨＴＥＲＳ</td>
<td width="10%">０</td>
<td width="10%">６</td>
<td width="10%">７</td>
<td width="10%">21</td>
<td width="10%">34</td>
</tr>
</tbody>
</table>
</div>
<div class="mt20 mb20">
<p class="mt20 clearfix">　３年ぶり７度目の出場となる甲子園ボウル。早大ＢＩＧ　ＢＥＡＲＳは強豪ひしめく関西リーグを勝ち抜いてきた絶対王者・関学大との一戦に挑んだ。前半は強力な関学大ＤＬを前に持ち味のランが出せない我慢の展開が続くも、ディフェンス陣が奮闘し、３点差で折り返す。勝負の後半、２つのＴＤランを献上して引き離されるも、ＲＢ花宮がＴＤランを決めるなど懸命に食らいつく。しかし、点差を縮めることができず17―34で敗北。悲願の日本一には届かなかった。</p>
<p><img class="alignnone wp-image-190909 size-large" src="http://wasedasports.com/wp/wp-content/uploads/2022/12/IMG_2929-1200x800.png" alt="" width="604" height="403" srcset="http://wasedasports.com/wp/wp-content/uploads/2022/12/IMG_2929-1200x800.png 1200w, http://wasedasports.com/wp/wp-content/uploads/2022/12/IMG_2929-150x100.png 150w, http://wasedasports.com/wp/wp-content/uploads/2022/12/IMG_2929-300x200.png 300w, http://wasedasports.com/wp/wp-content/uploads/2022/12/IMG_2929-768x512.png 768w, http://wasedasports.com/wp/wp-content/uploads/2022/12/IMG_2929-330x220.png 330w, http://wasedasports.com/wp/wp-content/uploads/2022/12/IMG_2929-180x120.png 180w, http://wasedasports.com/wp/wp-content/uploads/2022/12/IMG_2929.png 1280w" sizes="(max-width: 604px) 100vw, 604px" /></p>
<p class="red">部旗を持って先頭で入場したＤＬ山田</p>
<p class="mt20">　関学大のリターンで試合開始。相手の注目選手であるＲＢ前島にフィールド中央付近までリターンを許すも、関学大最初のランプレーでＤＬ金子智哉副将（教４＝大阪・豊中）がファンブルを誘うナイスタックルを見せ、すぐさまターンオーバーに成功する。その後の早大オフェンスはＤＬの圧力と集まりの早いＤＢに苦戦し、ダウンを更新できない展開が続く。ディフェンスの時間が長くなるが、ＤＬ金子やＬＢ若原碧飛（社４＝東京・早実）のロスタックルが光るなど、自陣深くへの侵入は許さない。そんな中、早大に絶好のチャンスが訪れる。３ｒｄダウン８でＷＲ佐久間優毅（政経４＝東京・早実）がパスをキャッチすると、二人のタックルを交わし、倒れながら手を目一杯伸ばしてこの日初めてダウンを更新する。ＱＢ石原勇志（スポ４＝東京・早実）の力強いランや、ＷＲ上野陸（社３＝東京・早実）へのパス、ＲＢ萩原奎樹（政経４＝東京・早大学院）のロングゲインでゴール目前まで迫るも、痛恨の被インターセプト。その後２つのＦＧを許すも、前半終了間際に早大もＦＧを決めて３―６で前半を折り返す。</p>
<p><img class="alignnone wp-image-190908 size-large" src="http://wasedasports.com/wp/wp-content/uploads/2022/12/IMG_2928-1142x800.png" alt="" width="604" height="423" srcset="http://wasedasports.com/wp/wp-content/uploads/2022/12/IMG_2928-1142x800.png 1142w, http://wasedasports.com/wp/wp-content/uploads/2022/12/IMG_2928-150x105.png 150w, http://wasedasports.com/wp/wp-content/uploads/2022/12/IMG_2928-300x210.png 300w, http://wasedasports.com/wp/wp-content/uploads/2022/12/IMG_2928-768x538.png 768w, http://wasedasports.com/wp/wp-content/uploads/2022/12/IMG_2928-314x220.png 314w, http://wasedasports.com/wp/wp-content/uploads/2022/12/IMG_2928-171x120.png 171w, http://wasedasports.com/wp/wp-content/uploads/2022/12/IMG_2928.png 1280w" sizes="(max-width: 604px) 100vw, 604px" /></p>
<p class="red">力強いランを見せるＲＢ花宮</p>
<p class="mt20">　早大リターンで後半開始。後半最初の攻撃シリーズをパントで終えると、続く関学大の攻撃では１年生ＱＢ星野の個人技などで自陣に侵入される。それでもＤＬ坂本崇（スポ４＝東京・城北）のサックや相手の反則に助けられ、追加点は許さない。しかし、変わって入った相手ＱＢ鎌田が立て続けにパスを成功させると、流れが徐々に関学大に傾き始める。ＤＬ山田琳太郎（商４＝神奈川・川和）が相手のスペシャルプレーを防ぐパスカットを見せるも、最後はエンドゾーンまで駆け抜けられてＴＤランを許す。その後も関学大の多彩なオフェンスに対応し切れず追加点を与え、第４Ｑ序盤に３―20と大きく突き放される。直後の早大の攻撃、リーグ戦で一度しかパスを投げていなかったＱＢ石原が絶妙なロングパスを成功させると、最後はＯＬがこじ開けた中央にＲＢ花宮が駆け抜けてＴＤ。甲子園の冬空に『紺碧の空』がこだまする。しかし、その後も関学大の勢いを抑えることができず、ＲＢ前島のＴＤランで再び突き放される。終了間際にＲＢ花宮がこの日２度目のＴＤを決めるなど意地を見せるが、終始完成度の高いプレーを徹底していた青い戦士を前に万事休す。終わってみれば17―34の完敗だった。</p>
<p><img class="alignnone wp-image-190912 size-large" src="http://wasedasports.com/wp/wp-content/uploads/2022/12/IMG_2932-1-1128x800.png" alt="" width="604" height="428" srcset="http://wasedasports.com/wp/wp-content/uploads/2022/12/IMG_2932-1-1128x800.png 1128w, http://wasedasports.com/wp/wp-content/uploads/2022/12/IMG_2932-1-150x106.png 150w, http://wasedasports.com/wp/wp-content/uploads/2022/12/IMG_2932-1-300x213.png 300w, http://wasedasports.com/wp/wp-content/uploads/2022/12/IMG_2932-1-768x545.png 768w, http://wasedasports.com/wp/wp-content/uploads/2022/12/IMG_2932-1-310x220.png 310w, http://wasedasports.com/wp/wp-content/uploads/2022/12/IMG_2932-1-169x120.png 169w, http://wasedasports.com/wp/wp-content/uploads/2022/12/IMG_2932-1.png 1280w" sizes="(max-width: 604px) 100vw, 604px" /></p>
<p class="red">敗北が決まり、うつむくＯＬ村山</p>
<p class="mt20">　絶対王者・関学大の壁は高かった。守りの時間が長い中で奮闘したディフェンス陣も最後は力尽きた。オフェンス陣は最後に２つのＴＤランや要所でのパスを成功させるなど、要所で持ち味を発揮するも、絶対王者の防御壁を攻略することはできなかった。それでも、亀井主将を中心にチーム一丸となって取り組んできた１年間には大きな意味がある。夢を見させてくれてありがとう。感動を与えてくれてありがとう。そして、４年生が残したレガシーと悔しさを忘れずに、来年も必ずこの場所に帰ってこよう。</p>
<p class="right mt15">（記事　安齋健、写真　小澤慶大、田部井駿平）</p>
<h5 class="red size14  mt30">監督の囲み取材を一部抜粋（選手のコメント集は後日掲載します）</h5>
<p class="mt15"><strong>髙岡勝監督（平４人卒＝静岡聖光学院）</strong></p>
<p><strong>――前半はＤＬが頑張って、関学大オフェンスをなんとか抑え込みました</strong></p>
<p>　ディフェンスは最後まで粘っていたのですが、やはり（１Ｑが）15分というのは、なかなかスタミナが削られて、４Ｑは厳しい戦いになりましたね。それでも選手たちは最後まで諦めずにやってくれたので、点差どうこうというよりは、この3年間の取り組みが出ていたのかなと思います。褒めてあげたいと思います。</p>
<p><strong>――前半は持ち味のランオフェンスが出ませんでした</strong></p>
<p>　関学大さんのフロントが強くてですね、思ったようにこじ開けられなかったというのは大きかったのですが、最後はＲＢ花宮が個人技で逆サイドを走り切ってＴＤ取れたので、彼の気持ちのこもったランというのが出ていたのかなと思います。</p>
<p><strong>――そういった花宮選手など、３年生が来年も残ると思います</strong></p>
<p>　毎年毎年選手は変わっていくのですが、先輩たちが築き上げたこの文化をしっかりとつなげていくことですね。特にＯＬはほとんど変わってしまいますが、この変わってしまうメンバーをどのようにこれから鍛えて訓練して、今日の思いをつなげていくかというのをまた1からやり直したいと思います。</p>
<p><strong>――関西との差というのは縮まったと感じますか</strong></p>
<p>　春含めて今年は関西にしか負けていないのですが…。（今年対戦した関西の）上位３校は本当に強いですね。本当にいい選手がそろっているので。コツコツやっていくしかないですね。前回の甲子園ボウルが10点差だったので、そこからまた７点広げられてしまったということで…。ここを縮めていくために、コーチや学生としっかりやっていきたいと思います。</p>
<p><strong>――「やるべきことをやるだけ」と常々おっしゃっていましたが、その点今日の試合はいかがでしたか</strong></p>
<p>　やろうとはみんなしていたので、そういう意味では頑張ってやってくれたのかなと思います。球際など厳しいところで関学大さんが一生懸命やって我々より一枚上手だったという結果だと思います。</p>
<p><strong>――亀井主将が率いてきた今年のチームというのは監督から見てどういったチームでしたか</strong></p>
<p>　最初は「大丈夫かな」って思ったところもありましたけれど、亀井だけではなくて、今年は始めて女性副将に江川がなりましたけど、今年は副将がちゃんと副将として存在感を発揮した代なのかなと思います。そういった意味ではキャプテンが不在というのは言い過ぎですが、みんながキャプテンシーを発揮したチームだと思います。</p>
</div>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" class="pc" />
				<div class="sp"><div class="wc-side">記事一覧</div></div>
				<ul class="archive">
                            <li>
                    <a href="/news/2022/">2022年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2021/">2021年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2020/">2020年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2019/">2019年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2018/">2018年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2017/">2017年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2016/">2016年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2015/">2015年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2014/">2014年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2013/">2013年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2012/">2012年</a>
                    <!-- () -->
                </li>
                                				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" class="pc" />
				<div class="sp"><div class="wc-side">Pickup CLUB</div></div>
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" class="pc" />
				<div class="sp"><div class="wc-side">Information</div></div>
				<a href="/shrink/"><img src="/images/shukusatsuban.png" width="220" height="80" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/digital.png" width="220" height="80" alt="デジタル版のご案内" /></a>
			</div>
		</div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 早稲田スポーツ　広告 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:470px;height:85px"
     data-ad-client="ca-pub-8223227425321381"
     data-ad-slot="1637743783"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='https://yubinbango.github.io/yubinbango/yubinbango.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wasedasports.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y' );
</script>

</body>
<!-- InstanceEnd --></html>
