<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html class="ie ie7" lang="ja">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ja">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja">
<!--<![endif]-->
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8223227425321381",
    enable_page_level_ads: true
  });
</script> 	<meta charset="UTF-8">
	<!-- meta name="viewport" content="width=device-width" -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="ja" />
	<meta http-equiv="Content-Script-Type" content="text/javascript" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<!-- SEO keywords -->
	<meta name="robots" content="index,follow" />
	<title>ついに開幕、最後の早慶戦、最後の神宮　逆転サヨナラで歓喜の応援席／早慶１回戦応援 | 早稲田スポーツ</title>
	<meta name="Description" content="" />
	<meta name="Keywords" content="" />
	<!-- Style & Function -->
	<link rel='dns-prefetch' href='//yubinbango.github.io' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45700273-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-45700273-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://wasedasports.com/wp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/wasedasports.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://wasedasports.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='内外応援復活に向け準備は万全！　今年最後の総合練習' href='http://wasedasports.com/news/20221031_185952/' />
<link rel='next' title='早稲田、美しく散る　４年生最後の神宮で「打倒慶應」！／早慶２回戦応援' href='http://wasedasports.com/news/20221115_187849/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://wasedasports.com/news/20221115_187846/" />
<link rel='shortlink' href='http://wasedasports.com/?p=187846' />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20221115_187846%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20221115_187846%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.grecaptcha-badge { visibility: hidden; }/* 770px以上の画面でフォントサイズ・行間・文字間指定 */
@media (min-width: 770px) {
  p{
    font-size:16px;
    line-height:1.5em;
    letter-spacing:0.8pt;
  }
}

@media screen and (max-width:770px){
.scroll-table {
  overflow: auto;
  white-space: nowrap;
}
	}		</style>
	
	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　ついに早稲田大学応援部と慶應義塾大学應援指導部が明治神宮野球場にやってきた。毎シーズン、東京六大学野球リーグ戦を締めくくる早慶戦。今年のリーグ戦を締めくくる秋季早慶戦が幕を明けた。４年生にとっては神">
<meta name="twitter:title" content="ついに開幕、最後の早慶戦、最後の神宮　逆転サヨナラで歓喜の応援席／早慶１回戦応援">
<meta name="twitter:url" content="http://wasedasports.com/news/20221115_187846/">
<meta name="twitter:image" content="http://wasedasports.com/wp/wp-content/uploads/2022/11/2BA64BA5-9098-4988-9457-F8DE9E19528F.jpg">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="2508">
<meta name="twitter:image:height" content="1672">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-187846 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
			</div>					
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/paper/"><img src="/images/m5_off.gif" width="96" height="44" alt="過去紙面一覧 paper" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		
<script>
	jQuery(function() {
    $('#wc-open').click(function() {
        $('#spmenu').toggle();
    })
});
</script>
<script>
	jQuery(function() {
    $('#wc-return').click(function() {
        $('#spmenu').toggle();
    })
});
</script>  

<div class="sp">

<img id="wc-open" src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/menu.png" width="30" height="30" alt="メニュー">

<div id="spmenu" class="cf">
	<div id="spmenu-in">
	<div id="wc-return"><img src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/close.png" width="30" height="30" alt="閉じる"></div>
	<ul>
		<li><a href="http://wasedasports.com/">HOME</a></li>
		<li><a href="http://wasedasports.com/news">記事</a></li>
		<li><a href="http://wasedasports.com/feature">特集</a></li>
		<li><a href="http://wasedasports.com/club">体育各部一覧</a></li>
		<li><a href="http://wasedasports.com/paper">過去紙面一覧</a></li>
		<li><a href="http://wasedasports.com/subscript">定期購読のご案内</a></li>
		<li><a href="http://wasedasports.com/about">早スポとは</a></li>
		<li><a href="http://wasedasports.com/inquiry">お問い合わせ</a></li>
		<li><a href="http://wasedasports.com/publish">広告掲載について</a></li>
		<li><a href="http://wasedasports.com/sitemap">サイトマップ</a></li>
	</ul>
		<div class="wc-search">
			<div class="wc-search-in"><form method="get" class="searchform" action="http://wasedasports.com/">
  <input type="text" placeholder="キーワード検索" name="s" class="wc-search-text" value="" />
  <input type="submit" class="wc-search-b" value="" />
</form></div>
		</div>
	</div><!-- spmenu-in -->		
</div><!-- sp-menu -->		
</div><!-- sp -->		
		
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/ouen/">応援部</a>&gt;</li>				<li>ついに開幕、最後の早慶戦、最後の神宮　逆転サヨナラで歓喜の応援席／早慶１回戦応援</li>
			</ul>
			<h2>応援部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2022.11.18</p>
			<h3>東京六大学野球秋季リーグ戦　11月５日　明治神宮野球場</h3>
				<div class="mt20 mb20 clear">
				<h4  class="subtitle mb20">ついに開幕、最後の早慶戦、最後の神宮　逆転サヨナラで歓喜の応援席／早慶１回戦応援</h4>					<div class="mt20 mb20">
<p class="mt20 clearfix"> 　ついに早稲田大学応援部と慶應義塾大学應援指導部が明治神宮野球場にやってきた。毎シーズン、東京六大学野球リーグ戦を締めくくる早慶戦。今年のリーグ戦を締めくくる秋季早慶戦が幕を明けた。４年生にとっては神宮で最後の応援活動となるこの秋季早慶戦。４年間の思いを込めて、最後の最後まで全力の応援活動に魂を捧げた。早稲田の優勝の可能性が消えようと「打倒慶應」の目標は変わらない。１回戦で見事逆転サヨナラ勝利を決めると２回戦も接戦を制し、見事２連勝。３年ぶりに内外応援が復活し「原点」に立ち返った早稲田は「打倒慶應」をもって有終の美を飾った。本記事では１回戦の内野応援席での応援部の勇姿を中心に振り返る。</p>
<p class="mt20"> 　決戦の日を迎えた11月５日。試合開始３時間半前に球場入りした早慶両校は準備に余念がない。慶應が『若き血』を歌い応援曲の曲合わせを行う中、早稲田も内野で応援歌や応援曲、バンド演奏曲などの曲合わせを開始。11時の一般席開門に入念に備えた。一般席が開門し、観客が入場し始めると『勝利の讃歌』で迎える。その後もスタンツ曲『ＧＯＮＧ』、４年生曲『大切なもの』、注目選手紹介企画、新応援曲『暁』で観客を沸かせていった。応援部が内外に分かれたあと、早稲田の応援席には慶應がやってくる。３年ぶりの陣中見舞いである。敵の応援席で『早慶讃歌』を両校で歌い、メドレーを披露するこの陣中見舞い。両校応援席の最上段でデコレーションが見守る中、かつての早慶戦では当たり前だった光景が３年ぶりに蘇った。陣中見舞いが終了すると、塾旗、校旗が入場。塾旗入場後、早稲田の大校旗は一塁側内野席の後方に姿を現し井上皓介副将兼旗手（法４＝東京・早大学院）によって歩みを進めた。内外に大校旗、新前川旗、新黎明旗、稲翔旗の四旗が威風堂々とそびえ立つ。塾旗、校旗が出そろうと旗礼を挟んでエール交換を交わした。塾歌、校歌が神宮一帯に流れると、いよいよ試合開始を迎えた。</p>
<p><img src="http://wasedasports.com/wp/wp-content/uploads/2022/11/2BA64BA5-9098-4988-9457-F8DE9E19528F.jpg" alt="" width="2508" height="1672" class="aligncenter size-full wp-image-187856" srcset="http://wasedasports.com/wp/wp-content/uploads/2022/11/2BA64BA5-9098-4988-9457-F8DE9E19528F.jpg 2508w, http://wasedasports.com/wp/wp-content/uploads/2022/11/2BA64BA5-9098-4988-9457-F8DE9E19528F-150x100.jpg 150w, http://wasedasports.com/wp/wp-content/uploads/2022/11/2BA64BA5-9098-4988-9457-F8DE9E19528F-300x200.jpg 300w, http://wasedasports.com/wp/wp-content/uploads/2022/11/2BA64BA5-9098-4988-9457-F8DE9E19528F-768x512.jpg 768w, http://wasedasports.com/wp/wp-content/uploads/2022/11/2BA64BA5-9098-4988-9457-F8DE9E19528F-1200x800.jpg 1200w, http://wasedasports.com/wp/wp-content/uploads/2022/11/2BA64BA5-9098-4988-9457-F8DE9E19528F-330x220.jpg 330w, http://wasedasports.com/wp/wp-content/uploads/2022/11/2BA64BA5-9098-4988-9457-F8DE9E19528F-180x120.jpg 180w" sizes="(max-width: 2508px) 100vw, 2508px" /></p>
<p class="red">大校旗がそびえ立つ中、エール交換を行う応援部</p>
<p class="mt20"> 　１回の攻撃を迎えると、指揮台には木部昌平応援企画責任者（教４＝埼玉・昌平）が立つ。神宮での野球応援を生きがいにしてきた木部。学注（学生注目）で「最後の舞台である！」「非常に悲しい！」「生きてきた理由がなくなってしまう」と口にしながらも「勝って死ぬしかない」と闘志を叫ぶ。そうして『紺碧の空』が始まった矢先、打席の熊田任洋（スポ３＝愛知・東邦）の打球は外野応援席のあるライトスタンドへ。開始早々に早稲田を勢いづける先頭打者本塁打に内外は沸き、リーダーとチアリーダーズが肩を組んで『紺碧の空』を歌う。そのあとには、通常は大量得点時に演奏する『得点校歌』を野球部の要望で披露し、早稲田は上々の滑り出しとなった。その後は攻撃回の応援に加え、力投する先発・加藤孝太郎（人３＝茨城・下妻一）を全員で応援する。『加藤コール』で投球を後押しすると、ピンチでは『ダイナマイトマーチ』で加藤を勇気づける。そのエールに応えるように加藤も力投。慶應のスコアボードで０を連ねるたび、応援席は拍手で迎えた。追加点が欲しい６回、玉城大基学生誘導対策責任者（基理４＝沖縄・昭和薬科大付）が学注を行う。国民的人気キャラクターになぞらえてキノコを食いちぎると、「力が沸いてきた」「早稲田の勝利が見えてきた」と口にした。すると、玉城の言葉が導いたかのように先頭打者が二塁に進むと打席には主砲・蛭間拓哉副将（スポ４＝埼玉・浦和学院）が立つ。２年前の早慶戦でバックスクリーンに奇跡の本塁打を叩きこんだ蛭間副将。応援席の誰もが再来を信じ、指揮台ではリーダーとチアリーダーズが『コンバットマーチ』を全力で突く。すると、その瞬間はいきなり訪れた。初球を振りぬいた打球はセンターへ伸びていき、バックスクリーンを直撃。値千金の２ランに興奮冷めやらぬ中、『紺碧の空』が久しぶりに響きわたった。しかし、優勝の懸かる慶應もそう簡単には食い下がらない。ここまで好投を続けてきた加藤は８回に打線に捕まり、試合は同点に。それでも応援席では齋藤巽代表委員主将（教４＝青森）、井上、玉城を中心に『ダイナマイトマーチ』で懸命にエールを送ると、この回は同点に留めた。ところが、続く９回に勝ち越し弾を被弾。最終回にして初めて慶應にリードを許す展開となる。それでもすぐさま井上が齋藤に「齋藤ここから！」と叫ぶと、齋藤は「負けたわけじゃない、ここから逆転するぞ」と叫んだ。そして早稲田は最後の攻撃に臨む。</p>
<p><img src="http://wasedasports.com/wp/wp-content/uploads/2022/11/B5B7152E-D7B9-455B-9B81-BCECA799DC4C.jpg" alt="" width="2508" height="1672" class="aligncenter size-full wp-image-187858" srcset="http://wasedasports.com/wp/wp-content/uploads/2022/11/B5B7152E-D7B9-455B-9B81-BCECA799DC4C.jpg 2508w, http://wasedasports.com/wp/wp-content/uploads/2022/11/B5B7152E-D7B9-455B-9B81-BCECA799DC4C-150x100.jpg 150w, http://wasedasports.com/wp/wp-content/uploads/2022/11/B5B7152E-D7B9-455B-9B81-BCECA799DC4C-300x200.jpg 300w, http://wasedasports.com/wp/wp-content/uploads/2022/11/B5B7152E-D7B9-455B-9B81-BCECA799DC4C-768x512.jpg 768w, http://wasedasports.com/wp/wp-content/uploads/2022/11/B5B7152E-D7B9-455B-9B81-BCECA799DC4C-1200x800.jpg 1200w, http://wasedasports.com/wp/wp-content/uploads/2022/11/B5B7152E-D7B9-455B-9B81-BCECA799DC4C-330x220.jpg 330w, http://wasedasports.com/wp/wp-content/uploads/2022/11/B5B7152E-D7B9-455B-9B81-BCECA799DC4C-180x120.jpg 180w" sizes="(max-width: 2508px) 100vw, 2508px" /></p>
<p class="red">６回の蛭間副将の２ラン後、『紺碧の空』を合唱するリーダーとチアリーダーズ</p>
<p class="mt20"> 　９回裏、指揮台に上ったのは齋藤。「逆転の方が燃える」「負ける気がしない」「逆転サヨナラだ」。魂の学注には最後の最後まで戦う早稲田の底力があふれていた。グラウンドの選手たちも奮闘を見せる。『紺碧の空』が流れる中、先頭打者が出塁すると指揮台の中央に立つ齋藤が感じたことはただ一つ。「いける」。アウトを取られながらも２死満塁。最後の望みを残し、打席の松木大芽（スポ４＝石川・金沢泉丘）に『コンバットマーチ』を送った。２球で早くも追い込まれると、一塁側応援席には緊張が走る。それでも井上は「こっから！」と叫び、他の部員も全力で声を出した。そして迎えた４球目。松木の打球は高く上がると、ライト前に落下。２人のランナーが生還し、早稲田は逆転サヨナラ勝利を現実のものにした。興奮冷めやらぬ中、校歌を斉唱すると、齋藤が観客に呼びかける。「我々（われわれ）はどんな逆境でも戦い続けますので一緒に戦いましょう」。そこには観客と一緒に応援を創り上げる早稲田の「原点」があった。セレモニーでは『早稲田の栄光』、『伝統の勝利の拍手』、応援曲メドレー、『紺碧の空』を順々に披露。２回戦で勝負を決すべく、全員で士気を高めた。</p>
<p><img src="http://wasedasports.com/wp/wp-content/uploads/2022/11/80777569-A3EF-4555-92EC-DC497CB137D8.jpg" alt="" width="2508" height="1672" class="aligncenter size-full wp-image-187862" srcset="http://wasedasports.com/wp/wp-content/uploads/2022/11/80777569-A3EF-4555-92EC-DC497CB137D8.jpg 2508w, http://wasedasports.com/wp/wp-content/uploads/2022/11/80777569-A3EF-4555-92EC-DC497CB137D8-150x100.jpg 150w, http://wasedasports.com/wp/wp-content/uploads/2022/11/80777569-A3EF-4555-92EC-DC497CB137D8-300x200.jpg 300w, http://wasedasports.com/wp/wp-content/uploads/2022/11/80777569-A3EF-4555-92EC-DC497CB137D8-768x512.jpg 768w, http://wasedasports.com/wp/wp-content/uploads/2022/11/80777569-A3EF-4555-92EC-DC497CB137D8-1200x800.jpg 1200w, http://wasedasports.com/wp/wp-content/uploads/2022/11/80777569-A3EF-4555-92EC-DC497CB137D8-330x220.jpg 330w, http://wasedasports.com/wp/wp-content/uploads/2022/11/80777569-A3EF-4555-92EC-DC497CB137D8-180x120.jpg 180w" sizes="(max-width: 2508px) 100vw, 2508px" /></p>
<p class="red">９回裏、魂の学注を見せる齋藤</p>
<p><img src="http://wasedasports.com/wp/wp-content/uploads/2022/11/61B89BB0-65F2-40E6-8F4D-A0AF68EF7CEA.jpg" alt="" width="2508" height="1672" class="aligncenter size-full wp-image-187857" srcset="http://wasedasports.com/wp/wp-content/uploads/2022/11/61B89BB0-65F2-40E6-8F4D-A0AF68EF7CEA.jpg 2508w, http://wasedasports.com/wp/wp-content/uploads/2022/11/61B89BB0-65F2-40E6-8F4D-A0AF68EF7CEA-150x100.jpg 150w, http://wasedasports.com/wp/wp-content/uploads/2022/11/61B89BB0-65F2-40E6-8F4D-A0AF68EF7CEA-300x200.jpg 300w, http://wasedasports.com/wp/wp-content/uploads/2022/11/61B89BB0-65F2-40E6-8F4D-A0AF68EF7CEA-768x512.jpg 768w, http://wasedasports.com/wp/wp-content/uploads/2022/11/61B89BB0-65F2-40E6-8F4D-A0AF68EF7CEA-1200x800.jpg 1200w, http://wasedasports.com/wp/wp-content/uploads/2022/11/61B89BB0-65F2-40E6-8F4D-A0AF68EF7CEA-330x220.jpg 330w, http://wasedasports.com/wp/wp-content/uploads/2022/11/61B89BB0-65F2-40E6-8F4D-A0AF68EF7CEA-180x120.jpg 180w" sizes="(max-width: 2508px) 100vw, 2508px" /></p>
<p class="red">逆転サヨナラ勝利に向け『コンバットマーチ』を突くリーダーとチアリーダーズ</p>
<p><img src="http://wasedasports.com/wp/wp-content/uploads/2022/11/FE97F6E1-B713-4862-8E2A-196F092B9CCB.jpg" alt="" width="2508" height="1672" class="aligncenter size-full wp-image-187859" srcset="http://wasedasports.com/wp/wp-content/uploads/2022/11/FE97F6E1-B713-4862-8E2A-196F092B9CCB.jpg 2508w, http://wasedasports.com/wp/wp-content/uploads/2022/11/FE97F6E1-B713-4862-8E2A-196F092B9CCB-150x100.jpg 150w, http://wasedasports.com/wp/wp-content/uploads/2022/11/FE97F6E1-B713-4862-8E2A-196F092B9CCB-300x200.jpg 300w, http://wasedasports.com/wp/wp-content/uploads/2022/11/FE97F6E1-B713-4862-8E2A-196F092B9CCB-768x512.jpg 768w, http://wasedasports.com/wp/wp-content/uploads/2022/11/FE97F6E1-B713-4862-8E2A-196F092B9CCB-1200x800.jpg 1200w, http://wasedasports.com/wp/wp-content/uploads/2022/11/FE97F6E1-B713-4862-8E2A-196F092B9CCB-330x220.jpg 330w, http://wasedasports.com/wp/wp-content/uploads/2022/11/FE97F6E1-B713-4862-8E2A-196F092B9CCB-180x120.jpg 180w" sizes="(max-width: 2508px) 100vw, 2508px" /></p>
<p class="red">勝利してすぐに掲揚された大校旗と歓喜の応援席</p>
<p class="mt20"> 　いつ、いかなる時も負けられない早慶戦。「最後の舞台」となる４年生が応援を率先すると、下級生も拍手で、演奏で、ダンスで「氣合」の応援を見せた。見事劇的な勝利で初戦を取った早稲田。しかし、戦いはまだ続く。気持ちをさらに引き締め、勝負の２回戦へと挑む。</p>
<p class="red mt20">２回戦の記事は<a href="http://wasedasports.com/news/20221115_187849/">こちら</a>からご覧ください！</p>
<p class="right mt15">（記事、写真　横山勝興）</p>
<h5 class="red size16 mt30">コメント</h5>
<p class="mt20"> 早慶戦の２回戦の記事で掲載しております。</p>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" class="pc" />
				<div class="sp"><div class="wc-side">記事一覧</div></div>
				<ul class="archive">
                            <li>
                    <a href="/news/2022/">2022年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2021/">2021年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2020/">2020年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2019/">2019年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2018/">2018年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2017/">2017年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2016/">2016年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2015/">2015年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2014/">2014年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2013/">2013年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2012/">2012年</a>
                    <!-- () -->
                </li>
                                				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" class="pc" />
				<div class="sp"><div class="wc-side">Pickup CLUB</div></div>
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" class="pc" />
				<div class="sp"><div class="wc-side">Information</div></div>
				<a href="/shrink/"><img src="/images/shukusatsuban.png" width="220" height="80" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/digital.png" width="220" height="80" alt="デジタル版のご案内" /></a>
			</div>
		</div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 早稲田スポーツ　広告 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:470px;height:85px"
     data-ad-client="ca-pub-8223227425321381"
     data-ad-slot="1637743783"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='https://yubinbango.github.io/yubinbango/yubinbango.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wasedasports.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y' );
</script>

</body>
<!-- InstanceEnd --></html>
