<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html class="ie ie7" lang="ja">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ja">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja">
<!--<![endif]-->
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8223227425321381",
    enable_page_level_ads: true
  });
</script> 	<meta charset="UTF-8">
	<!-- meta name="viewport" content="width=device-width" -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="ja" />
	<meta http-equiv="Content-Script-Type" content="text/javascript" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<!-- SEO keywords -->
	<meta name="robots" content="index,follow" />
	<title>新人戦王者・浜田は惜しくも準優勝　若手２人がランキング入り！ | 早稲田スポーツ</title>
	<meta name="Description" content="" />
	<meta name="Keywords" content="" />
	<!-- Style & Function -->
	<link rel='dns-prefetch' href='//yubinbango.github.io' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45700273-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-45700273-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://wasedasports.com/wp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/wasedasports.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://wasedasports.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='杉田がベスト４入り！　インカレに向けて手応えを得る' href='http://wasedasports.com/news/20220616_173330/' />
<link rel='next' title='明治杯が開幕　山倉が悔しい初戦敗退' href='http://wasedasports.com/news/20220616_173345/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://wasedasports.com/news/20220616_173338/" />
<link rel='shortlink' href='http://wasedasports.com/?p=173338' />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20220616_173338%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20220616_173338%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.grecaptcha-badge { visibility: hidden; }/* 770px以上の画面でフォントサイズ・行間・文字間指定 */
@media (min-width: 770px) {
  p{
    font-size:16px;
    line-height:1.5em;
    letter-spacing:0.8pt;
  }
}

@media screen and (max-width:770px){
.scroll-table {
  overflow: auto;
  white-space: nowrap;
}
	}		</style>
	
	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　 関東学生選手権大会は最終日を迎え、男女シングルス共に決勝戦まで行われた。男子シングルスでは前日の試合でベスト16入りを果たした荒井和也（スポ２＝福岡・希望が丘）と浜田一輝（スポ１＝愛知・愛工大名電">
<meta name="twitter:title" content="新人戦王者・浜田は惜しくも準優勝　若手２人がランキング入り！">
<meta name="twitter:url" content="http://wasedasports.com/news/20220616_173338/">
<meta name="twitter:image" content="http://wasedasports.com/wp/wp-content/uploads/2022/06/arai-1200x800.jpg">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="1200">
<meta name="twitter:image:height" content="800">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-173338 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
			</div>					
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/paper/"><img src="/images/m5_off.gif" width="96" height="44" alt="過去紙面一覧 paper" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		
<script>
	jQuery(function() {
    $('#wc-open').click(function() {
        $('#spmenu').toggle();
    })
});
</script>
<script>
	jQuery(function() {
    $('#wc-return').click(function() {
        $('#spmenu').toggle();
    })
});
</script>  

<div class="sp">

<img id="wc-open" src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/menu.png" width="30" height="30" alt="メニュー">

<div id="spmenu" class="cf">
	<div id="spmenu-in">
	<div id="wc-return"><img src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/close.png" width="30" height="30" alt="閉じる"></div>
	<ul>
		<li><a href="http://wasedasports.com/">HOME</a></li>
		<li><a href="http://wasedasports.com/news">記事</a></li>
		<li><a href="http://wasedasports.com/feature">特集</a></li>
		<li><a href="http://wasedasports.com/club">体育各部一覧</a></li>
		<li><a href="http://wasedasports.com/paper">過去紙面一覧</a></li>
		<li><a href="http://wasedasports.com/subscript">定期購読のご案内</a></li>
		<li><a href="http://wasedasports.com/about">早スポとは</a></li>
		<li><a href="http://wasedasports.com/inquiry">お問い合わせ</a></li>
		<li><a href="http://wasedasports.com/publish">広告掲載について</a></li>
		<li><a href="http://wasedasports.com/sitemap">サイトマップ</a></li>
	</ul>
		<div class="wc-search">
			<div class="wc-search-in"><form method="get" class="searchform" action="http://wasedasports.com/">
  <input type="text" placeholder="キーワード検索" name="s" class="wc-search-text" value="" />
  <input type="submit" class="wc-search-b" value="" />
</form></div>
		</div>
	</div><!-- spmenu-in -->		
</div><!-- sp-menu -->		
</div><!-- sp -->		
		
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/table_tennis/">卓球部</a>&gt;</li>				<li>新人戦王者・浜田は惜しくも準優勝　若手２人がランキング入り！</li>
			</ul>
			<h2>卓球部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2022.06.17</p>
			<h3>関東学生選手権　６月16日　埼玉・所沢市民体育館</h3>
				<div class="mt20 mb20 clear">
				<h4  class="subtitle mb20">新人戦王者・浜田は惜しくも準優勝　若手２人がランキング入り！</h4>					<div class="mt20 mb20">
<p class="mt20 clearfix">　  関東学生選手権大会は最終日を迎え、男女シングルス共に決勝戦まで行われた。男子シングルスでは前日の試合でベスト16入りを果たした荒井和也（スポ２＝福岡・希望が丘）と浜田一輝（スポ１＝愛知・愛工大名電）が８回戦に出場。荒井は準々決勝で惜しくも敗退したものの、ベスト８入りを果たした。一方、関東学生新人選手権の王者である浜田は決勝戦までは順調に駒を進めたが、勝利には至らず準優勝で今大会を終えた。
</p>
<p class="mt20">　 荒井は、この日１試合目となった８回戦で白熱した戦いを見せた。両者１ゲームずつ獲得して始まった第３ゲームでは、序盤冷静なゲーム展開でリードするが長いラリー戦に負け失点する場面もあった。その後３ゲームを奪取し優勢な中、相手のペースにのまれ１ゲームを落としてしまう。しかし第６ゲーム、いきなり３点を取ると落ち着いたプレーで相手のミスを誘い、勝利を収めた。</p>
<p class="mt20">　準々決勝では、序盤３ゲームを先取される苦しい展開となった。後がない第４ゲームでは際どいコースを狙い相手を翻弄（ほんろう）し得点を重ねた。相手の勢いに負けず、このゲームを奪取すると良い流れをつくり出す。続く第５ゲームでは初めから流れをつかみ、相手の高スピードの球にも冷静に反応した。鋭いフォアハンドが決まることが多く、このゲームも奪取。第６ゲームでも互いに一歩も引かないラリー戦で勝利するなど点を重ねたが、相手の攻撃も止まらずこのゲームを落とし敗退となった。</p>
<p class="mt20"><img src="http://wasedasports.com/wp/wp-content/uploads/2022/06/arai-1200x800.jpg" alt="" width="604" height="403" class="alignnone size-large wp-image-173339" srcset="http://wasedasports.com/wp/wp-content/uploads/2022/06/arai-1200x800.jpg 1200w, http://wasedasports.com/wp/wp-content/uploads/2022/06/arai-150x100.jpg 150w, http://wasedasports.com/wp/wp-content/uploads/2022/06/arai-300x200.jpg 300w, http://wasedasports.com/wp/wp-content/uploads/2022/06/arai-768x511.jpg 768w, http://wasedasports.com/wp/wp-content/uploads/2022/06/arai-331x220.jpg 331w, http://wasedasports.com/wp/wp-content/uploads/2022/06/arai-180x120.jpg 180w, http://wasedasports.com/wp/wp-content/uploads/2022/06/arai.jpg 1280w" sizes="(max-width: 604px) 100vw, 604px" /></p>
<p class="red">　 ８回戦でフォアハンドを放つ荒井</p>
<p class="mt20">　関東学生新人選手権王者・浜田は８回戦、準々決勝と常に余裕のある試合展開を見せた。相手の鋭い攻撃にも強打で返し、得点を許さない。準決勝では長いラリー戦で押し勝つ場面が多く見られた。第３ゲームでは序盤なかなか点が決まらずリードされる場面もあったが、鋭いフォアハンドで相手を翻弄（ほんろう）しこのゲームも奪取すると、その勢いを落とさずストレート勝ちで決勝戦に駒を進めた。</p>
<p class="mt20">　決勝戦、阿部悠人（専大）との第１ゲームでは両者譲らず競り合う中、相手の鋭い攻撃が決まりこのゲームを落とす。第２ゲームでは序盤ネットインが続きリードされるも、持ち前の強打を決め追いつく。デュースまでもつれた後、粘り強さをみせ17ー15でこのゲームを奪取した。しかし第３、４ゲームでは相手の攻撃が決まる場面が多く連続でゲームを落とすこととなる。後がない第５ゲームでも、強打が決まり大差にはならないものの追いつくことができず、優勝まで届かなかった。</p>
<p class="mt20"><img src="http://wasedasports.com/wp/wp-content/uploads/2022/06/hamada-1200x800.jpg" alt="" width="604" height="403" class="alignnone size-large wp-image-173340" srcset="http://wasedasports.com/wp/wp-content/uploads/2022/06/hamada-1200x800.jpg 1200w, http://wasedasports.com/wp/wp-content/uploads/2022/06/hamada-150x100.jpg 150w, http://wasedasports.com/wp/wp-content/uploads/2022/06/hamada-300x200.jpg 300w, http://wasedasports.com/wp/wp-content/uploads/2022/06/hamada-768x512.jpg 768w, http://wasedasports.com/wp/wp-content/uploads/2022/06/hamada-330x220.jpg 330w, http://wasedasports.com/wp/wp-content/uploads/2022/06/hamada-180x120.jpg 180w, http://wasedasports.com/wp/wp-content/uploads/2022/06/hamada.jpg 1280w" sizes="(max-width: 604px) 100vw, 604px" /></p>
<p class="red">　 インカレでも活躍が期待される浜田</p>
<p class="mt20">　男子シングルスでは準優勝とベスト８という好成績を１年生と２年生の下級生たちが残した。しかし「勝てるチャンスはあったのでそこをものにできなかったことが悔しい」と浜田が述べたように選手たちにとっては悔しさの残る結果となった。悔しさの反面、個人の収穫も大きかったはずだ。７月に行われる全日本大学総合選手権での早大の活躍に期待したい。
</p>
<p class="right mt15">（記事　芳田彩歌、写真　芳田彩歌）</p>
<h5 class="red size14 mt30">結果</h5>
<p class="mt20">▽男子シングルス</p>
<p> ７回戦</p>
<p> 〇荒井４－２平林（日体大）</p>
<p> 〇浜田４－１松田（明大）</p>
<p class="mt20">準々決勝</p>
<p> ●荒井２－４星（専大）</p>
<p> 〇浜田４－１遠藤（専大）</p>
<p class="mt20">準決勝</p>
<p> 〇浜田４－０宮川（明大）</p>
<p class="mt20">決勝</p>
<p> ●浜田１－４阿部（専大）</p>
<h5 class="red size14 mt30">コメント</h5>
<p class="mt15"><strong>荒井和也（スポ２＝福岡・希望が丘）</strong></p>
<p><strong>――本日の試合を振り返っていかがですか</strong></p>
<p> 　１試合目では自分が先制点を取ることができていたのですが、２試合目ではリーグ戦で当たった相手でその時よりもレベルアップしていたように感じ、自分から展開をつくることができなかったのでそこが敗因だったと思います。</p>
<p><strong>――今大会で見えた課題点はありますか</strong></p>
<p> 　技術的にはストップされた時の展開が良くなかった部分と、バック側にボールを送られた時にバックでいいところをフォアハンドで取ることが多く、使い分けができていなかった部分が課題点だと思います。</p>
<p><strong>――本日の勝因は何だと考えますか</strong></p>
<p> 　サーブが効くことが多く、準々決勝前からサーブが決まることが多かったのでそこが勝因だと思います。</p>
<p><strong>――準々決勝では３ゲーム先取されてから２ゲーム取り返しましたがどんな気持ちで挑みましたか。<br />
</strong></p>
<p> 　３ゲーム終わってあまり勝てる気はしていなかったのですが、下回転から上回転に変えたりと大きく変化を見せたら点を取ることができたので前向きな気持ちでした。
</p>
<p><strong>――来月のインカレに向けての意気込みをお願いします</strong></p>
<p> 　試合に出させてもらえたら、チームに勢いをつけられるよう出る試合全て勝てるように頑張りたいと思います。</p>
<p class="mt15"><strong>浜田一輝（スポ１＝愛知・愛工大名電）</strong></p>
<p><strong>――本日の試合を振り返って</strong></p>
<p> 　良かった部分もありましたが、決勝は自分の弱点が浮き彫りになった試合でした。見つかった課題を克服しないと強くはなれないと感じたので、見直して練習していきたいです。</p>
<p><strong>――準決勝はストレート勝ちでしたが何か戦略はありましたか</strong></p>
<p> 　相手は春のリーグ戦で負けていた選手だったので、何が駄目で負けてしまったのか分かっていました。それはレシーブだったので最初からレシーブは思い切りいくことと、最後まで自分のサーブが効いていたことで結果的にストレートで勝つことができたと思います。</p>
<p><strong>――決勝戦を振り返っていかがですか</strong></p>
<p> 　終始押されていて、最後はできることも少なくなり苦しい展開だったのですが、その中でも勝てるチャンスはあったのでそこをものにできなかったことが悔しいです。</p>
<p><strong>――長いラリーになった時に打ち勝つ戦略は何かありましたか</strong></p>
<p> 気持ちです。気持ちで相手の台にねじ込むことです。</p>
<p><strong>――来月のインカレに向けての意気込みをお願いします</strong></p>
<p> 　春のリーグ戦は惜しくも２位だったので、そこでの悔しさを晴らせるように今回の大会で見つかった課題を克服して挑みたいなと思います。</p>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" class="pc" />
				<div class="sp"><div class="wc-side">記事一覧</div></div>
				<ul class="archive">
                            <li>
                    <a href="/news/2022/">2022年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2021/">2021年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2020/">2020年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2019/">2019年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2018/">2018年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2017/">2017年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2016/">2016年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2015/">2015年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2014/">2014年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2013/">2013年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2012/">2012年</a>
                    <!-- () -->
                </li>
                                				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" class="pc" />
				<div class="sp"><div class="wc-side">Pickup CLUB</div></div>
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" class="pc" />
				<div class="sp"><div class="wc-side">Information</div></div>
				<a href="/shrink/"><img src="/images/shukusatsuban.png" width="220" height="80" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/digital.png" width="220" height="80" alt="デジタル版のご案内" /></a>
			</div>
		</div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 早稲田スポーツ　広告 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:470px;height:85px"
     data-ad-client="ca-pub-8223227425321381"
     data-ad-slot="1637743783"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='https://yubinbango.github.io/yubinbango/yubinbango.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wasedasports.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y' );
</script>

</body>
<!-- InstanceEnd --></html>
