<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html class="ie ie7" lang="ja">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ja">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja">
<!--<![endif]-->
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8223227425321381",
    enable_page_level_ads: true
  });
</script> 	<meta charset="UTF-8">
	<!-- meta name="viewport" content="width=device-width" -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="ja" />
	<meta http-equiv="Content-Script-Type" content="text/javascript" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<!-- SEO keywords -->
	<meta name="robots" content="index,follow" />
	<title>日本選手権開幕　初日から３人が決勝へ！ | 早稲田スポーツ</title>
	<meta name="Description" content="" />
	<meta name="Keywords" content="" />
	<!-- Style & Function -->
	<link rel='dns-prefetch' href='//yubinbango.github.io' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45700273-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-45700273-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://wasedasports.com/wp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/wasedasports.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://wasedasports.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='【新歓企画】早スポ柱対談' href='http://wasedasports.com/feature/20220426_168241/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://wasedasports.com/news/20220428_168341/" />
<link rel='shortlink' href='http://wasedasports.com/?p=168341' />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20220428_168341%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20220428_168341%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.grecaptcha-badge { visibility: hidden; }/* 770px以上の画面でフォントサイズ・行間・文字間指定 */
@media (min-width: 770px) {
  p{
    font-size:16px;
    line-height:1.5em;
    letter-spacing:0.8pt;
  }
}

@media screen and (max-width:770px){
.scroll-table {
  overflow: auto;
  white-space: nowrap;
}
	}		</style>
	
	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="国内最高峰の大会といえる第98回日本選手権が４月28日に開幕した。初日から池江璃花子（日大４年）、瀬戸大也（平29スポ卒＝TEAM DAIYA）ら有名選手が登場する中で、早大選手たちも初日から多数出場">
<meta name="twitter:title" content="日本選手権開幕　初日から３人が決勝へ！">
<meta name="twitter:url" content="http://wasedasports.com/news/20220428_168341/">
<meta name="twitter:image" content="http://wasedasports.com/wp/wp-content/uploads/2022/04/57226-300x200.png">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="300">
<meta name="twitter:image:height" content="200">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-168341 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
			</div>					
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/paper/"><img src="/images/m5_off.gif" width="96" height="44" alt="過去紙面一覧 paper" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		
<script>
	jQuery(function() {
    $('#wc-open').click(function() {
        $('#spmenu').toggle();
    })
});
</script>
<script>
	jQuery(function() {
    $('#wc-return').click(function() {
        $('#spmenu').toggle();
    })
});
</script>  

<div class="sp">

<img id="wc-open" src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/menu.png" width="30" height="30" alt="メニュー">

<div id="spmenu" class="cf">
	<div id="spmenu-in">
	<div id="wc-return"><img src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/close.png" width="30" height="30" alt="閉じる"></div>
	<ul>
		<li><a href="http://wasedasports.com/">HOME</a></li>
		<li><a href="http://wasedasports.com/news">記事</a></li>
		<li><a href="http://wasedasports.com/feature">特集</a></li>
		<li><a href="http://wasedasports.com/club">体育各部一覧</a></li>
		<li><a href="http://wasedasports.com/paper">過去紙面一覧</a></li>
		<li><a href="http://wasedasports.com/subscript">定期購読のご案内</a></li>
		<li><a href="http://wasedasports.com/about">早スポとは</a></li>
		<li><a href="http://wasedasports.com/inquiry">お問い合わせ</a></li>
		<li><a href="http://wasedasports.com/publish">広告掲載について</a></li>
		<li><a href="http://wasedasports.com/sitemap">サイトマップ</a></li>
	</ul>
		<div class="wc-search">
			<div class="wc-search-in"><form method="get" class="searchform" action="http://wasedasports.com/">
  <input type="text" placeholder="キーワード検索" name="s" class="wc-search-text" value="" />
  <input type="submit" class="wc-search-b" value="" />
</form></div>
		</div>
	</div><!-- spmenu-in -->		
</div><!-- sp-menu -->		
</div><!-- sp -->		
		
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/swimming/">水泳部</a>&gt;</li>				<li>日本選手権開幕　初日から３人が決勝へ！</li>
			</ul>
			<h2>水泳部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2022.04.29</p>
			<h3>第98回日本選手権　４月28日〜５月１日　横浜国際プール　</h3>
				<div class="mt20 mb20 clear">
				<h4  class="subtitle mb20">日本選手権開幕　初日から３人が決勝へ！</h4>					<div class="mt20 mb20">
<p class="mt20 clearfix">国内最高峰の大会といえる第98回日本選手権が４月28日に開幕した。初日から池江璃花子（日大４年）、瀬戸大也（平29スポ卒＝TEAM DAIYA）ら有名選手が登場する中で、早大選手たちも初日から多数出場した。</p>
<p class="mt20 clearfix"><strong>★男子１００メートル自由形では２名が決勝進出！</strong></p>
<p class="mt20 clearfix">　男子１００メートル自由形には、菅野遼（スポ３＝大分・佐伯鶴城）、須田悠介（スポ３＝神奈川・湘南工大）、田中大寛（スポ３＝大分・別府翔青）、今野太介（スポ４＝山形・羽黒）の４名が登場。須田は長水路での日本選手権は初出場ながら、序盤から積極的な泳ぎを見せる。「決勝に進出するには自己ベストを出すことが必須」と考えていた須田だったが、見事自己ベストを更新した上で予選８位で決勝に進むことができた。また、須田と同組だった田中も序盤からハイペースで飛ばし、須田を上回るタイムでフィニッシュ。予選２位の好成績で、こちらも決勝進出を果たした。</p>
<p><img class="alignnone size-medium wp-image-168416" src="http://wasedasports.com/wp/wp-content/uploads/2022/04/57226-300x200.png" alt="" width="645" height="430" srcset="http://wasedasports.com/wp/wp-content/uploads/2022/04/57226-300x200.png 300w, http://wasedasports.com/wp/wp-content/uploads/2022/04/57226-150x100.png 150w, http://wasedasports.com/wp/wp-content/uploads/2022/04/57226-330x220.png 330w, http://wasedasports.com/wp/wp-content/uploads/2022/04/57226-180x120.png 180w, http://wasedasports.com/wp/wp-content/uploads/2022/04/57226.png 645w" sizes="(max-width: 645px) 100vw, 645px" /></p>
<p class="red">決勝のレースを終え、タイムを確認する須田</p>
<p class="mt20 clearfix">　迎えた決勝。種目８連覇を狙う中村克（平28スポ卒＝イトマン東進）が前に出る中で積極的なレースを展開。50メートルの時点では須田が２位、田中が３位と好順位につける。表彰台も期待されたが、そこからペースを落としてしまい後続に抜かれていく。終わってみれば須田が６位、田中が８位という結果となった。</p>
<p class="mt20 clearfix">　後半の泳ぎに課題を残した決勝だったが、大舞台での経験は選手人生において必ずプラスになったはずだ。これからの３日間、そしてそれ以降に向けて更なる成長を期待したい。</p>
<p>&nbsp;</p>
<p class="mt20 clearfix"><strong>★平河が２年続けて決勝へ！</strong></p>
<p class="mt20 clearfix">　男子１００メートル平泳ぎでは、平河楓男子主将（スポ４＝福岡・筑陽学園）が２年連続で決勝進出を果たした。予選は「朝のアップはタイムも感覚も良かったが、レースの時にその感覚が無く、無理して泳いだ感じがあった。」と語ったように、昨年を下回るタイムとなる。それでも全体４位と危なげなく予選を通過することができた。</p>
<p><img class="alignnone size-medium wp-image-168417" src="http://wasedasports.com/wp/wp-content/uploads/2022/04/57225-300x200.png" alt="" width="645" height="430" srcset="http://wasedasports.com/wp/wp-content/uploads/2022/04/57225-300x200.png 300w, http://wasedasports.com/wp/wp-content/uploads/2022/04/57225-150x100.png 150w, http://wasedasports.com/wp/wp-content/uploads/2022/04/57225-330x220.png 330w, http://wasedasports.com/wp/wp-content/uploads/2022/04/57225-180x120.png 180w, http://wasedasports.com/wp/wp-content/uploads/2022/04/57225.png 645w" sizes="(max-width: 645px) 100vw, 645px" /></p>
<p class="red">力強い泳ぎを見せる平河</p>
<p class="mt20 clearfix">　表彰台を目標に決勝に臨んだ平河。「落ち着いたレース運び」をレースプランとして掲げ、プールに飛び込んだ。前半は山中祥輝（東亞）が前に出る中で、平河も徐々にペースを上げていき、前半50mを２位で折り返す。しかし、後半は「泳ぎが少し空回りしてしまった」とペースが落ち、３人に抜かれて５位でフィニッシュ。表彰台には０.19秒届かなかった。</p>
<p class="mt20 clearfix">　ただ、この後も50m、２００mのレースを控えている平河。この反省を糧に、表彰台に登ることができるか。</p>
</div>
<p class="right mt15">（記事・写真　芦沢拓海）</p>
<h5 class="mt30 red size14 ">結果</h5>
<p class="mt10"><strong>◇決勝</strong></p>
<p class="mt10"><strong>男子１００メートル自由形</strong></p>
<p>須田悠介　49秒85（６位）</p>
<p>田中大寛　50秒13（８位）</p>
<p class="mt10"><strong>男子１００メートル平泳ぎ</strong></p>
<p>平河楓　　１分00秒64（５位）</p>
<p class="mt10"><strong>◇B決勝</strong></p>
<p class="mt10"><strong>男子50メートルバタフライ</strong></p>
<p>今野太介　24秒21（３位）</p>
<p class="mt10"><strong>女子１００メートル平泳ぎ</strong></p>
<p>浅羽栞　　１分09秒25（３位）</p>
<p>斎藤千紘　１分09秒31（４位）</p>
<p class="mt10"><strong>女子50メートルバタフライ</strong></p>
<p>松本信歩　26秒98（２位）</p>
<p class="mt10"><strong>◇予選</strong></p>
<p class="mt10"><strong>男子１００メートル自由形</strong></p>
<p>田中大寛　49秒41（２位）</p>
<p>須田悠介　49秒67（８位）</p>
<p>今野太介　50秒85（31位）</p>
<p>菅野遼　　51秒06（37位）</p>
<p class="mt10"><strong>男子１５００メートル自由形</strong></p>
<p>金星洋将　15分38秒64（８位）</p>
<p>米山毅　　15分42秒87（14位）</p>
<p class="mt10"><strong>男子１００メートル平泳ぎ</strong></p>
<p>平河楓　　１分00秒52（４位）</p>
<p>松田藍青　１分01秒82（21位）</p>
<p class="mt10"><strong>男子50メートルバタフライ</strong></p>
<p>今野太介　24秒26（11位）</p>
<p class="mt10"><strong>男子４００メートル個人メドレー</strong></p>
<p>田丸敬也　４分23秒49（22位）</p>
<p class="mt10"><strong>女子４００メートル自由形</strong></p>
<p>小原 天寧　４分21秒32（24位）</p>
<p class="mt10"><strong>女子１００メートル平泳ぎ</strong></p>
<p>浅羽栞　　１分09秒36（11位）</p>
<p>斎藤千紘　１分09秒38（12位）</p>
<p class="mt10"><strong>女子50メートルバタフライ</strong></p>
<p>松本信歩　27秒14（11位）</p>
<p>船越彩梛　28秒39（41位）</p>
<p>&nbsp;</p>
<p class="mt15"><strong>須田悠介（スポ４＝神奈川・湘南工大） </strong></p>
<p class="mt10"><strong>――日本選手権の雰囲気はどうでしたか </strong></p>
<p>非常に緊張しました。昨年度は標準記録を切っていないため、出場することもできていなかったこともあり、自分への期待と緊張を複雑に感じていました。</p>
<p class="mt10"><strong>――今回の目標はどのようなものであったのでしょうか。 </strong></p>
<p>100メートルでは決勝に進出することでした。自己ベストを出す事が必須だと想定していたのでいずれも目標を達成することができました。</p>
<p class="mt10"><strong>――予選の泳ぎを振り返ってください。 </strong></p>
<p>緊張により、力みがあった中でのレースだったと思います。非常に良い練習を詰めていたのでその甲斐があったのか、自分の泳力自体が高まっているように感じました。ベストを出すことができたのは非常によかったと振り返ります。</p>
<p class="mt10"><strong>――決勝のレースプランを教えてください。 </strong></p>
<p>前半から積極的に攻めることを一番に考えていました。後半についてはきつい状態になることは想定していたのでいかに耐えることができるかを考えていました。</p>
<p class="mt10"><strong>――決勝の雰囲気はどうでしたか。 </strong></p>
<p>予選とは異なり、緊張よりも楽しいの方が大きかったような気がします。以前までの私では到底叶うことのない夢のような舞台に立てていることが誇らしく、嬉しい気持ちでした。</p>
<p class="mt10"><strong>――決勝の泳ぎはいかがでしたか </strong></p>
<p>予選に引き続き、決勝でも飛び込みと浮き上がり動作は非常によかったと思います。良い状態で前半を折り返しましたが後半での泳ぎ方には大きく改善が必要だと感じました。緊張もありましたし、タイムも落とすことになったレースでしたが私としては良い経験を積むことができたと思います。</p>
<p class="mt10"><strong>――今後の目標があれば教えてください。 </strong></p>
<p>今年の日本学生選手権で個人、リレー共に優勝することです。</p>
<p>&nbsp;</p>
<p class="mt15"><strong>平河楓男子主将（スポ４＝福岡・筑陽学園）</strong></p>
<p class="mt10"><strong>――今回の日本選手権の目標はどのようなものでしょうか </strong></p>
<p>表彰台を狙っていました。</p>
<p class="mt10"><strong>――予選の泳ぎを振り返っていかがでしたか </strong></p>
<p>朝のアップはタイムも感覚も良かったのですが、レースの時にその感覚が無く、無理して泳いだ感じがありました。</p>
<p class="mt10"><strong>――決勝のレースプランはいかがでしたか </strong></p>
<p>落ち着いてレース運びをすることを意識しました。</p>
<p class="mt10"><strong>――決勝のレースを振り返っていかがでしたか </strong></p>
<p>後半の泳ぎが少し空回りしてしまい、思うように結果に繋ぐことが出来ませんでした。</p>
<p class="mt10"><strong>――昨年も決勝に行かれましたが、それとは違いましたか </strong></p>
<p>代表選考会とは雰囲気も違く、緊張は全くありませんでした。</p>
<p class="mt10"><strong>――今後への意気込みをお願いします。 </strong></p>
<p>明日の50mでしっかり決勝に残ります。</p>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" class="pc" />
				<div class="sp"><div class="wc-side">記事一覧</div></div>
				<ul class="archive">
                            <li>
                    <a href="/news/2022/">2022年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2021/">2021年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2020/">2020年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2019/">2019年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2018/">2018年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2017/">2017年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2016/">2016年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2015/">2015年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2014/">2014年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2013/">2013年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2012/">2012年</a>
                    <!-- () -->
                </li>
                                				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" class="pc" />
				<div class="sp"><div class="wc-side">Pickup CLUB</div></div>
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" class="pc" />
				<div class="sp"><div class="wc-side">Information</div></div>
				<a href="/shrink/"><img src="/images/shukusatsuban.png" width="220" height="80" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/digital.png" width="220" height="80" alt="デジタル版のご案内" /></a>
			</div>
		</div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 早稲田スポーツ　広告 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:470px;height:85px"
     data-ad-client="ca-pub-8223227425321381"
     data-ad-slot="1637743783"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='https://yubinbango.github.io/yubinbango/yubinbango.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wasedasports.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y' );
</script>

</body>
<!-- InstanceEnd --></html>
