<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html class="ie ie7" lang="ja">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ja">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja">
<!--<![endif]-->
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8223227425321381",
    enable_page_level_ads: true
  });
</script> 	<meta charset="UTF-8">
	<!-- meta name="viewport" content="width=device-width" -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="ja" />
	<meta http-equiv="Content-Script-Type" content="text/javascript" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<!-- SEO keywords -->
	<meta name="robots" content="index,follow" />
	<title>良いリズムが続き、山梨学院大に快勝！ | 早稲田スポーツ</title>
	<meta name="Description" content="" />
	<meta name="Keywords" content="" />
	<!-- Style & Function -->
	<link rel='dns-prefetch' href='//yubinbango.github.io' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45700273-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-45700273-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://wasedasports.com/wp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/wasedasports.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://wasedasports.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='勢いに押され法大に敗北　秋季リーグを５位で終える' href='http://wasedasports.com/news/20211016_155033/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://wasedasports.com/news/20211018_155151/" />
<link rel='shortlink' href='http://wasedasports.com/?p=155151' />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20211018_155151%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20211018_155151%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.grecaptcha-badge { visibility: hidden; }/* 770px以上の画面でフォントサイズ・行間・文字間指定 */
@media (min-width: 770px) {
  p{
    font-size:16px;
    line-height:1.5em;
    letter-spacing:0.8pt;
  }
}

@media screen and (max-width:770px){
.scroll-table {
  overflow: auto;
  white-space: nowrap;
}
	}		</style>
	
	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　先週で折り返しを迎えた関東女子大学リーグ戦（リーグ戦）。ここまで３連敗が続いている早大は、連敗を止めるべく山梨学院大との対戦に臨んだ。試合序盤から安定したプレーを見せ、徐々にリードを広げていくと、1">
<meta name="twitter:title" content="良いリズムが続き、山梨学院大に快勝！">
<meta name="twitter:url" content="http://wasedasports.com/news/20211018_155151/">
<meta name="twitter:image" content="http://wasedasports.com/wp/wp-content/uploads/2021/10/686FA43E-1FF4-40F5-B7FE-8EFA3F6A04BC.jpg">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="640">
<meta name="twitter:image:height" content="480">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-155151 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
			</div>					
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/paper/"><img src="/images/m5_off.gif" width="96" height="44" alt="過去紙面一覧 paper" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		
<script>
	jQuery(function() {
    $('#wc-open').click(function() {
        $('#spmenu').toggle();
    })
});
</script>
<script>
	jQuery(function() {
    $('#wc-return').click(function() {
        $('#spmenu').toggle();
    })
});
</script>  

<div class="sp">

<img id="wc-open" src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/menu.png" width="30" height="30" alt="メニュー">

<div id="spmenu" class="cf">
	<div id="spmenu-in">
	<div id="wc-return"><img src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/close.png" width="30" height="30" alt="閉じる"></div>
	<ul>
		<li><a href="http://wasedasports.com/">HOME</a></li>
		<li><a href="http://wasedasports.com/news">記事</a></li>
		<li><a href="http://wasedasports.com/feature">特集</a></li>
		<li><a href="http://wasedasports.com/club">体育各部一覧</a></li>
		<li><a href="http://wasedasports.com/paper">過去紙面一覧</a></li>
		<li><a href="http://wasedasports.com/subscript">定期購読のご案内</a></li>
		<li><a href="http://wasedasports.com/about">早スポとは</a></li>
		<li><a href="http://wasedasports.com/inquiry">お問い合わせ</a></li>
		<li><a href="http://wasedasports.com/publish">広告掲載について</a></li>
		<li><a href="http://wasedasports.com/sitemap">サイトマップ</a></li>
	</ul>
		<div class="wc-search">
			<div class="wc-search-in"><form method="get" class="searchform" action="http://wasedasports.com/">
  <input type="text" placeholder="キーワード検索" name="s" class="wc-search-text" value="" />
  <input type="submit" class="wc-search-b" value="" />
</form></div>
		</div>
	</div><!-- spmenu-in -->		
</div><!-- sp-menu -->		
</div><!-- sp -->		
		
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/basketball/">バスケットボール部</a>&gt;</li>				<li>良いリズムが続き、山梨学院大に快勝！</li>
			</ul>
			<h2>バスケットボール部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2021.10.18</p>
			<h3>第71回関東大学女子バスケットボールリーグ戦　10月16日　東京・日本体育大学世田谷キャンパス</h3>
				<div class="mt20 mb20 clear">
				<h4  class="subtitle mb20">良いリズムが続き、山梨学院大に快勝！</h4>					<div class="mt20 mb20">
<p class="mt20 clearfix">　先週で折り返しを迎えた関東女子大学リーグ戦（リーグ戦）。ここまで３連敗が続いている早大は、連敗を止めるべく山梨学院大との対戦に臨んだ。試合序盤から安定したプレーを見せ、徐々にリードを広げていくと、13点差で試合を折り返す。後半には、５点差まで追いつかれる場面もあったが、リバウンドを中心にディフェンスから立て直し、再び流れを取り戻す。最終的には、84－57というスコアで無事に白星を飾った。</p>
<p class="mt20">　Ｇ江村優有（スポ１＝愛知・桜花学園）のミドルシュートで先制点を取ると、ここから一進一退の攻防が続く。相手のスリーポイントやドライブから４点差をつけられるが、Ｃ大原咲織（スポ４＝東京成徳高）がファウルを奪い、フリースローを２本とも沈めると、試合の流れは早大に傾く。第１クオーター（Ｑ）残り５分で逆転すると、そのまま点差を広げ７点差で第１Ｑを終えた。第２Ｑに入っても、早大は落ち着いた試合運びを見せる。相手のスリーポイントで２点差に追いつかれると、すかさず江村がスリーポイントを返す。残り３分からは両チームのシュートがなかなか決まらない時間が続いたが、前半終了間際に早大が立て続けに得点を重ね、39－26で前半を終えた。</p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-155152" src="http://wasedasports.com/wp/wp-content/uploads/2021/10/686FA43E-1FF4-40F5-B7FE-8EFA3F6A04BC.jpg" alt="" width="640" height="480" srcset="http://wasedasports.com/wp/wp-content/uploads/2021/10/686FA43E-1FF4-40F5-B7FE-8EFA3F6A04BC.jpg 640w, http://wasedasports.com/wp/wp-content/uploads/2021/10/686FA43E-1FF4-40F5-B7FE-8EFA3F6A04BC-150x113.jpg 150w, http://wasedasports.com/wp/wp-content/uploads/2021/10/686FA43E-1FF4-40F5-B7FE-8EFA3F6A04BC-300x225.jpg 300w, http://wasedasports.com/wp/wp-content/uploads/2021/10/686FA43E-1FF4-40F5-B7FE-8EFA3F6A04BC-293x220.jpg 293w, http://wasedasports.com/wp/wp-content/uploads/2021/10/686FA43E-1FF4-40F5-B7FE-8EFA3F6A04BC-160x120.jpg 160w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p class="red">安定感のある江村</p>
<p class="mt20">　後半が始まると、相手に３連続得点を許し、点差を１桁にされる。その後も、早大のファウルが重なり相手にフリースローを決められると、点差は５点に。しかし、24秒間守りきる堅いディフェンスや、スティールからの速攻で早大の底力を見せ、再び点差を２桁に戻す。第４Ｑ開始直後には、「積極的にシュートを狙っていこうと思っていた」と言うＧ河村くるみ（教４＝神奈川・座間）のプレーが光った。スティールから速攻を決めると、続けてスリーポイントを2本沈める。山梨学院大はたまらずタイムアウトを取るが、早大の勢いは止まらない。ディフェンスではしっかりとリバウンドを拾いきり、オフェンスでは４連続得点で点差を23点まで広げる。Ｇ中山桂（スポ２＝愛知・桜花学園）のアシストからＧ境美潮（スポ３＝神奈川・座間）のスリーポイント、Ｃ松崎玲那（社１＝愛知・桜花学園）のシュートが決まると、点差をさらに広げ、勝利のブザーが鳴り響いた。</p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-155153" src="http://wasedasports.com/wp/wp-content/uploads/2021/10/E8A1C2E3-5786-4AF7-BC76-BD7FC13F6436.jpg" alt="" width="480" height="640" srcset="http://wasedasports.com/wp/wp-content/uploads/2021/10/E8A1C2E3-5786-4AF7-BC76-BD7FC13F6436.jpg 480w, http://wasedasports.com/wp/wp-content/uploads/2021/10/E8A1C2E3-5786-4AF7-BC76-BD7FC13F6436-113x150.jpg 113w, http://wasedasports.com/wp/wp-content/uploads/2021/10/E8A1C2E3-5786-4AF7-BC76-BD7FC13F6436-225x300.jpg 225w, http://wasedasports.com/wp/wp-content/uploads/2021/10/E8A1C2E3-5786-4AF7-BC76-BD7FC13F6436-163x218.jpg 163w, http://wasedasports.com/wp/wp-content/uploads/2021/10/E8A1C2E3-5786-4AF7-BC76-BD7FC13F6436-326x436.jpg 326w, http://wasedasports.com/wp/wp-content/uploads/2021/10/E8A1C2E3-5786-4AF7-BC76-BD7FC13F6436-165x220.jpg 165w, http://wasedasports.com/wp/wp-content/uploads/2021/10/E8A1C2E3-5786-4AF7-BC76-BD7FC13F6436-90x120.jpg 90w" sizes="(max-width: 480px) 100vw, 480px" /></p>
<p class="red">短いプレー時間ながら存在感を見せた河村</p>
<p class="mt20">　「チーム力で戦って勝つことができた」という大原の言葉通り、多くのメンバーの活躍が見られた今試合。オフェンスでもディフェンスでも、早大の強みが際立つ一戦となった。リーグ戦も残すところあと3試合。『早稲田のバスケ』で、続く日体大との試合に臨む。</p>
<p class="right mt15">（記事　宮島真白、写真　早稲田大学女子バスケットボール部提供）</p>
</div>
<div class="tablegp">
<table class="kekka" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="tbtitle" colspan="6">第７１回関東大学女子バスケットボールリーグ戦　10月16日（ｖｓ山梨学院大）</th>
</tr>
<tr>
<td width="20%">　　</td>
<td width="15%"><strong>１Ｑ</strong></td>
<td width="15%"><strong>２Ｑ</strong></td>
<td width="15%"><strong>３Ｑ</strong></td>
<td width="15%"><strong>４Ｑ</strong></td>
<td width="20%"><strong>合計</strong></td>
</tr>
<tr>
<td width="20%">
<p class="red"><strong>早大</strong></p>
</td>
<td width="15%">２１</td>
<td width="15%">１８</td>
<td width="15%">１６</td>
<td width="15%">２９</td>
<td width="20%">８４</td>
</tr>
<tr>
<td width="20%"><strong>山梨学院大</strong></td>
<td width="15%">１４</td>
<td width="15%">１２</td>
<td width="15%">１８</td>
<td width="15%">１３</td>
<td width="20%">５７</td>
</tr>
<tr>
<td style="text-align: center;" colspan="6"></p>
<div class="tablegp">◇早大スターティングメンバー◇</div>
<div class="tablegp"><span style="font-size: 12pt;">Ｇ＃１１　神山夢来主将（スポ４＝埼玉栄）</span></p>
<p><span style="font-size: 12pt;">Ｃ＃７　大原咲織（スポ４＝東京成徳高）</span></p>
<p><span style="font-size: 12pt;">Ｆ＃３４　今井美沙樹（商４＝山梨・富士学苑）</span></p>
<p><span style="font-size: 12pt;">Ｇ＃３　フェスターガードヤヤ（スポ２＝宮崎・小林）</span></p>
<p><span style="font-size: 12pt;">Ｇ＃２３　江村優有（スポ１＝愛知・桜花学園）</span></div>
</td>
</tr>
</tbody>
</table>
</div>
<h5 class="mt30 red size14">コメント</h5>
<p class="mt15"><strong>Ｃ大原咲織（スポ４＝東京成徳高）</strong></p>
<p><strong>――今日の試合を振り返っていかがですか</strong></p>
<p>３連敗した後の大事な試合でもあったので、チーム力で戦って勝つことができたのは素直にうれしかったです。個人的には相手の強みであるセンターの得点をどれだけ抑えられるかが勝利のカギになっていたので、15点以内に抑えられたのは良かった点だったと思います。</p>
<p><strong>――前半では良い流れで試合が進んでいきましたが、第３Ｑでは5点差まで追いつかれる場面もありました。そのときはどのような心境でしたか</strong></p>
<p>追いつかれてしまった原因としては自分たちのミスによるものであったので、まず自分たちのプレーを立て直すことを考えていました。今までやってきたことをしっかりやれば大丈夫と思っていたのであまり焦らずに戦い続けることができました。</p>
<p><strong>――インサイドを中心に攻めるような様子が多く見られましたが、チームではどのような話がありましたか</strong></p>
<p>相手のインサイドの選手のファウルが溜まっていたこともあり、インサイドというよりも16番にマッチアップされている人が積極的にゴールアタックしようという話をしていました。</p>
<p><strong>――次戦への意気込みを聞かせてください</strong></p>
<p>次戦は40分間、早稲田のバスケをやり続けられるように修正点をしっかり修正して臨みます！</p>
<p class="mt15"><strong>Ｇ河村くるみ（教４＝神奈川・座間）</strong></p>
<p><strong>――今日の試合の感想を聞かせてください</strong></p>
<p>リーグが始まって敗戦が続いていたので、今日は全員で戦って勝利できたことが率直にうれしかったです。ディフェンスを頑張って速い展開で全員が攻めるという、早大の良いリズムの時間帯がこれまでの試合で一番多かったと思います。良かった部分もあれば改善点もはっきりしているので、残りの試合に向けて修正していきたいです。</p>
<p><strong>――チームとして連敗が続いていましたが、今日までどのように練習をしてきましたか</strong></p>
<p>山梨学院大はチームの特徴や得点源がはっきりしていたので、ミーティングを通して１週間、戦い方や相手のセットの守り方など細かく確認しました。その成果が試合中盤の良いディフェンスで守りきることや、（相手の選手）個々の得意なプレーを抑えることにつながったと思います。また、一番は自分達のバスケットをしてそれぞれの良さを出していこうという話もして、良い雰囲気で今日の試合に臨めるようにしました。</p>
<p><strong>――試合の途中から出場されましたが、どのような役割を期待されていたと考えていますか</strong></p>
<p>相手がゾーンディフェンスになったときだったので、スリーポイントで得点に絡むことが自分に求められていたと思います。</p>
<p><strong>――ご自身のプレーを振り返っていかがですか</strong></p>
<p>リーグ戦が始まってからプレーで何も残せていない葛藤もあったので、チャンスを貰えたら失敗しても積極的にシュートを狙っていこうと思っていました。外しても周りの選手が打ち続けてと声をかけてくれて、後半も迷わず打った結果、チームの良い流れにつなげることができて良かったです。自分の役割は限られた時間でシュート以外にもディフェンスやルーズボール、走ることで勢いづけることなので、残りの試合も出来ることを全うしたいです。</p>
<p><strong>――次戦に向けた意気込みをお願いします</strong></p>
<p>今日の勝ちから全体が勢いに乗って、個々もチームもレベルアップしていけるよう、出ている課題を修正していきます！ リーグの期間でチーム全体が強くなって、最後の大会に臨めるように全員で準備していきたいと思います！</p>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" class="pc" />
				<div class="sp"><div class="wc-side">記事一覧</div></div>
				<ul class="archive">
                            <li>
                    <a href="/news/2021/">2021年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2020/">2020年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2019/">2019年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2018/">2018年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2017/">2017年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2016/">2016年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2015/">2015年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2014/">2014年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2013/">2013年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2012/">2012年</a>
                    <!-- () -->
                </li>
                                				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" class="pc" />
				<div class="sp"><div class="wc-side">Pickup CLUB</div></div>
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" class="pc" />
				<div class="sp"><div class="wc-side">Information</div></div>
				<a href="/shrink/"><img src="/images/shukusatsuban.png" width="220" height="80" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/digital.png" width="220" height="80" alt="デジタル版のご案内" /></a>
			</div>
		</div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 早稲田スポーツ　広告 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:470px;height:85px"
     data-ad-client="ca-pub-8223227425321381"
     data-ad-slot="1637743783"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='https://yubinbango.github.io/yubinbango/yubinbango.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wasedasports.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y' );
</script>

</body>
<!-- InstanceEnd --></html>
