<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html class="ie ie7" lang="ja">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ja">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja">
<!--<![endif]-->
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8223227425321381",
    enable_page_level_ads: true
  });
</script> 	<meta charset="UTF-8">
	<!-- meta name="viewport" content="width=device-width" -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="ja" />
	<meta http-equiv="Content-Script-Type" content="text/javascript" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<!-- SEO keywords -->
	<meta name="robots" content="index,follow" />
	<title>地力の差を見せ圧勝も、課題の残る１戦に | 早稲田スポーツ</title>
	<meta name="Description" content="" />
	<meta name="Keywords" content="" />
	<!-- Style & Function -->
	<link rel='dns-prefetch' href='//yubinbango.github.io' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45700273-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-45700273-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://wasedasports.com/wp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/wasedasports.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://wasedasports.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='流れを引き寄せられず　女王・東女体大に完敗' href='http://wasedasports.com/news/20210919_152610/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://wasedasports.com/news/20210919_152623/" />
<link rel='shortlink' href='http://wasedasports.com/?p=152623' />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20210919_152623%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20210919_152623%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.grecaptcha-badge { visibility: hidden; }/* 770px以上の画面でフォントサイズ・行間・文字間指定 */
@media (min-width: 770px) {
  p{
    font-size:16px;
    line-height:1.5em;
    letter-spacing:0.8pt;
  }
}

@media screen and (max-width:770px){
.scroll-table {
  overflow: auto;
  white-space: nowrap;
}
	}		</style>
	
	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　曇り空の下、明大は関東大学対抗戦（対抗戦）の第２戦、立大戦に臨んだ。明大にとって対抗戦初の有観客試合となったこの試合。昨年度73―15で下した立大に対し、明大は今年度も攻撃の手を緩めなかった。前半４">
<meta name="twitter:title" content="地力の差を見せ圧勝も、課題の残る１戦に">
<meta name="twitter:url" content="http://wasedasports.com/news/20210919_152623/">
<meta name="twitter:image" content="http://wasedasports.com/wp/wp-content/uploads/2021/09/e1c327e9ba81584e2fdf0390d9abd766-300x200.jpg">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="300">
<meta name="twitter:image:height" content="200">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-152623 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
			</div>					
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/paper/"><img src="/images/m5_off.gif" width="96" height="44" alt="過去紙面一覧 paper" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		
<script>
	jQuery(function() {
    $('#wc-open').click(function() {
        $('#spmenu').toggle();
    })
});
</script>
<script>
	jQuery(function() {
    $('#wc-return').click(function() {
        $('#spmenu').toggle();
    })
});
</script>  

<div class="sp">

<img id="wc-open" src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/menu.png" width="30" height="30" alt="メニュー">

<div id="spmenu" class="cf">
	<div id="spmenu-in">
	<div id="wc-return"><img src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/close.png" width="30" height="30" alt="閉じる"></div>
	<ul>
		<li><a href="http://wasedasports.com/">HOME</a></li>
		<li><a href="http://wasedasports.com/news">記事</a></li>
		<li><a href="http://wasedasports.com/feature">特集</a></li>
		<li><a href="http://wasedasports.com/club">体育各部一覧</a></li>
		<li><a href="http://wasedasports.com/paper">過去紙面一覧</a></li>
		<li><a href="http://wasedasports.com/subscript">定期購読のご案内</a></li>
		<li><a href="http://wasedasports.com/about">早スポとは</a></li>
		<li><a href="http://wasedasports.com/inquiry">お問い合わせ</a></li>
		<li><a href="http://wasedasports.com/publish">広告掲載について</a></li>
		<li><a href="http://wasedasports.com/sitemap">サイトマップ</a></li>
	</ul>
		<div class="wc-search">
			<div class="wc-search-in"><form method="get" class="searchform" action="http://wasedasports.com/">
  <input type="text" placeholder="キーワード検索" name="s" class="wc-search-text" value="" />
  <input type="submit" class="wc-search-b" value="" />
</form></div>
		</div>
	</div><!-- spmenu-in -->		
</div><!-- sp-menu -->		
</div><!-- sp -->		
		
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/rugby/">ラグビー部</a>&gt;</li>				<li>地力の差を見せ圧勝も、課題の残る１戦に</li>
			</ul>
			<h2>ラグビー部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2021.09.20</p>
			<h3>関東大学対抗戦　９月１８日　対立大　群馬・アースケア敷島サッカー・ラグビー場</h3>
				<div class="mt20 mb20 clear">
				<h4  class="subtitle mb20">地力の差を見せ圧勝も、課題の残る１戦に</h4>					<div class="mt20 mb20">
<p class="mt20 clearfix">　曇り空の下、明大は関東大学対抗戦（対抗戦）の第２戦、立大戦に臨んだ。明大にとって対抗戦初の有観客試合となったこの試合。昨年度73―15で下した立大に対し、明大は今年度も攻撃の手を緩めなかった。前半４分にラインアウトモールでのトライによって先制すると、その後も安定したセットプレーを起点に得点を重ねる。ＣＴＢ江藤良が３トライを挙げる活躍を見せ、前半だけで計６トライ。40－７で前半を折り返した。後半に入ると、試合は強い雨の降る難しいコンディションに。ハンドリングエラーも散見されたが、堅いディフェンスで立大を封じ込めた明大。後半は相手に得点を与えず、68－７で勝利を収めた。</p>
<p class="mt20">　ＳＨ飯沼蓮主将が試合後「青学大戦とは違って、良い入り方ができた」と語ったように、試合は開始早々から明大のペースで進んだ。キックオフボールからプレッシャーをかけ敵陣でのラインアウトを獲得すると、フランカー木戸大士郎のゲインなどで攻め込んでいく。すると前半３分、敵陣深くでのラインアウトからモールを形成しインゴールへ。キックオフから１度も立大を自陣へ入れることなく先制点を挙げた。勢いそのままに攻勢を続けた明大は、13分、17分にも連続してトライ。一気に点差を21点まで広げる。21分には自身の反則からトライを許したものの、流れを渡すことはなかった明大。23分には、ＮＯ・８福田陸人のパスを受けた江藤がハンドオフでディフェンスを突破。そのままインゴールを駆け抜け、すぐさま得点を取り返した。その後も、33分にモールでのトライ、前半終了間際にはキックの跳ね返りを拾った江藤が今日３トライ目となるトライを挙げ、連続して得点を重ねた。ミスも散見されたものの、安定したセットプレーとディフェンスで攻め続け、前半を40－７で折り返した。</p>
<p>&nbsp;</p>
<p><img class="alignnone size-medium wp-image-152632" src="http://wasedasports.com/wp/wp-content/uploads/2021/09/e1c327e9ba81584e2fdf0390d9abd766-300x200.jpg" alt="" width="645" height="430" srcset="http://wasedasports.com/wp/wp-content/uploads/2021/09/e1c327e9ba81584e2fdf0390d9abd766-300x200.jpg 300w, http://wasedasports.com/wp/wp-content/uploads/2021/09/e1c327e9ba81584e2fdf0390d9abd766-150x100.jpg 150w, http://wasedasports.com/wp/wp-content/uploads/2021/09/e1c327e9ba81584e2fdf0390d9abd766-330x220.jpg 330w, http://wasedasports.com/wp/wp-content/uploads/2021/09/e1c327e9ba81584e2fdf0390d9abd766-180x120.jpg 180w, http://wasedasports.com/wp/wp-content/uploads/2021/09/e1c327e9ba81584e2fdf0390d9abd766.jpg 645w" sizes="(max-width: 645px) 100vw, 645px" /></p>
<p class="red">相手をかわしてインゴールを叩き割る江藤</p>
<p class="mt20">　後半も、堅いディフェンスで相手の攻撃を封じ込む。後半６分、敵陣22メートル付近でスクラムを獲得すると、飯沼のパスを受けたＳＯ伊藤耕太郎がディフェンスを突破し大きくゲイン。最後は左サイドに走りこんだＷＴＢ松本純弥にパスが渡り、そのままインゴールへ飛び込んだ。続く11分にも松本がトライし、54－７と大きくリードする明大。この得点の後20分ほどは、自陣深くまで攻め込まれる場面も見られたものの、福田、ロック武内慎のタックルなど統率されたディフェンスによって得点を許さず、反撃の芽を摘んだ。29分、ハーフライン付近で得たスクラムを起点にフェーズを重ねると、ＣＴＢ廣瀬雄也のオフロードパスを受けたＦＢ安田昂平がインゴールを駆け抜け、対抗戦初トライを飾る。続く31分には、ＷＴＢ石田吉平がステップから大きくゲイン。トライ直前で石田を追う相手陣に食い止められるものの、相手ディフェンスの反則によって獲得したスクラムから、ＣＴＢ児玉樹がディフェンスの隙を突き、中央にトライ。選手層の厚さを見せた。この得点によりスコアを68－７とし、そのままノーサイド。この試合で勝利を収めた明大は、対抗戦開幕２連勝となった。</p>
<p>&nbsp;</p>
<p class="red"><img class="alignnone size-medium wp-image-152625" src="http://wasedasports.com/wp/wp-content/uploads/2021/09/37f533d9a4cfb608fa475f8f4b9520db-300x200.jpg" alt="" width="645" height="430" srcset="http://wasedasports.com/wp/wp-content/uploads/2021/09/37f533d9a4cfb608fa475f8f4b9520db-300x200.jpg 300w, http://wasedasports.com/wp/wp-content/uploads/2021/09/37f533d9a4cfb608fa475f8f4b9520db-150x100.jpg 150w, http://wasedasports.com/wp/wp-content/uploads/2021/09/37f533d9a4cfb608fa475f8f4b9520db-330x220.jpg 330w, http://wasedasports.com/wp/wp-content/uploads/2021/09/37f533d9a4cfb608fa475f8f4b9520db-180x120.jpg 180w, http://wasedasports.com/wp/wp-content/uploads/2021/09/37f533d9a4cfb608fa475f8f4b9520db.jpg 645w" sizes="(max-width: 645px) 100vw, 645px" /></p>
<p class="red">前へと猛進する山本耕</p>
<p class="mt20">　強さを見せたのは『重戦車』と称されるＦＷ陣だ。この試合で挙げた10つのトライのうち６つがセットプレーを起点としたものであった。前試合の青学戦で乱れていたラインアウトモールにも改善が見られるなど、セットプレーが安定し、大きな強みとなっていることがうかがえる。また、攻勢を続ける中でミスも散見された明大だったが、敵陣でのディフェンスによるプレッシャーで相手の反則を誘発し、反撃を許さなかった。次戦まで３週間の期間が空く明大。試合後、神鳥監督が「成長していないエリア」と語ったような規律の部分をこの期間で修正することが求められる。優勝への道のりは、まだ始まったばかりだ。</p>
<p class="right mt15">（記事　横澤輝、写真　谷口花）</p>
<h5 class="red size14 mt30">コメント</h5>
<p class="mt15">神鳥裕之監督</p>
<p><strong>――今日の試合を振り返っていかがでしたか</strong></p>
<p>『クオリティ』というテーマで、先週からの成長を期待して臨みました。前半は良い面もたくさんあったのですが、特に後半最後の10、15分くらいにはハンドリングエラーが多く見られたので、まだまだチームとして成長していないエリアは多く感じた試合でした。</p>
<p><strong>――次の試合まで期間が空きますが、どのような準備をしていきますか</strong></p>
<p>今日の試合の課題は、コンタクトエリア周辺でのハンドリングエラーというか、接点が起きる瞬間でのミスが非常に多く見られたという部分だと思います。なので、そのあたりの精度、プレッシャーを感じながらでも正しいプレーを実行できるようなトレーニングをしっかり積んで成長していきたいと考えています。</p>
<p class="mt15"><strong>ＳＨ飯沼蓮主将</strong></p>
<p><strong>――今日の試合を振り返った感想をお願いします</strong></p>
<p>前半は青学大戦と違っていい入り方ができたのですが、後半にかけて雨の影響もあり、立大さんの前に出るディフェンスに対してうまく対応できずに点数的に失速してしまったので、その部分は大きな反省点です。</p>
<p><strong>――立大の感想をお願いします</strong></p>
<p>特にディフェンスの接点で前への圧力があるディフェンスをしてきたということと、ゴール前でのアタックのテンポがあって、１トライとられてしまったので、その部分が良かったという感想です。</p>
<p><strong>――次戦に向けた修正点を教えてください</strong></p>
<p>今日途中から雨が降ってきて難しい展開になったことや、前に出てくるディフェンスに対してうまく対応しきれない部分があったので、まだまだ色々なことをやっていかなければいけないと感じています。今日のテーマは『クオリティ』という部分だったのですが、ミスも多く、１つ１つのプレーの質という部分にこだわれなかったので、そこを修正していきたいです。</p>
<p class="mt15"><strong>ＣＴＢ廣瀬雄也</strong></p>
<p><strong>――今日の試合の良かった点を教えてください</strong></p>
<p>『１ｖ１』、『クオリティ』というテーマで戦って、前半はそれがうまくいって、流れに乗れたのかなと思います。</p>
<p><strong>――次戦までの準備の仕方を教えてください</strong></p>
<p>日体大戦までは結構期間が空くので、今回の立大戦でうまくいかなかった部分をしっかりとチームでレビューして、良い準備をしたいと思います。</p>
</div>
<div class="tablegp">
<table class="kekka" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="tbtitle" colspan="5">関東大学対抗戦</th>
</tr>
<tr>
<td style="background: #660099; color: #ffffff;" colspan="2" width="20%">明大</td>
<td>スコア</td>
<td style="background: #000033; color: #ffffff;" colspan="2" width="20%">立大</td>
</tr>
<tr>
<td width="10%">前半</td>
<td width="10%">後半</td>
<td width="10%">得点</td>
<td width="10%">前半</td>
<td width="10%">後半</td>
</tr>
<tr>
<td width="10%">６</td>
<td width="10%">４</td>
<td width="10%">Ｔ</td>
<td width="10%">１</td>
<td width="10%">０</td>
</tr>
<tr>
<td width="10%">５</td>
<td width="10%">４</td>
<td width="10%">Ｇ</td>
<td width="10%">１</td>
<td width="10%">０</td>
</tr>
<tr>
<td width="10%">０</td>
<td width="10%">０</td>
<td width="10%">Ｐ</td>
<td width="10%">０</td>
<td width="10%">０</td>
</tr>
<tr>
<td width="10%">０</td>
<td width="10%">０</td>
<td width="10%">Ｄ</td>
<td width="10%">０</td>
<td width="10%">０</td>
</tr>
<tr>
<td width="10%">４０</td>
<td width="10%">２８</td>
<td width="10%">計</td>
<td width="10%">７</td>
<td width="10%">０</td>
</tr>
<tr>
<td colspan="2" width="20%">６８</td>
<td>合計</td>
<td colspan="2" width="20%">７</td>
</tr>
<tr>
<th colspan="5" align="left">【得点】▽トライ　田森、江藤３、飯沼、木戸、松本２、安田、児玉　▽ゴール　廣瀬（９Ｇ）</th>
</tr>
<tr>
<th colspan="5" align="left">※得点者は明大のみ記載</th>
</tr>
</tbody>
</table>
</div>
<div class="tablegp">　</div>
<div class="scroll-table">
<div class="tablegp">
<table class="kekka" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="tbtitle" style="width: 602px;" colspan="10">関東大学対抗戦Ａグループ得点表（９月18日現在）</th>
</tr>
<tr>
<td style="color: #800000; width: 106.531px;">チーム</td>
<td style="color: #800000; width: 28.0312px;">勝ち点</td>
<td style="color: #800000; width: 54.1953px;">試合</td>
<td style="color: #800000; width: 28.0312px;">勝</td>
<td style="color: #800000; width: 28.0312px;">分</td>
<td style="color: #800000; width: 28.0312px;">負</td>
<td style="color: #800000; width: 55.1172px;">得点</td>
<td style="color: #800000; width: 55.1172px;">失点</td>
<td style="color: #800000; width: 55.6953px;">得失</td>
<td style="color: #800000; width: 54.2188px;">トライ</td>
</tr>
<tr>
<td style="width: 106.531px;">明大</td>
<td style="width: 28.0312px;">10</td>
<td style="width: 54.1953px;">2</td>
<td style="width: 28.0312px;">2</td>
<td style="width: 28.0312px;">0</td>
<td style="width: 28.0312px;">0</td>
<td style="width: 55.1172px;">120</td>
<td style="width: 55.1172px;">10</td>
<td style="width: 55.6953px;">110</td>
<td style="width: 54.2188px;">18</td>
</tr>
<tr>
<td style="width: 106.531px;">早大</td>
<td style="width: 28.0312px;">5</td>
<td style="width: 54.1953px;">1</td>
<td style="width: 28.0312px;">1</td>
<td style="width: 28.0312px;">0</td>
<td style="width: 28.0312px;">0</td>
<td style="width: 55.1172px;">70</td>
<td style="width: 55.1172px;">0</td>
<td style="width: 55.6953px;">70</td>
<td style="width: 54.2188px;">12</td>
</tr>
<tr>
<td style="width: 106.531px;">慶大</td>
<td style="width: 28.0312px;">5</td>
<td style="width: 54.1953px;">1</td>
<td style="width: 28.0312px;">1</td>
<td style="width: 28.0312px;">0</td>
<td style="width: 28.0312px;">0</td>
<td style="width: 55.1172px;">43</td>
<td style="width: 55.1172px;">5</td>
<td style="width: 55.6953px;">38</td>
<td style="width: 54.2188px;">7</td>
</tr>
<tr>
<td style="width: 106.531px;">帝京大</td>
<td style="width: 28.0312px;">4</td>
<td style="width: 54.1953px;">1</td>
<td style="width: 28.0312px;">1</td>
<td style="width: 28.0312px;">0</td>
<td style="width: 28.0312px;">0</td>
<td style="width: 55.1172px;">17</td>
<td style="width: 55.1172px;">7</td>
<td style="width: 55.6953px;">10</td>
<td style="width: 54.2188px;">2</td>
</tr>
<tr>
<td style="width: 106.531px;">筑波大</td>
<td style="width: 28.0312px;">0</td>
<td style="width: 54.1953px;">1</td>
<td style="width: 28.0312px;">0</td>
<td style="width: 28.0312px;">0</td>
<td style="width: 28.0312px;">1</td>
<td style="width: 55.1172px;">7</td>
<td style="width: 55.1172px;">17</td>
<td style="width: 55.6953px;">-10</td>
<td style="width: 54.2188px;">1</td>
</tr>
<tr>
<td style="width: 106.531px;">青学大</td>
<td style="width: 28.0312px;">0</td>
<td style="width: 54.1953px;">1</td>
<td style="width: 28.0312px;">0</td>
<td style="width: 28.0312px;">0</td>
<td style="width: 28.0312px;">1</td>
<td style="width: 55.1172px;">3</td>
<td style="width: 55.1172px;">52</td>
<td style="width: 55.6953px;">‐49</td>
<td style="width: 54.2188px;">0</td>
</tr>
<tr>
<td style="width: 106.531px;">日体大</td>
<td style="width: 28.0312px;">0</td>
<td style="width: 54.1953px;">1</td>
<td style="width: 28.0312px;">0</td>
<td style="width: 28.0312px;">0</td>
<td style="width: 28.0312px;">1</td>
<td style="width: 55.1172px;">5</td>
<td style="width: 55.1172px;">43</td>
<td style="width: 55.6953px;">-38</td>
<td style="width: 54.2188px;">1</td>
</tr>
<tr>
<td style="width: 106.531px;">立大</td>
<td style="width: 28.0312px;">0</td>
<td style="width: 54.1953px;">2</td>
<td style="width: 28.0312px;">0</td>
<td style="width: 28.0312px;">0</td>
<td style="width: 28.0312px;">2</td>
<td style="width: 55.1172px;">7</td>
<td style="width: 55.1172px;">138</td>
<td style="width: 55.6953px;">-131</td>
<td style="width: 54.2188px;">1</td>
</tr>
</tbody>
</table>
</div>
</div>
<div class="scroll-table">
<div class="tablegp">
<table class="kekka" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="tbtitle" style="width: 602px;" colspan="9">関東大学対抗戦Ａグループ星取表（９月18日現在）</th>
</tr>
<tr>
<td style="width: 61.3594px; color: #800000;">　</td>
<td style="width: 55.3281px; color: #800000;">明大</td>
<td style="width: 55.3281px; color: #800000;">早大</td>
<td style="width: 55.3281px; color: #800000;">慶大</td>
<td style="width: 55.3281px; color: #800000;">帝京大</td>
<td style="width: 55.3281px; color: #800000;">筑波大</td>
<td style="width: 55.3281px; color: #800000;">日体大</td>
<td style="width: 55.3281px; color: #800000;">立大</td>
<td style="width: 55.3438px; color: #800000;">青学大</td>
</tr>
<tr>
<td style="width: 61.3594px; color: #800000; background-color: #f6fa0a;">明大</td>
<td style="width: 55.3281px; background-color: #f6fa0a;">＊</td>
<td style="width: 55.3281px; background-color: #f6fa0a;">
<p>12/5　14:00</p>
<p>秩父宮</p>
</td>
<td style="width: 55.3281px; background-color: #f6fa0a;">
<p>11/3　14:00</p>
<p>駒沢</p>
</td>
<td style="width: 55.3281px; background-color: #f6fa0a;">
<p>11/20　14:00</p>
<p>秩父宮</p>
</td>
<td style="width: 55.3281px; background-color: #f6fa0a;">
<p>10/24　13:00</p>
<p>セナリオH</p>
</td>
<td style="width: 55.3281px; background-color: #f6fa0a;">
<p>10/9　14:00</p>
<p>江戸川</p>
</td>
<td style="width: 55.3281px; background-color: #f6fa0a;">
<p><i class="fa fa-circle-o" aria-hidden="true"></i><a href="http://wasedasports.com/news/20210919_152623/">〇68-7</a><br />
10T9G</p>
</td>
<td style="width: 55.3281px; background-color: #f6fa0a;">
<p><i class="fa fa-circle-o" aria-hidden="true"></i><a href="http://wasedasports.com/news/20210914_152138/">〇52-3</a><br />
8T6G</p>
</td>
</tr>
<tr>
<td style="width: 61.3594px; color: #800000;">早大</td>
<td style="width: 55.3281px;">
<p>12/5　14:00</p>
<p>秩父宮</p>
</td>
<td style="width: 55.3281px;">＊</td>
<td style="width: 55.3281px;">
<p>11/23　14:00</p>
<p>秩父宮</p>
</td>
<td style="width: 55.3281px;">
<p>11/3　11:30</p>
<p>駒沢</p>
</td>
<td style="width: 55.3281px;">
<p>10/9　11:30</p>
<p>江戸川</p>
</td>
<td style="width: 55.3281px;">
<p>9/25　15:00</p>
<p>上柚木</p>
</td>
<td style="width: 55.3281px;">
<p><i class="fa fa-circle-o" aria-hidden="true"></i><a href="http://wasedasports.com/news/20210911_151854/">〇70-0</a><br />
12T5G</p>
</td>
<td style="width: 55.3438px;">
<p>10/23　13:00</p>
<p>敷島</p>
</td>
</tr>
<tr>
<td style="width: 61.3594px; color: #800000;">慶大</td>
<td style="width: 55.3438px;">＊</td>
<td style="width: 55.3438px;">
<p>11/23　14:00</p>
<p>秩父宮</p>
</td>
<td style="width: 55.3438px;">＊</td>
<td style="width: 55.3438px;">
<p>12/4 13:00</p>
<p>秩父宮</p>
</td>
<td style="width: 55.3438px;">
<p>9/26 15:00</p>
<p>足利</p>
</td>
<td style="width: 55.3438px;">
<p><i class="fa fa-circle-o" aria-hidden="true"></i><a href="http://wasedasports.com/?p=152562&amp;preview=true">〇43-5</a><br />
7T4G</p>
</td>
<td style="width: 55.3438px;">
<p>10/23 13:00<br />
セナリオH</p>
</td>
<td style="width: 55.3438px;">
<p>10/10　13:00</p>
<p>慶大Ｇ</p>
</td>
</tr>
<tr>
<td style="width: 61.3594px; color: #800000;">帝京大</td>
<td style="width: 55.3281px;">
<p>11/20 14:00</p>
<p>秩父宮</p>
</td>
<td style="width: 55.3281px;">
<p>11/3 11:30</p>
<p>駒沢</p>
</td>
<td style="width: 55.3281px;">
<p>12/4 13:00</p>
<p>秩父宮</p>
</td>
<td style="width: 55.3281px;">＊</td>
<td style="width: 55.3281px;">
<p><i class="fa fa-circle-o" aria-hidden="true"></i>〇17-7<br />
2T2G1PG</p>
</td>
<td style="width: 55.3281px;">
<p>10/24 13:00</p>
<p>帝京大G</p>
</td>
<td style="width: 55.3281px;">
<p>10/10 13:00</p>
<p>帝京大G</p>
</td>
<td style="width: 55.3438px;">
<p>9/25 12:30</p>
<p>上柚木</p>
</td>
</tr>
<tr>
<td style="width: 61.3594px; color: #800000;">筑波大</td>
<td style="width: 55.3281px;">
<p>10/24　13:00</p>
<p>セナリオH</p>
</td>
<td style="width: 55.3281px;">
<p>10/9　11:30</p>
<p>江戸川</p>
</td>
<td style="width: 55.3281px;">
<p>9/26 15:00</p>
<p>足利</p>
</td>
<td style="width: 55.3281px;">
<p><i class="fa fa-circle" aria-hidden="true"></i>〇7-17<br />
1T1G</p>
</td>
<td style="width: 55.3281px;">＊</td>
<td style="width: 55.3281px;">
<p>11/27 14:00</p>
<p>江戸川</p>
</td>
<td style="width: 55.3281px;">
<p>11/20 11:30</p>
<p>秩父宮</p>
</td>
<td style="width: 55.3438px;">
<p>11/7 13:00</p>
<p>青学大G</p>
</td>
</tr>
<tr>
<td style="width: 61.3594px; color: #800000;">日体大</td>
<td style="width: 55.3281px;">
<p>10/9　14:00</p>
<p>江戸川</p>
</td>
<td style="width: 55.3281px;">
<p>9/25　15:00</p>
<p>上柚木</p>
</td>
<td style="width: 55.3281px;">
<p><i class="fa fa-circle" aria-hidden="true"></i>〇5-43<br />
1T0G</p>
</td>
<td style="width: 55.3281px;">
<p>10/24 13:00</p>
<p>帝京大G</p>
</td>
<td style="width: 55.3281px;">
<p>11/27 14:00</p>
<p>江戸川</p>
</td>
<td style="width: 55.3281px;">＊</td>
<td style="width: 55.3281px;">
<p>11/7　13:00</p>
<p>日体大Ｇ</p>
</td>
<td style="width: 55.3438px;">
<p>11/20　13:00</p>
<p>大和</p>
</td>
</tr>
<tr>
<td style="width: 61.3594px; color: #800000;">立大</td>
<td style="width: 55.3281px;">
<p>9/18　15:00</p>
<p>敷島</p>
</td>
<td style="width: 55.3281px;">
<p><i class="fa fa-circle" aria-hidden="true"></i>〇0-70</p>
</td>
<td style="width: 55.3281px;">
<p>10/23 13:00<br />
セナリオH</p>
</td>
<td style="width: 55.3281px;">
<p>10/10 13:00</p>
<p>帝京大G</p>
</td>
<td style="width: 55.3281px;">
<p>11/20 11:30</p>
<p>秩父宮</p>
</td>
<td style="width: 55.3281px;">
<p>11/7　13:00</p>
<p>日体大Ｇ</p>
</td>
<td style="width: 55.3281px;">＊</td>
<td style="width: 55.3438px;">
<p>11/27　11:30</p>
<p>江戸川</p>
</td>
</tr>
<tr>
<td style="width: 61.3594px; color: #800000;">青学大</td>
<td style="width: 55.3281px;">
<p><i class="fa fa-circle" aria-hidden="true"></i>〇3-52<br />
1PG</p>
</td>
<td style="width: 55.3281px;">
<p>10/23　13:00</p>
<p>敷島</p>
</td>
<td style="width: 55.3281px;">
<p>10/10　13:00</p>
<p>慶大Ｇ</p>
</td>
<td style="width: 55.3281px;">
<p>9/25 12:30</p>
<p>上柚木</p>
</td>
<td style="width: 55.3281px;">
<p>11/7 13:00</p>
<p>青学大G</p>
</td>
<td style="width: 55.3281px;">
<p>11/20　13:00</p>
<p>大和</p>
</td>
<td style="width: 55.3281px;">
<p>11/27　11:30</p>
<p>江戸川</p>
</td>
<td style="width: 55.3438px;">＊</td>
</tr>
</tbody>
</table>
</div>
</div>
<p><span style="font-size: 8pt;">※秩父宮は秩父宮ラグビー場、熊谷および熊谷Ｂは熊谷ラグビー場、帝京大Ｇは帝京大学百草園グラウンド、早大Gは早大上井草グラウンド、足利は足利市総合運動公園陸上競技場、江戸川は江戸川区陸上競技場、秋葉台は秋葉台公園球技場、明大Ｇは明大八幡山グラウンド、敷島は群馬県立敷島公園サッカー・ラグビー場、上柚木は上柚木公園陸上競技場、大和は神奈川大和スポーツセンター競技場、駒沢は駒沢オリンピック公園陸上競技場。</span></p>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" class="pc" />
				<div class="sp"><div class="wc-side">記事一覧</div></div>
				<ul class="archive">
                            <li>
                    <a href="/news/2021/">2021年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2020/">2020年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2019/">2019年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2018/">2018年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2017/">2017年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2016/">2016年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2015/">2015年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2014/">2014年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2013/">2013年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2012/">2012年</a>
                    <!-- () -->
                </li>
                                				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" class="pc" />
				<div class="sp"><div class="wc-side">Pickup CLUB</div></div>
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" class="pc" />
				<div class="sp"><div class="wc-side">Information</div></div>
				<a href="/shrink/"><img src="/images/shukusatsuban.png" width="220" height="80" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/digital.png" width="220" height="80" alt="デジタル版のご案内" /></a>
			</div>
		</div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 早稲田スポーツ　広告 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:470px;height:85px"
     data-ad-client="ca-pub-8223227425321381"
     data-ad-slot="1637743783"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='https://yubinbango.github.io/yubinbango/yubinbango.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wasedasports.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y' );
</script>

</body>
<!-- InstanceEnd --></html>
