<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html class="ie ie7" lang="ja">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ja">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja">
<!--<![endif]-->
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8223227425321381",
    enable_page_level_ads: true
  });
</script> 	<meta charset="UTF-8">
	<!-- meta name="viewport" content="width=device-width" -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="ja" />
	<meta http-equiv="Content-Script-Type" content="text/javascript" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<!-- SEO keywords -->
	<meta name="robots" content="index,follow" />
	<title>見せ場作れず　完敗でまさかの２回戦敗退 | 早稲田スポーツ</title>
	<meta name="Description" content="" />
	<meta name="Keywords" content="" />
	<!-- Style & Function -->
	<link rel='dns-prefetch' href='//yubinbango.github.io' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45700273-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-45700273-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://wasedasports.com/wp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/wasedasports.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://wasedasports.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='新体制特別取材　第２回　木南沙良×千葉紫織×中村華×原中優梨子×廣田聖幸' href='http://wasedasports.com/feature/20210714_149489/' />
<link rel='next' title='自分たちの力を出し切れず　日体大に敗れる' href='http://wasedasports.com/news/20210714_149509/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://wasedasports.com/news/20210714_149512/" />
<link rel='shortlink' href='http://wasedasports.com/?p=149512' />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20210714_149512%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20210714_149512%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.grecaptcha-badge { visibility: hidden; }/* 770px以上の画面でフォントサイズ・行間・文字間指定 */
@media (min-width: 770px) {
  p{
    font-size:16px;
    line-height:1.5em;
    letter-spacing:0.8pt;
  }
}

@media screen and (max-width:770px){
.scroll-table {
  overflow: auto;
  white-space: nowrap;
}
	}		</style>
	
	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="アミノバイタルカップ２０２１　第１０回関東大学トーナメント大会　兼　総理大臣杯全日本大学サッカートーナメント関東予選 早大 ０ ０－０ ０－３ ３ 日大 【得点】 （日大）５２&#8217;、６２&#">
<meta name="twitter:title" content="見せ場作れず　完敗でまさかの２回戦敗退">
<meta name="twitter:url" content="http://wasedasports.com/news/20210714_149512/">
<meta name="twitter:image" content="http://wasedasports.com/wp/wp-content/uploads/2021/07/IMG_6964.jpeg">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="645">
<meta name="twitter:image:height" content="430">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-149512 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
			</div>					
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/paper/"><img src="/images/m5_off.gif" width="96" height="44" alt="過去紙面一覧 paper" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		
<script>
	jQuery(function() {
    $('#wc-open').click(function() {
        $('#spmenu').toggle();
    })
});
</script>
<script>
	jQuery(function() {
    $('#wc-return').click(function() {
        $('#spmenu').toggle();
    })
});
</script>  

<div class="sp">

<img id="wc-open" src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/menu.png" width="30" height="30" alt="メニュー">

<div id="spmenu" class="cf">
	<div id="spmenu-in">
	<div id="wc-return"><img src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/close.png" width="30" height="30" alt="閉じる"></div>
	<ul>
		<li><a href="http://wasedasports.com/">HOME</a></li>
		<li><a href="http://wasedasports.com/news">記事</a></li>
		<li><a href="http://wasedasports.com/feature">特集</a></li>
		<li><a href="http://wasedasports.com/club">体育各部一覧</a></li>
		<li><a href="http://wasedasports.com/paper">過去紙面一覧</a></li>
		<li><a href="http://wasedasports.com/subscript">定期購読のご案内</a></li>
		<li><a href="http://wasedasports.com/about">早スポとは</a></li>
		<li><a href="http://wasedasports.com/inquiry">お問い合わせ</a></li>
		<li><a href="http://wasedasports.com/publish">広告掲載について</a></li>
		<li><a href="http://wasedasports.com/sitemap">サイトマップ</a></li>
	</ul>
		<div class="wc-search">
			<div class="wc-search-in"><form method="get" class="searchform" action="http://wasedasports.com/">
  <input type="text" placeholder="キーワード検索" name="s" class="wc-search-text" value="" />
  <input type="submit" class="wc-search-b" value="" />
</form></div>
		</div>
	</div><!-- spmenu-in -->		
</div><!-- sp-menu -->		
</div><!-- sp -->		
		
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/soccer/">ア式蹴球部</a>&gt;</li>				<li>見せ場作れず　完敗でまさかの２回戦敗退</li>
			</ul>
			<h2>ア式蹴球部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2021.07.14</p>
			<h3>アミノバイタルカップ２０２１　７月１３日　会場非公開</h3>
				<div class="mt20 mb20 clear">
				<h4  class="subtitle mb20">見せ場作れず　完敗でまさかの２回戦敗退</h4>					<div class="tablegp">
<table class="kekka" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="tbtitle" colspan="5">アミノバイタルカップ２０２１　第１０回関東大学トーナメント大会　兼　総理大臣杯全日本大学サッカートーナメント関東予選</th>
</tr>
<tr>
<td style="color: #800000;" width="30%">早大</td>
<td width="10%">０</td>
<td width="”20%”">０－０<br />
０－３</td>
<td width="10%">３</td>
<td width="30%">日大</td>
</tr>
<tr>
<td colspan="5" align="left"><strong>【得点】</strong><br />
<strong>（日大）５２&#8217;、６２&#8217;荻原翼、７６&#8217;鬼京大翔</strong></td>
</tr>
</tbody>
</table>
</div>
<div class="mt20 mb20">
<p class="mt20 clearfix">アミノバイタルカップ（アミノ杯）１回戦で城西大（○２−１）を危なげなく下した早大は、１回戦で関東大学リーグ１部に所属する立正大に大差で勝利し、勢いに乗る日大と対戦した。序盤から試合は日大ペース。終始押し込まれる展開が続いたが、ＧＫヒル袈依廉（スポ１＝鹿児島城西）が安定したパフォーマンスを披露し、ゴールは許さずに前半を折り返す。後半に入っても日大がボールを握る時間が続くと、５２分に先制点を献上。その後も６２分、７６分と失点を重ね、早大はアミノ杯２回戦で姿を消すこととなった。</p>
<p class="mt20 mb10"><img class="alignnone size-full wp-image-149513" src="http://wasedasports.com/wp/wp-content/uploads/2021/07/IMG_6964.jpeg" alt="" width="645" height="430" srcset="http://wasedasports.com/wp/wp-content/uploads/2021/07/IMG_6964.jpeg 645w, http://wasedasports.com/wp/wp-content/uploads/2021/07/IMG_6964-150x100.jpeg 150w, http://wasedasports.com/wp/wp-content/uploads/2021/07/IMG_6964-300x200.jpeg 300w, http://wasedasports.com/wp/wp-content/uploads/2021/07/IMG_6964-330x220.jpeg 330w, http://wasedasports.com/wp/wp-content/uploads/2021/07/IMG_6964-180x120.jpeg 180w" sizes="(max-width: 645px) 100vw, 645px" /></p>
<p class="red">苦しい状況でも攻守で奮闘をした田中</p>
<p class="mt20 mb10">中１日での戦いとなった早大だが、１回戦からのスタメン変更は２人のみ。継続性を意識したメンバーで試合に臨んだ。開始直後は落ち着いてボールを保持することができていた早大だが、次第に日大に押し込まれる時間が増えていく。１０分には低い位置でのボールロストから決定期を与えるが、これはポストに助けられる。しかし、４―５―１でブロックを組む早大は、ブロックの外で両サイドを広く使いボールを回される展開が続き、コーナーキックを繰り返し与えるなど、思うように押し返すことができない。「自陣の深い位置で守備をする時間が長かったし、押し出すということがなかなかできなかった」（外池大亮監督、平９社卒＝東京・早実）。ボールを奪っても高い位置からの規制をかける日大を前に再度奪われてしまう場面が多く、敵陣へとボールを運ぶことすら叶わなかった。３０分には日大選手が抜け出しＧＫと一対一の局面を迎えるがヒルがファインセーブを見せるなど、前半を無失点で折り返すことに成功する。</p>
<p class="mt20 mb10"><img class="alignnone size-full wp-image-149514" src="http://wasedasports.com/wp/wp-content/uploads/2021/07/IMG_7813.jpeg" alt="" width="645" height="431" srcset="http://wasedasports.com/wp/wp-content/uploads/2021/07/IMG_7813.jpeg 645w, http://wasedasports.com/wp/wp-content/uploads/2021/07/IMG_7813-150x100.jpeg 150w, http://wasedasports.com/wp/wp-content/uploads/2021/07/IMG_7813-300x200.jpeg 300w, http://wasedasports.com/wp/wp-content/uploads/2021/07/IMG_7813-329x220.jpeg 329w, http://wasedasports.com/wp/wp-content/uploads/2021/07/IMG_7813-180x120.jpeg 180w" sizes="(max-width: 645px) 100vw, 645px" /></p>
<p class="red">攻撃の起点である山下だが厳しいチェックを前に苦しんだ</p>
<p class="mt20 mb10">「前半出ていたメンバーたちで状況に対する向き合う姿勢があった。そこで、１０分これでやってみようと」（外池）。出場選手の中で修正点を確認して後半へと入った早大。しかし前半同様、強い圧力を受け思うように攻撃を組み立てられず、守備でも高い位置からプレッシングを行うと剥がされてしまう場面が続く。「前からいってその裏を取られてしまうシーンが多かった」とＭＦ山下雄大（スポ３＝柏レイソルＵ１８）。５２分に、ＤＦ柴田徹（スポ３＝湘南ベルマーレＵ１８）が高い位置までプレスを行うと、その空いたスペースへと展開されついに失点。その後はＦＷ東廉（スポ１＝清水エスパルスユース）やＭＦ水野雄太（スポ３＝熊本・大津）を投入するも流れを掴むことはできず。６２分、低い位置でブロックを組んだ中で、ハーフスペースでボールを引き出されると、最後は個人技で２点目を献上。７６分には前への意識を高めた中でボールを失い、速攻から失点。日大ゴールに迫る場面をほぼ作ることができずに試合終了のホイッスルが吹かれた。</p>
<p class="mt20 mb10">「完敗でした」。試合後の指揮官の一言に、この試合の全てが詰まっている。９０分を通して、思い描く場面を作り出せた回数はほとんど無かった。「自分たちの目指してきた１つの大会、そして総理大臣杯も含めた２つの大会でこのような結果に終わってしまって、自分自身の力の無さを感じます」（田中）。「シンプルに２回戦で負けることは悔しいですし、総理大臣杯にも出たかったです」（山下）。昨年の無念を晴らすという思いも、総理大臣杯で日本一になるという思いも潰えた、選手たちの無念は計り知れない。しかし、もはや前を向くしかない。「もう一度サッカーの本質の部分やチームとしてどこを目指していくのかということを考えたい」（田中）。後期のリーグ戦へと照準を合わせて。２０２１シーズンの第二章が幕を開ける。</p>
<p class="right mt15">（記事、写真　橋口遼太郎　写真　内海日和）</p>
<div class="tablegp">
<table class="kekka" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="tbtitle" colspan="5">早大メンバー</th>
</tr>
<tr>
<td style="color: #800000;" width="15%">ポジション</td>
<td style="color: #800000;" width="15%">背番号</td>
<td style="color: #800000;" width="25%">名前</td>
<td style="color: #800000;" width="15%">学部学年</td>
<td style="color: #800000;" width="30%">前所属</td>
</tr>
<tr>
<td>ＧＫ</td>
<td>４６</td>
<td>ヒル　袈依廉</td>
<td>スポ１</td>
<td>鹿児島城西</td>
</tr>
<tr>
<td>ＤＦ</td>
<td>２５</td>
<td>森　璃太</td>
<td>スポ２</td>
<td>川崎フロンターレＵ１８</td>
</tr>
<tr>
<td>ＤＦ</td>
<td>２４</td>
<td>西田　翔央</td>
<td>商３</td>
<td>東福岡</td>
</tr>
<tr>
<td>ＤＦ</td>
<td>５</td>
<td>鈴木　俊也</td>
<td>商３</td>
<td>東京・早実</td>
</tr>
<tr>
<td>ＤＦ</td>
<td>３</td>
<td>柴田　徹</td>
<td>スポ３</td>
<td>湘南ベルマーレＵ１８</td>
</tr>
<tr>
<td>→７４分</td>
<td>３２</td>
<td>駒沢　直哉</td>
<td>スポ１</td>
<td>ツエーゲン金沢Ｕ１８</td>
</tr>
<tr>
<td>ＭＦ</td>
<td>◎８</td>
<td>田中　雄大</td>
<td>スポ４</td>
<td>神奈川・桐光学園</td>
</tr>
<tr>
<td>ＭＦ</td>
<td>２８</td>
<td>丹羽　匠</td>
<td>スポ３</td>
<td>ガンバ大阪ユース</td>
</tr>
<tr>
<td>→５４分</td>
<td>１３</td>
<td>平松　柚佑</td>
<td>スポ２</td>
<td>山梨学院</td>
</tr>
<tr>
<td>ＭＦ</td>
<td>７</td>
<td>山下　雄大</td>
<td>スポ３</td>
<td>柏レイソルＵ１８</td>
</tr>
<tr>
<td>ＭＦ</td>
<td>１７</td>
<td>安斎　颯馬</td>
<td>社１</td>
<td>青森山田</td>
</tr>
<tr>
<td>→６５分</td>
<td>３５</td>
<td>神橋　良汰</td>
<td>スポ１</td>
<td>川崎フロンターレＵ１８</td>
</tr>
<tr>
<td>ＦＷ</td>
<td>９</td>
<td>奥田　陽琉</td>
<td>スポ２</td>
<td>柏レイソルＵ１８</td>
</tr>
<tr>
<td>→５４分</td>
<td>３２</td>
<td>東　廉</td>
<td>スポ１</td>
<td>清水エスパルスユース</td>
</tr>
<tr>
<td>ＦＷ</td>
<td>３０</td>
<td>杉田　将宏</td>
<td>スポ４</td>
<td>名古屋グランパスＵ１８</td>
</tr>
<tr>
<td>→５６分</td>
<td>１９</td>
<td>水野　雄太</td>
<td>スポ３</td>
<td>熊本・大津</td>
</tr>
<tr>
<th colspan="5" align="left">◎＝キャプテン<br />
監督：外池大亮（平９社卒＝東京・早実）</th>
</tr>
</tbody>
</table>
</div>
<h5 class="red size14  mt30">コメント</h5>
<p class="mt15"><strong>外池大亮監督（平９社卒＝東京・早実）</strong></p>
<p><strong>――試合を振り返って率直にいかがですか</strong></p>
<p>完敗でした。我々として力が出せず、相手の力が十二分に上回っていたのではないでしょうか。局面から試合の全体を通じても我々として主導権を持ってゲームをすることはできなかったなというのが率直な感想です。</p>
<p><strong>――前半から通して主導権を握ることやボールを握ることはできなかったかと思います。何がその原因にあったのでしょうか</strong></p>
<p>ひとつは相手がかなり特殊な形でビルドアップをしてくるというか。そういったところが分析できていたので、相手に対してのケアへの意識が強すぎたというか。前２人がスピードあるよとか、それに対して自分たちが引いて相手のスペースを消そうというところで、かなりラインを下げた形で守備をしてしまう場面がありました。そこまでするつもりはなかったのですが、どうしても相手の矢印が出ていたので中ではそこまで下げざるを得なかったというか。かなり自陣の深い位置で守備をする時間が長かったし、それを押し返すというか、押し出すということがなかなかできなかったなと正直思っています。こちらが相手に対してのリスペクトをしすぎてしまったというところと、それに対して我々が受けてしまったというか。そして実際に相手はそこにパワーがあったというか。そこかなと思います。</p>
<p><strong>――山下選手の口からは、前からハメようとも思っていたけれどもハマらない場面があったというような話もありました</strong></p>
<p>本当に実際、そうしたかったけれども、特に１失点目とかはそうでしたが行った時に上手くポジションを取られて剥がされて剥がされてというシーンが局面で続いて。結局自分たちとしてハメどころで奪えていないから全て後手になってしまって。そういうシーンが生まれたことで行けなくなってしまって。行けないという判断がピッチ内で生まれて下がらざるを得なくなって。なかなか奪ったボールを自分たちとしてのボール保持であったり、前進につなげる事ができていませんでした。</p>
<p><strong>――前半からボールを握ることができない時間が続きました。ハーフタイムにはどういった指示があったのですか</strong></p>
<p>正直かなり苦しかったので、交代も含めてどうやってそこを改善していくのかという話がありました。ただ、前半出ていたメンバーたちで、中でこういう風にしていこうだとか、状況に対する向き合う姿勢がありました。そこで、１０分これでやってみようと。その修正をしっかりと体現してみようということでチャレンジして。しかしその１０分の中で失点をしてしまったというところは、中にいた選手たちには重くのしかかったのではないかと思います。</p>
<p><strong>――まさにその１０分が終わったタイミングで交代策を切ることとなりました</strong></p>
<p>ピッチ中でショックがあり、それに対して交代選手もそこに引っ張られる形になってしまっていたので。駒沢（直哉、スポ１＝ツエーゲン金沢Ｕ１８）や東、神橋（良汰、スポ１＝川崎フロンターレＵ１８）など、１年生が途中から出てということになりましたが、彼ら自身は一生懸命やっていたと思います。しかし、なかなか彼らの良さだとか彼らの部分がチームの中で表現ができなかったなと思いますし、正直完敗だなという感じです。</p>
<p><strong>――ベンチメンバーがピッチに活気を与えることができなかった印象があります</strong></p>
<p>やはりもう一度鍛え直すというか。我々として運営を含めて、細かなところからもう一度見直しつつ。ただ、前期が終わってかなりしっかり方向性は持てて取り組んできていたので、ここでそれをブラすことなく。大会自体は負けてしまってということですが、逆に時間は与えられたと思うので。その時間の中でしっかりと積み上げて。後期厳しい試合になってくると思うので、そこに向かってやっていきたいと思いますし、我々こそタフに泥臭くやっていかなければならないなと改めて感じました。もう一度向き合って。今シーズンどういう姿になるかというのに対して１日１日をしっかりとやっていきたいと思います。</p>
<p><strong>――裏を返せば８月下旬の総理大臣杯もなくなり、かなり時間は生まれたと思います。もう一度詰めていくという形でしょうか</strong></p>
<p>そうですね。ただ後期リーグも本当に８、９、１０でひとつ日程があるので。そういう意味で全ての与えられた今シーズンの時間というのはそんなに長くはないと思うので。ひとつの試合とか、ひとつひとつにもっとこだわっていかなければならないです。また関東１部のチームも結構負けてしまっています。関東リーグという舞台が本当に簡単ではない、競争力が高いからこそ、そこでリードできるように、改めてやっていくしかないかなと思います。</p>
<p><strong>――１年生の選手が台頭していますが、加藤拓己（スポ４＝山梨学院）、上川琢（スポ４＝湘南ベルマーレユース）、西堂久俊（スポ３＝千葉・市立船橋）といった選手たちも戻ってくるのではないでしょうか</strong></p>
<p>加えて小倉陽太（スポ２＝横浜ＦＣユース）とか、そういった選手がいるので。まずは自分たちの力を表現できるところに持っていきたいなと思います。まずはそこに向かっていきたいと思います。</p>
<p><strong>――もう一度競争でしょうか</strong></p>
<p>競争であり、まずは自分自身の戦いに逃げないというか。そこしかないなと思います。</p>
<p class="mt15"><strong>ＭＦ田中雄大主将（スポ４＝神奈川・桐光学園）</strong></p>
<p><strong>――率直に今のお気持ちを教えてください</strong></p>
<p>自分たちの目指してきた一つの大会、そして総理大臣杯も含めた二つの大会でこのような結果に終わってしまって、自分自身の力の無さを感じます。また、チームとしてもまだまだ目標を達成する力は無いということを感じさせられました。</p>
<p><strong>――今日はどんなことを意識してピッチに入られたのでしょうか</strong></p>
<p>トーナメント戦で負けたら終わりの試合なので、戦術だけの話ではなく、球際の部分やサッカーの本質の部分で決まる試合だったと思います。そこは頭に入れて、チームとしてもそこの共有をしてはいました。結局そこで相手に上回られていたところが多かったと思います。本当にまだまだだなということを感じますね。</p>
<p><strong>――後半に入って３失点しましたが、前半との違いは何だったのでしょうか</strong></p>
<p>前半からあまりうまくいっていない中で、ハーフタイムでしっかりチームとして修正はしました。うまく修正できた部分もあったのですが、最後のところで体を張れずに失点してしまって、その後も崩れてしまったところは自分自身がコントロールしなければいけなかった部分だと思います。しっかりとこの結果に向き合って、まだ大きなリーグやインカレは残っているので、そこに向けて頑張っていきたいです。</p>
<p><strong>――ハーフタイムではどのような指示があったのでしょうか</strong></p>
<p>守備のところであまりはまっていない部分があったので、そこをチームで共有しました。また、自信を持ってボールを蹴るなど、今までうやってきたことをもう一度確認しましたね。よく前半は耐えられたと思うので、それをプラスの力に変えて勢いを持ってやっていこうちう話をしていました。しかし、失点シーンやそのまま崩れていってしまったところは力の無さだと思います。まだまだトレーニングは必要ですし、もっともっと積み上げていかなければならないものがあります。</p>
<p><strong>――一番足りなかったものは何だと思いますか</strong></p>
<p>失点した後に、どのように取り返すのかというところや、もう一度失点させないためにどうするかというところで、チームとしてどのような方向性でやっていくのかということをピッチの中で共有できなかったことがまだまだ足りないところだと思います。しかし、下を向いているだけではいけないと思うので、自分自身も４年生もあと半年間、短ければ４カ月で終わってしまうので、そのような現実とも向き合ってやりたいです。</p>
<p><strong>――この結果を受けてどのようにしていきたいですか</strong></p>
<p>しっかりとこの結果を受け止めて、振り返って何が足りなかったのかということを全て出したいと思います。リーグ戦まで少し時間があるので、もう一度サッカーの本質の部分やチームとしてどこを目指していくのかということを考えたいです。４年生を中心として残りの期間でどのような姿を示していくのかということをもう一度見直して、向き合って、やっていきたいと思います。</p>
<p class="mt15"><strong>ＭＦ山下雄大（スポ３＝柏レイソルＵ１８）</strong></p>
<p><strong>――今の率直なお気持ちを教えてください</strong></p>
<p>シンプルに２回戦で負けることは悔しいですし、総理大臣杯にも出たかったです。しかし、なかなか自分たちのリズムで試合を運ぶことができずに崩れてしまったと思います。</p>
<p><strong>――今日は特に何を意識してピッチに入りましたか</strong></p>
<p>相手が連動して背後を狙ってくるということはわかっていました。その中で、守備の部分でうまくはめてリズムに乗ることができれば自分たちのゲームになるとも思っていました。しかし、そこがなかなかうまくいかずに、相手に流れを持っていかれてしまったと思います。</p>
<p><strong>――後半で３失点してしまいましたが、前半とは何が違ったのでしょうか</strong></p>
<p>前半もそこまで自分たちのやりたいかたちでできていたわけではなかったです。しかし、０ー０で折り返すことができたことはポジティブだったと思います。ハーフタイムで守備のところを修正して、合わせられるところは合わせられたつもりだったのですが、後半もそこを修正しきれませんでした。逆に前からいってその裏を取られてしまうシーンが多かったので、もう少しそこの共通認識や合わせるところを意識していかなければいけないと思います。</p>
<p><strong>――後半失点をしてしまって、意識しようと思ったことはありますか</strong></p>
<p>１失点目の時には、大幅に変える必要もなく、反対に自分たちが前のめりになってしまうと崩れてしまうと思っていました。しかし、２点目を失った時には前からいかなければ厳しいと感じました。そこで多少前のめりになってしまった部分はあったのですが、その時の前からの守備の精度が良くなかったと思います。それはの１試合を通してのことです。その守備がもう少しうまくいけばよかったという気持ちはありますね。</p>
<p><strong>――一番足りなかったものは何だと思われますか</strong></p>
<p>チームが連動した守備ということもありますが、個々の一対一での球際の攻防ですかね。そこで負けてしまって、後手を踏むシーンが入りから目立っていました。その部分で勝つことができなければ、試合で勝つこともできないと思います。球際で個人がもっと勝たなければいけません。</p>
<p><strong>――この結果を経て、どのようにしていきたいですか</strong></p>
<p>今日出た守備の部分の課題に取り組んでいけば、能力的には上位に上がれると思いますし、優種の可能性もまだまだあります。今回のアミノで出た課題をチームとして向き合って、改善していきたいです。</p>
</div>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" class="pc" />
				<div class="sp"><div class="wc-side">記事一覧</div></div>
				<ul class="archive">
                            <li>
                    <a href="/news/2021/">2021年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2020/">2020年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2019/">2019年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2018/">2018年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2017/">2017年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2016/">2016年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2015/">2015年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2014/">2014年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2013/">2013年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2012/">2012年</a>
                    <!-- () -->
                </li>
                                				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" class="pc" />
				<div class="sp"><div class="wc-side">Pickup CLUB</div></div>
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" class="pc" />
				<div class="sp"><div class="wc-side">Information</div></div>
				<a href="/shrink/"><img src="/images/shukusatsuban.png" width="220" height="80" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/digital.png" width="220" height="80" alt="デジタル版のご案内" /></a>
			</div>
		</div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 早稲田スポーツ　広告 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:470px;height:85px"
     data-ad-client="ca-pub-8223227425321381"
     data-ad-slot="1637743783"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='https://yubinbango.github.io/yubinbango/yubinbango.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wasedasports.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y' );
</script>

</body>
<!-- InstanceEnd --></html>
