<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html class="ie ie7" lang="ja">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ja">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja">
<!--<![endif]-->
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8223227425321381",
    enable_page_level_ads: true
  });
</script> 	<meta charset="UTF-8">
	<!-- meta name="viewport" content="width=device-width" -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="ja" />
	<meta http-equiv="Content-Script-Type" content="text/javascript" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<!-- SEO keywords -->
	<meta name="robots" content="index,follow" />
	<title>鶴見が障害で優勝　３種目総合は３年連続３位 | 早稲田スポーツ</title>
	<meta name="Description" content="" />
	<meta name="Keywords" content="" />
	<!-- Style & Function -->
	<link rel='dns-prefetch' href='//yubinbango.github.io' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45700273-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-45700273-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://wasedasports.com/wp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/wasedasports.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://wasedasports.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='須﨑が早稲田スポーツミュージアムを訪問' href='http://wasedasports.com/news/20210629_148957/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://wasedasports.com/news/20210630_148971/" />
<link rel='shortlink' href='http://wasedasports.com/?p=148971' />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20210630_148971%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20210630_148971%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.grecaptcha-badge { visibility: hidden; }/* 770px以上の画面でフォントサイズ・行間・文字間指定 */
@media (min-width: 770px) {
  p{
    font-size:16px;
    line-height:1.5em;
    letter-spacing:0.8pt;
  }
}

@media screen and (max-width:770px){
.scroll-table {
  overflow: auto;
  white-space: nowrap;
}
	}		</style>
	
	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　６月２４日から４日間にわたって行われた関東学生競技大会（三大大会）。この大会では関東学生賞典障害競技大会（障害）、関東学生賞典馬場競技大会（馬場）、関東学生賞典総合競技大会（総合）の各競技、そしてこ">
<meta name="twitter:title" content="鶴見が障害で優勝　３種目総合は３年連続３位">
<meta name="twitter:url" content="http://wasedasports.com/news/20210630_148971/">
<meta name="twitter:image" content="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/og-image.jpg">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="">
<meta name="twitter:image:height" content="">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-148971 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
			</div>					
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/paper/"><img src="/images/m5_off.gif" width="96" height="44" alt="過去紙面一覧 paper" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		
<script>
	jQuery(function() {
    $('#wc-open').click(function() {
        $('#spmenu').toggle();
    })
});
</script>
<script>
	jQuery(function() {
    $('#wc-return').click(function() {
        $('#spmenu').toggle();
    })
});
</script>  

<div class="sp">

<img id="wc-open" src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/menu.png" width="30" height="30" alt="メニュー">

<div id="spmenu" class="cf">
	<div id="spmenu-in">
	<div id="wc-return"><img src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/close.png" width="30" height="30" alt="閉じる"></div>
	<ul>
		<li><a href="http://wasedasports.com/">HOME</a></li>
		<li><a href="http://wasedasports.com/news">記事</a></li>
		<li><a href="http://wasedasports.com/feature">特集</a></li>
		<li><a href="http://wasedasports.com/club">体育各部一覧</a></li>
		<li><a href="http://wasedasports.com/paper">過去紙面一覧</a></li>
		<li><a href="http://wasedasports.com/subscript">定期購読のご案内</a></li>
		<li><a href="http://wasedasports.com/about">早スポとは</a></li>
		<li><a href="http://wasedasports.com/inquiry">お問い合わせ</a></li>
		<li><a href="http://wasedasports.com/publish">広告掲載について</a></li>
		<li><a href="http://wasedasports.com/sitemap">サイトマップ</a></li>
	</ul>
		<div class="wc-search">
			<div class="wc-search-in"><form method="get" class="searchform" action="http://wasedasports.com/">
  <input type="text" placeholder="キーワード検索" name="s" class="wc-search-text" value="" />
  <input type="submit" class="wc-search-b" value="" />
</form></div>
		</div>
	</div><!-- spmenu-in -->		
</div><!-- sp-menu -->		
</div><!-- sp -->		
		
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/bajutsu/">馬術部</a>&gt;</li>				<li>鶴見が障害で優勝　３種目総合は３年連続３位</li>
			</ul>
			<h2>馬術部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2021.06.30</p>
			<h3>第56回関東学生競技大会　６月２４日〜２７日　山梨県馬術競技場</h3>
				<div class="mt20 mb20 clear">
				<h4  class="subtitle mb20">鶴見が障害で優勝　３種目総合は３年連続３位</h4>					<div class="mt20 mb20">
<p class="mt20 clearfix">　６月２４日から４日間にわたって行われた関東学生競技大会（三大大会）。この大会では関東学生賞典障害競技大会（障害）、関東学生賞典馬場競技大会（馬場）、関東学生賞典総合競技大会（総合）の各競技、そしてこれら３種目の総合で団体順位が競われる。全日本学生大会（全日本学生）への出場をかけた戦いで、早大は目標に掲げていた３種目の総合で３位の目標を達成。個人では鶴見汐花（スポ２＝栃木・佐野日大中教校）が障害で１位を獲得したほか、吉田光佑（スポ３＝東福岡）が障害と馬場で６位、髙田雅（人３＝大阪女学院）が総合で８位に入賞を果たした。</p>
<p class="mt20 mb10">　初日に行われた障害には、早大からは４人が出場した。第一走行では、吉田とジョルジオ・アルマーニは最終障害を落として減点４、「個人優勝することを目標にしてい」たという鶴見と稲嵐は減点なしのトップで帰ってきた一方で、髙田とプリンチペスコは落馬、森玲旺那（社４＝神奈川・桐蔭学園）とバックハウスは２反抗で失権となってしまう。第二走行では、森が２反抗で失権したものの、吉田と髙田が総減点８となったほか、２回走行のいずれも減点０の鶴見は走行合計タイムもトップの順位で優勝決定戦へと駒を進めた。優勝のかかるジャンプオフでも「経路と自分が乗っている馬のタイプがすごく合っていた」と圧巻の走行を見せ、見事優勝を果たした。最終的に団体では１走目の団体減点が響き、総減点520の４位となった。</p>
<p class="mt20 mb10">　２日目に行われた馬場には、３人の選手が出場した。前日の障害で１位を獲得した鶴見が最初に登場し、最終得点率55.885の29位となった。昨年もコンビで同大会に出場した添川セレナ（政経４＝東京・東学大国際中教校）とカプチーノAは最終得点率61.462の10位と前回よりも大幅に順位を上げた。早大勢で最も高い得点率となったのが最後に登場した吉田とロッキーロイヤルで、最終得点率は62.192の６位であった。団体としては総得点率合計179.539で４位となった。また、３日目から４日目にかけて行われた総合には、３人の選手が出場。クロスカントリーで吉田と稲太郎、鶴見とビビアンリストがまさかの失権となり、最終種目の障害には髙田のみが進んだ。高田は前日の馬場終了時点では20位だったがクロスカントリーで８位に順位を押し上げた。障害を減点４で完走、個人で８位に入賞と大きく順位を上げた。総合は団体合計2049.1で９位となった。</p>
<p class="mt20 mb10">　４日間の競技結果を総合する三種目総合では３年連続で３位に輝き、団体としての目標を見事達成した早大。各種目でも入賞者が相次ぎ、全日本学生へとつながる結果を得て大会を終えた。一方で、吉田は大会を「障害と馬場は目標を達成でき」たとしつつ、「正直あんまり満足できる内容じゃない」と振り返るなど選手たちは更なる高みを見据えていた。まずは４日間を戦い抜いた人馬の体を休め、また秋の試合に向けた練習が始まる。</p>
<p class="right mt15">（記事　齋藤すず）</p>
<h5 class="mt30 red size14 ">結果</h5>
<p class="mt10"><strong>関東学生章典障害馬術競技大会</strong></p>
<p class="mt10"><strong>▽個人</strong></p>
<p>優勝　鶴見、稲嵐　二回走行合計減点０　合計タイム118.33　JOタイム31.52　総減点０ ６位　吉田、ジョルジオ・アルマーニ　二回走行合計減点12　合計タイム124.67 落馬E　髙田、プリンチペスコ 二反抗E　森、バックハウス</p>
<p class="mt10"><strong>▽団体</strong></p>
<p>優勝　日本大学 ２位　明治大学 ３位　立教大学 ４位　早稲田大学</p>
<p class="mt10"><strong>関東学生章典馬場馬術競技大会</strong></p>
<p class="mt10"><strong>▽個人</strong></p>
<p>６位　吉田、ロッキーロイヤル　最終得点率62.192 10位　添川、カプチーノA　最終得点率61.462 29位　鶴見、稲彩　最終得点率55.885　</p>
<p class="mt10"><strong>▽団体</strong></p>
<p>優勝　日本大学 ２位　中央大学 ３位　立教大学 ４位　早稲田大学</p>
<p class="mt10"><strong>関東学生章典総合馬術競技大会</strong></p>
<p class="mt10"><strong>▽個人</strong></p>
<p>８位　髙田、アイシングラー　馬場39.1　クロスカントリー総減点6.0　障害総減点4.0 E　鶴見、ビビアンリスト E　吉田、稲太郎</p>
<p class="mt10"><strong>▽団体</strong></p>
<p>優勝　日本大学 ２位　専修大学 ３位　慶應義塾大学 ９位　早稲田大学</p>
<p class="mt10"><strong>関東学生競技大会３種目総合</strong></p>
<p class="mt10"><strong>▽団体</strong></p>
<p>優勝　日本大学 ２位　明治大学 ３位　早稲田大学</p>
<h5 class="red size14  mt30">コメント</h5>
<p class="mt15"><strong>吉田光佑副将（スポ３＝東福岡）</strong></h5>
<p><strong>――団体ではどのような目標でしたか</strong></p>
<p>今年の早稲田は、団体三種目成績で3位を目指すっていうことだったので、それを皆で目指してやってました。</p>
<p><strong>――３種目全てに出場されていましたが、初日の障害競技から振り返っていただけますか</strong></p>
<p>目標としては３種目とも上位に入賞するということを掲げていました。総合だけちょっとアクシデントなど色々あってあんまりいい成績をとることはできなかったんですけど、障害と馬場は目標を達成できました。</p>
<p><strong>――総合では経路違反となってしまいましたが、調整の段階で調子はいかがでしたか</strong></p>
<p>調整の段階から馬の体調がちょっと色々、この関東学生が始まる前からあって、それも影響したのが大きいですね。</p>
<p><strong>――上位に入賞されましたが、障害と馬場で組んだ馬とのコンビネーションはいかがでしたか</strong></p>
<p>正直あんまり満足できる内容ではないです。結果を見れば上位で、馬場に関しては今までで一番いい点数だったので今の段階では満足していますが、障害は自分の思ってる走行が２走行ともできなかったのであんまり喜んではないです。</p>
<p><strong>――今大会の結果を踏まえて、今後どのように調整していきたいですか</strong></p>
<p>全日本学生が10月の末から11月にあって、もう出るのは3年目ですが、結構準備期間が短く意外と休んでいる暇はないので、まずは馬を第一にケアをしながら休んでもらって、体調が回復したら今回失敗したところや全日本学生に向けて足りないところをどんどん練習していけたらと思います。</p>
<p class="mt15"><strong>鶴見汐花（スポ２＝栃木・佐野日大中教校）</strong></p>
<p><strong>――どのような目標で望まれていましたか</strong></p>
<p>今回の試合では３種目出ることになっていましたが、その中でも障害競技に力を入れていて、その競技で個人優勝することを目標にしていました。</p>
<p><strong>――３種目全てに出場されて、目標を踏まえて大会を振り返っていかがでしたか。</strong></p>
<p>（障害競技で）個人優勝することができたので、それは満足しています。</p>
<p><strong>――障害のジャンプオフでは最後の走行でしたが、どのような気持ちで臨みましたか</strong></p>
<p>ジャンプオフの経路と自分が乗っている馬（稲嵐）のタイプがすごく合っていたので、これは勝てるんじゃないかという気持ちで挑みました。</p>
<p><strong>――障害と馬のタイプが合っているというのは、具体的にはどういうことでしょうか</strong></p>
<p>経路のタイプとして小回りする経路と走る経路があるのですが、私が乗っていた馬は小回りタイプではなく走る馬で、今回のジャンプオフの経路も小回りというよりかは速く走るっていう経路だったので合っていたという感じです。</p>
<p><strong>――障害以外で組んだ馬とのコンビネーションはいかがでしたか</strong></p>
<p>まず馬場馬術の方では、他の大学との点数差で見たらちょっと低いですが、それでもその馬と私とのコンビの中では自己ベストを出せたのでよかったかなと思っています。総合馬術の方はちょっと人も馬も練習不足だったかなという感じなので、また一から頑張っていければと思っています。</p>
</div>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" class="pc" />
				<div class="sp"><div class="wc-side">記事一覧</div></div>
				<ul class="archive">
                            <li>
                    <a href="/news/2021/">2021年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2020/">2020年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2019/">2019年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2018/">2018年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2017/">2017年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2016/">2016年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2015/">2015年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2014/">2014年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2013/">2013年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2012/">2012年</a>
                    <!-- () -->
                </li>
                                				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" class="pc" />
				<div class="sp"><div class="wc-side">Pickup CLUB</div></div>
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" class="pc" />
				<div class="sp"><div class="wc-side">Information</div></div>
				<a href="/shrink/"><img src="/images/shukusatsuban.png" width="220" height="80" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/digital.png" width="220" height="80" alt="デジタル版のご案内" /></a>
			</div>
		</div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 早稲田スポーツ　広告 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:470px;height:85px"
     data-ad-client="ca-pub-8223227425321381"
     data-ad-slot="1637743783"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='https://yubinbango.github.io/yubinbango/yubinbango.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wasedasports.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y' );
</script>

</body>
<!-- InstanceEnd --></html>
