<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html class="ie ie7" lang="ja">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ja">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja">
<!--<![endif]-->
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8223227425321381",
    enable_page_level_ads: true
  });
</script> 	<meta charset="UTF-8">
	<!-- meta name="viewport" content="width=device-width" -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="ja" />
	<meta http-equiv="Content-Script-Type" content="text/javascript" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<!-- SEO keywords -->
	<meta name="robots" content="index,follow" />
	<title>『あと一本』が遠い展開に――　今季３度目の引き分けを喫する／立大２回戦 | 早稲田スポーツ</title>
	<meta name="Description" content="" />
	<meta name="Keywords" content="" />
	<!-- Style & Function -->
	<link rel='dns-prefetch' href='//yubinbango.github.io' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45700273-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-45700273-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://wasedasports.com/wp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/wasedasports.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://wasedasports.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='木澤、貫禄の３回０封！　両校一歩も譲らず引き分けに／法大２回戦' href='http://wasedasports.com/news/20201025_134714/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://wasedasports.com/news/20201025_134726/" />
<link rel='shortlink' href='http://wasedasports.com/?p=134726' />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20201025_134726%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20201025_134726%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.grecaptcha-badge { visibility: hidden; }/* 770px以上の画面でフォントサイズ・行間・文字間指定 */
@media (min-width: 770px) {
  p{
    font-size:16px;
    line-height:1.5em;
    letter-spacing:0.8pt;
  }
}

@media screen and (max-width:770px){
.scroll-table {
  overflow: auto;
  white-space: nowrap;
}
	}		</style>
	
	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="TEAM １ ２ ３ ４ ５ ６ ７ ８ ９ 計 早　大 ０ １ ０ ０ ０ ０ ０ ０ ０ １ 立　大 ０ １ ０ ０ ０ ０ ０ ０ ０ １ （早）徳山、西垣、山下、柴田―岩本 ◇（二塁打）野村、">
<meta name="twitter:title" content="『あと一本』が遠い展開に――　今季３度目の引き分けを喫する／立大２回戦">
<meta name="twitter:url" content="http://wasedasports.com/news/20201025_134726/">
<meta name="twitter:image" content="http://wasedasports.com/club/baseball/img/201025-3">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="645">
<meta name="twitter:image:height" content="430">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-134726 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
			</div>					
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/activity/"><img src="/images/m5_off.gif" width="96" height="44" alt="課外活動 activities" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		
<script>
	jQuery(function() {
    $('#wc-open').click(function() {
        $('#spmenu').toggle();
    })
});
</script>
<script>
	jQuery(function() {
    $('#wc-return').click(function() {
        $('#spmenu').toggle();
    })
});
</script>  

<div class="sp">

<img id="wc-open" src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/menu.png" width="30" height="30" alt="メニュー">

<div id="spmenu" class="cf">
	<div id="spmenu-in">
	<div id="wc-return"><img src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/close.png" width="30" height="30" alt="閉じる"></div>
	<ul>
		<li><a href="http://wasedasports.com/">HOME</a></li>
		<li><a href="http://wasedasports.com/news">記事</a></li>
		<li><a href="http://wasedasports.com/feature">特集</a></li>
		<li><a href="http://wasedasports.com/club">体育各部一覧</a></li>
		<li><a href="http://wasedasports.com/activity">課外活動</a></li>
		<li><a href="http://wasedasports.com/subscript">定期購読のご案内</a></li>
		<li><a href="http://wasedasports.com/about">早スポとは</a></li>
		<li><a href="http://wasedasports.com/inquiry">お問い合わせ</a></li>
		<li><a href="http://wasedasports.com/publish">広告掲載について</a></li>
		<li><a href="http://wasedasports.com/sitemap">サイトマップ</a></li>
	</ul>
		<div class="wc-search">
			<div class="wc-search-in"><form method="get" class="searchform" action="http://wasedasports.com/">
  <input type="text" placeholder="キーワード検索" name="s" class="wc-search-text" value="" />
  <input type="submit" class="wc-search-b" value="" />
</form></div>
		</div>
	</div><!-- spmenu-in -->		
</div><!-- sp-menu -->		
</div><!-- sp -->		
		
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/baseball/">野球部</a>&gt;</li>				<li>『あと一本』が遠い展開に――　今季３度目の引き分けを喫する／立大２回戦</li>
			</ul>
			<h2>野球部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2020.10.25</p>
			<h3>東京六大学秋季リーグ戦　１０月２５日　神宮球場</h3>
				<div class="mt20 mb20 clear">
				<h4  class="subtitle mb20">『あと一本』が遠い展開に――　今季３度目の引き分けを喫する／立大２回戦</h4>					<div class="tablegp">
<table class="kekka" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="color: #800000;" width="15%">TEAM</td>
<td style="color: #800000;" width="8%">１</td>
<td style="color: #800000;" width="8%">２</td>
<td style="color: #800000;" width="8%">３</td>
<td style="color: #800000;" width="8%">４</td>
<td style="color: #800000;" width="8%">５</td>
<td style="color: #800000;" width="8%">６</td>
<td style="color: #800000;" width="8%">７</td>
<td style="color: #800000;" width="8%">８</td>
<td style="color: #800000;" width="8%">９</td>
<td style="color: #800000;" width="13%">計</td>
</tr>
<tr>
<td style="background: #800000; color: #ffffff;" width="11%">早　大</td>
<td width="8%">０</td>
<td width="8%">１</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="13%">１</td>
</tr>
<tr>
<td style="background: #1C053F; color: #ffffff;" width="11%">立　大</td>
<td width="8%">０</td>
<td width="8%">１</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="13%">１</td>
</tr>
<tr>
<th colspan="16" align="left">（早）徳山、西垣、山下、柴田―岩本<br />
◇（二塁打）野村、熊田、蛭間</th>
</tr>
</tbody>
</table>
</div>
<div class="mt20 mb20">
<p class="mt20 clearfix">　優勝を争う早慶両校が前日の１回戦に勝利し、迎えた２回戦。勝ち点０.５差で追う早大にとっては是が非でも勝ちたい試合であった。早大は<strong><a href="http://wasedasports.com/20野球名鑑/2020年度　野球部選手名鑑　投手/#tokuyama">徳山壮磨（スポ３＝大阪桐蔭）</a></strong>が法大２回戦以来、今秋２度目の先発マウンドに。対する立大は、前日の試合でも先発し３回を投げた中﨑響介（４年）が連投した。打線は、２回に<strong><a href="http://wasedasports.com/20野球名鑑/2020年度　野球部選手名鑑　外野手/#nomura">野村健太（スポ＝山梨学院）</a></strong>、<strong><a href="http://wasedasports.com/20野球名鑑/2020年度　野球部選手名鑑　内野手/#kumada">熊田任洋（スポ＝愛知・東邦）</a></strong>とルーキーの連続二塁打から先制したが、その後は立大の３投手による継投を前に得点を挙げることができず。投手陣は２回の山田健太（２年）によるソロ本塁打１発のみと最小失点で踏ん張っていただけに、優勝争いの中で痛い引き分けとなった。</p>
<p class="mt20 mb10"><img class="photo" src="http://wasedasports.com/club/baseball/img/201025-3" alt="" /></p>
<p class="red">２回に先制打を放つ熊田</p>
<p class="mt20">　先頭の<strong><a href="http://wasedasports.com/20野球名鑑/2020年度　野球部選手名鑑　内野手/#kaneko">金子銀佑（教４＝東京・早実）</a></strong>が中前打を放つなど、得点の期待できる展開が初回から見られる。すると２回、１死後から野村が外角直球を逆らわずに打ち返し、右中間を破る二塁打に。続く熊田も外角への直球を流し打ち、左中間二塁打となってあっという間に先制した。後続の打者が凡退して得点は１点にとどまったが、さらなる追加点も期待できる展開であった。しかしその直後の立大の攻撃で流れは一変する。２死走者なしで迎えたのは、６番・山田。この打席まで打率１割台に沈むなど不振に苦しめられていたが、六大学随一の長打力を持ち合わせている打者は甘くなかった。真ん中に入ったスライダーを引っ張ると、打球は高々と舞い上がりレフトスタンドに。その後徳山は持ち直して失点を１点にとどめたが、早大側に傾きかけていた流れを引き戻されてしまった。</p>
<p class="mt20 mb10"><img class="photo" src="http://wasedasports.com/club/baseball/img/201025-5" alt="" /></p>
<p class="red">熊田の好守を称える山下（右）と喜ぶ丸山</p>
<p class="mt20">　すると３回以降は出塁こそするが、得点に結び付かない苦しい展開に。５、６回は先頭打者が出塁したが、前日の試合と同様に『あと一本』が足りない場面が続く。打線は中川颯（４年）、宮海土（２年）の継投を前に完全に打ちあぐねてしまったのだ。すると７回、早大側にこの日最大のピンチが訪れる。３番手の<strong><a href="http://wasedasports.com/20野球名鑑/2020年度　野球部選手名鑑　投手/#yamashita">山下拓馬（法３＝埼玉・早大本庄）</a></strong>が連打を浴び、１死二、三塁の場面で打席には山田。ここで力を発揮したのは山下の方だった。変化球を織り交ぜ簡単に追い込むと、勢いのある高めの直球を振らせて空振り三振に切って取る。捕手の<strong><a href="http://wasedasports.com/20野球名鑑/2020年度　野球部選手名鑑　捕手/#iwamoto">岩本久重（スポ３＝大阪桐蔭）</a></strong>も手元で小さくガッツポーズを見せた。２死になり、続く打者は現在打率ランキング１位の竹葉章人（４年）。長打力はないが、コンタクトが優れている打者だけに、慎重な配球がバッテリーには引き続き求められた。変化球で追い込むと、４球目に投じたのは外角低めへのチェンジアップ。ここで竹葉が姿勢を崩しながらも食らい付き、ライナー性の打球は三遊間を抜くかと思われた。すると熊田が横っ飛び、ダイレクトで捕球する大ファインプレーを見せた。「とにかく打球をイメージしながら毎球毎球準備をしている」（熊田）との言葉通り、見事な反応を見せて最大のピンチを乗り切った。８、９回は<strong><a href="http://wasedasports.com/20野球名鑑/2020年度　野球部選手名鑑　投手/#shibata">柴田迅（社４＝東京・早大学院）</a></strong>が４奪三振と完璧な投球を見せ、試合を締めくくった。</p>
<p class="mt20 mb10"><img class="photo" src="http://wasedasports.com/club/baseball/img/201025-4" alt="" /></p>
<p class="red">９回２死一塁からけん制で最後のアウトを奪い、ガッツポーズする柴田</p>
<p class="mt20">　早慶戦を前に打線が湿りつつある早大。好機での得点力不足という課題が再び浮き上がってきている。ここまで引き分けてきた３試合は、全部早川が先発をしていない２回戦の試合。総力戦で勝ち点こそ手にしてきたが、不安定な戦いぶりが目立っている。直後の第２試合で慶大が引き分けたことで、勝ち点０.５差は変わらず。早慶戦を１勝１分以上の成績で早大の１０季ぶりの優勝が決まることになる。ここからはもう負けが許されない。チームの状態は決して悪くないだけに、早慶戦を前に選手個々が修正できる部分を改善していきたいところだ。</p>
<p class="right mt15">（記事　大島悠希、写真　望月清香）</p>
<div class="scroll-table">
<div class="tablegp mt20">
<table border="1" cellspacing="0" cellpadding="3" align="center">
<tbody>
<tr align="center" bgcolor="#800000">
<td colspan="16"><b><span style="color: #ffffff;">早大打者成績</span></b></td>
</tr>
<tr align="center">
<th width="4%">打順</th>
<th width="5%">守備</th>
<th width="19%">名前</th>
<th width="5%">打</th>
<th width="5%">安</th>
<th width="5%">点</th>
<th width="5%">率</th>
<th width="5%">１</th>
<th width="5%">２</th>
<th width="5%">３</th>
<th width="5%">４</th>
<th width="5%">５</th>
<th width="5%">６</th>
<th width="5%">７</th>
<th width="5%">８</th>
<th width="5%">９</th>
</tr>
<tr align="center">
<td>1</td>
<td>（二）</td>
<p>　</p>
<td><strong><a href="
http://wasedasports.com/20%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/2020%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e5%86%85%e9%87%8e%e6%89%8b/#kaneko">金子銀佑</a></strong></td>
<td>5</td>
<td>1</td>
<td>0</td>
<td>.194</td>
<td bgcolor="#800000"><font color="white">中安</font></td>
<td>　</td>
<td>右飛</td>
<td>　</td>
<td>遊飛</td>
<td>　</td>
<td>二ゴ</td>
<td>　</td>
<td>空三</td>
</tr>
<tr align="center">
<td>2</td>
<td>（三）一</td>
<p>　</p>
<td><strong><a href="
http://wasedasports.com/20%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/2020%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e5%86%85%e9%87%8e%e6%89%8b/#yoshizawa">吉澤一翔</a></strong></td>
<td>3</td>
<td>1</td>
<td>0</td>
<td>.233</td>
<td>一邪</td>
<td>　</td>
<td>二ゴ</td>
<td>　</td>
<td bgcolor="#800000"><font color="white">遊安</font></td>
<td>　</td>
<td>四球</td>
<td>　</td>
<td>　</td>
</tr>
<tr align="center">
<td>３</td>
<td>（左）</td>
<p>　</p>
<td><strong><a href="http://wasedasports.com/20%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/2020%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e5%a4%96%e9%87%8e%e6%89%8b/#takizawa">瀧澤虎太朗</a></strong></td>
<td>3</td>
<td>0</td>
<td>0</td>
<td>.241</td>
<td>中飛</td>
<td>　</td>
<td>空三</td>
<td>　</td>
<td>　</td>
<td>四球</td>
<td>空三</td>
<td>　</td>
<td>　</td>
</tr>
<tr align="center">
<td></td>
<td>三</td>
<p>　</p>
<td><strong><a href="
http://wasedasports.com/20%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/2020%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e5%86%85%e9%87%8e%e6%89%8b/#manaka">真中直樹</a></strong></td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>.—</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
</tr>
<tr align="center">
<td>４</td>
<td>（捕）</td>
<p>　</p>
<td><strong><a href="
http://wasedasports.com/20%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/2020%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e6%8d%95%e6%89%8b/#iwamoto">岩本久重</a></strong></td>
<td>2</td>
<td>0</td>
<td>0</td>
<td>.222</td>
<td>空三</td>
<td>　</td>
<td>　</td>
<td>四球</td>
<td>　</td>
<td>投犠</td>
<td>　</td>
<td>空三</td>
<td>　</td>
</tr>
<tr align="center">
<td>５</td>
<td>（一）</td>
<p>　</p>
<td><strong><a href="http://wasedasports.com/20%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/2020%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e5%86%85%e9%87%8e%e6%89%8b/#maruyama">丸山壮史</a></strong></td>
<td>3</td>
<td>0</td>
<td>0</td>
<td>.308</td>
<td>　</td>
<td>空三</td>
<td>　</td>
<td>見三</td>
<td>　</td>
<td>死球</td>
<td>　</td>
<td>空三</td>
<td>　</td>
</tr>
<tr align="center">
<td></td>
<td>投</td>
<p>　</p>
<td><strong><a href="http://wasedasports.com/20%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/2020%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e6%8a%95%e6%89%8b/#shibata">柴田迅</a></strong></td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>.—</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
</tr>
<tr align="center">
<td>6</td>
<td>（右）</td>
<p>　</p>
<td><strong><a href="http://wasedasports.com/20%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/2020%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e5%a4%96%e9%87%8e%e6%89%8b/#nomura">野村健太</a></strong></td>
<td>4</td>
<td>2</td>
<td>0</td>
<td>.357</td>
<td>　</td>
<td bgcolor="#800000"><font color="white">右2</font></td>
<td>　</td>
<td>空三</td>
<td>　</td>
<td>見三</td>
<td>　</td>
<td bgcolor="#800000"><font color="white">中安</font></td>
<td>　</td>
</tr>
<tr align="center">
<td></td>
<td>走中</td>
<p>　</p>
<td><strong><a href="http://wasedasports.com/20%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/2020%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e5%a4%96%e9%87%8e%e6%89%8b/#suzukimoeto">鈴木萌斗</a></strong></td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>.200</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
</tr>
<tr align="center">
<td>7</td>
<td>（遊）</td>
<p>　</p>
<td><strong><a href="http://wasedasports.com/20%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/2020%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e5%86%85%e9%87%8e%e6%89%8b/#kumada">熊田任洋</a></strong></td>
<td>4</td>
<td>1</td>
<td>1</td>
<td>.241</td>
<td>　</td>
<td bgcolor="#800000"><font color="#ffcc00">中２</font></td>
<td>　</td>
<td>投ゴ</td>
<td>　</td>
<td>二ゴ</td>
<td>　</td>
<td>三ゴ</td>
<td>　</td>
</tr>
<tr align="center">
<td>8</td>
<td>（中）右</td>
<p>　</p>
<td><strong><a href="http://wasedasports.com/20%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/2020%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e5%a4%96%e9%87%8e%e6%89%8b/#hiruma">蛭間拓哉</a></strong></td>
<td>4</td>
<td>1</td>
<td>0</td>
<td>.375</td>
<td>　</td>
<td>二ゴ</td>
<td>　</td>
<td>　</td>
<td bgcolor="#800000"><font color="white">右２</font></td>
<td>　</td>
<td>見三</td>
<td>　</td>
<td>中飛</td>
</tr>
<tr align="center">
<td>9</td>
<td>（投）</td>
<p>　</p>
<td><strong><a href="
http://wasedasports.com/20%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/2020%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e6%8a%95%e6%89%8b/#tokuyama">徳山壮磨</a></strong></td>
<td>1</td>
<td>0</td>
<td>0</td>
<td>.000</td>
<td>　</td>
<td>空三</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
</tr>
<tr align="center">
<td></td>
<td>打</td>
<p>　</p>
<td><strong><a href="
http://wasedasports.com/20%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/2020%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e5%a4%96%e9%87%8e%e6%89%8b/#ota">太田雅之</a></strong></td>
<td>1</td>
<td>0</td>
<td>0</td>
<td>.200</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>空三</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
</tr>
<tr align="center">
<td></td>
<td>投</td>
<p>　</p>
<td><strong><a href="
http://wasedasports.com/20%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/2020%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e6%8a%95%e6%89%8b/#nishigaki">西垣雅矢</a></strong></td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>.000</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
</tr>
<tr align="center">
<td></td>
<td>打</td>
<p>　</p>
<td><strong><a href="
http://wasedasports.com/20%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/2020%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e6%8d%95%e6%89%8b/#murata">村田大誠</a></strong></td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>.000</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>死球</td>
<td>　</td>
<td>　</td>
</tr>
<tr align="center">
<td></td>
<td>走</td>
<p>　</p>
<td><strong>宮﨑大地</a></strong></td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>.—</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
</tr>
<tr align="center">
<td></td>
<td>投</td>
<p>　</p>
<td><strong><a href="http://wasedasports.com/20%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/2020%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e6%8a%95%e6%89%8b/#yamashita">山下拓馬</a></strong></td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>.—</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
</tr>
<tr align="center">
<td></td>
<td>一</td>
<p>　</p>
<td><strong>延命秀太郎</a></strong></td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>.000</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
</tr>
<tr align="center">
<td></td>
<td>打左</td>
<p>　</p>
<td><strong><a href="
http://wasedasports.com/20%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/2020%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e5%a4%96%e9%87%8e%e6%89%8b/#hukumoto">福本翔</a></strong></td>
<td>1</td>
<td>0</td>
<td>1</td>
<td>.571</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>二飛</td>
</tr>
<p class="right">黄字は打点付き</p>
</tbody>
</table>
</div>
<div class="tablegp">
<table border="1" cellspacing="0" cellpadding="3" align="center">
<tbody>
<tr align="center" bgcolor="#800000">
<td colspan="11"><b><span style="color: #ffffff;">早大投手成績</span></b></td>
</tr>
<tr align="center">
<th width="20%">名前</th>
<th width="7%">試</th>
<th width="7%">勝</th>
<th width="7%">敗</th>
<th width="12%">回</th>
<th width="7%">安</th>
<th width="7%">四</th>
<th width="7%">振</th>
<th width="7%">責</th>
<th width="7%">失</th>
<th width="12%">率</th>
</tr>
<tr align="center">
<td><strong><a 
href="http://wasedasports.com/20%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/2020%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e6%8a%95%e6%89%8b/#tokuyama">徳山壮磨</a></strong></td>
<td>4</td>
<td>0</td>
<td>0</td>
<td>4</td>
<td>2</td>
<td>0</td>
<td>4</td>
<td>1</td>
<td>1</td>
<td>5.63</td>
</tr>
<tr align="center">
<td><strong><a 
href="http://wasedasports.com/20%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/2020%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e6%8a%95%e6%89%8b/#nishigaki">西垣雅矢</a></strong></td>
<td>4</td>
<td>1</td>
<td>0</td>
<td>2</td>
<td>0</td>
<td>0</td>
<td>3</td>
<td>0</td>
<td>0</td>
<td>0.64</td>
</tr>
<tr align="center">
<td><strong><a 
href="http://wasedasports.com/20%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/2020%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e6%8a%95%e6%89%8b/#yamashita">山下拓馬</a></strong></td>
<td>3</td>
<td>0</td>
<td>0</td>
<td>1</td>
<td>2</td>
<td>0</td>
<td>1</td>
<td>0</td>
<td>0</td>
<td>2.70</td>
</tr>
<tr align="center">
<td><strong><a 
href="http://wasedasports.com/20%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/2020%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e6%8a%95%e6%89%8b/#shibata">柴田迅</a></strong></td>
<td>5</td>
<td>0</td>
<td>0</td>
<td>2</td>
<td>0</td>
<td>1</td>
<td>4</td>
<td>0</td>
<td>0</td>
<td>0.00</td>
</tr>
</tbody>
</div>
<div class="tablegp">
<div class="scroll-table">
<table class="kekka" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="tbtitle" colspan="12">東京六大学秋季リーグ戦星取表</th>
</tr>
<tr>
<td width="6%">順位</td>
<td width="6%">　</td>
<td style="background: #000066; color: #ff0000;" width="11%">慶　大</td>
<td style="background: #800000; color: #ffffff;" width="11%">早　大</td>
<td style="background: #9400D3; color: #ffffff;" width="11%">明　大</td>
<td style="background: #ff3300; color: #ffffff;" width="11%">法　大</td>
<td style="background: #1C053F; color: #ffff00;" width="11%">立　大</td>
<td style="background: #0066cc; color: #ffffff;" width="11%">東　大</td>
<td width="10%">勝ち点</td>
<td width="4%">勝</td>
<td width="4%">負</td>
<td width="4%">分</td>
</tr>
<tr>
<td width="6%">１</td>
<td style="background: #000066; color: #ff0000;" width="6%">慶　大</td>
<td width="11%">※</td>
<td width="11%">　</td>
<td width="11%">△2-2<br />◯7-2</td>
<td width="11%">◯4-1<br />△1-1</td>
<td width="11%">◯11-6<br />◯4-2</td>
<td width="11%">◯3-0<br />◯8-3</td>
<td width="10%">７</td>
<td width="4%">６</td>
<td width="4%">０</td>
<td width="4%">２</td>
</tr>
<tr>
<td width="6%">２</td>
<td style="background: #800000; color: #ffffff;" width="6%">早　大</td>
<td width="11%">　</td>
<td width="11%">※</td>
<td width="11%"><a href="http://wasedasports.com/news/20200919_132491/">◯7-1</a><br />
<a href="http://wasedasports.com/news/20200920_132559/">△3-3</a></td>
<td width="11%"><a href="http://wasedasports.com/news/20201003_133106/">◯2-0</a><br />
<a href="http://wasedasports.com/news/20201004_133210/">△6-6</a></td>
<td width="11%"><a href="http://wasedasports.com/news/20201024_134650/">◯1-0</a><br />
<a href="http://wasedasports.com/news/20201025_134726/">△1-1</a></td>
<td width="11%"><a href="http://wasedasports.com/news/20201011_133760/">◯7-1</a><br />
<a href="http://wasedasports.com/news/20201012_133913/">◯8-0</a></td>
<td width="10%">6.5</td>
<td width="4%">５</td>
<td width="4%">０</td>
<td width="4%">３</td>
</tr>
<tr>
<td width="6%">３</td>
<td style="background: #9400D3; color: #ffffff;" width="6%">明　大</td>
<td width="11%">△2-2<br />●2-7</td>
<td width="11%"><a href="http://wasedasports.com/news/20200919_132491/">●1-7</a><br />
<a href="http://wasedasports.com/news/20200920_132559/">△3-3</a></td>
<td width="11%">※</td>
<td width="11%">◯4-0<br />◯5-0</td>
<td width="11%">◯9-4<br />◯9-3</td>
<td width="11%">　</td>
<td width="10%">５</td>
<td width="4%">４</td>
<td width="4%">２</td>
<td width="4%">２</td>
</tr>
<tr>
<td width="6%">４</td>
<td style="background: #ff3300; color: #ffffff;" width="6%">法　大</td>
<td width="11%">●1-4<br />△1-1</td>
<td width="11%"><a href="http://wasedasports.com/news/20201003_133106/">●0-2</a><br />
<a href="http://wasedasports.com/news/20201004_133210/">△6-6</a></td>
<td width="11%">●0-4<br />●0-5</td>
<td width="11%">※</td>
<td width="11%">　</td>
<td width="11%">◯4-2<br />◯10-1</td>
<td width="10%">３</td>
<td width="4%">２</td>
<td width="4%">４</td>
<td width="4%">２</td>
</tr>
<tr>
<td width="6%">５</td>
<td style="background: #1C053F; color: #ffff00;" width="6%">立　大</td>
<td width="11%">●6-11<br />●2-4</td>
<td width="11%"><a href="http://wasedasports.com/news/20201024_134650/">●0-1</a><br />
<a href="http://wasedasports.com/news/20201025_134726/">△1-1</a></td>
<td width="11%">●4-9<br />●3-9</td>
<td width="11%">　</td>
<td width="11%">※</td>
<td width="11%">△1-1<br />◯6-2</td>
<td width="10%">２</td>
<td width="4%">１</td>
<td width="4%">５</td>
<td width="4%">２</td>
</tr>
<tr>
<td width="6%">６</td>
<td style="background: #0066cc; color: #ffffff;" width="6%">東　大</td>
<td width="11%">●0-3<br />●3-8</td>
<td width="11%"><a href="http://wasedasports.com/news/20201011_133760/">●1-7</a><br />
<a href="http://wasedasports.com/news/20201012_133913/">●0-8</a></td>
<td width="11%">　</td>
<td width="11%">●2-4<br />●1-10</td>
<td width="11%">△1-1<br />●2-6</td>
<td width="11%">※</td>
<td width="10%">0.5</td>
<td width="4%">０</td>
<td width="4%">７</td>
<td width="4%">１</td>
</tr>
</tbody>
</table>
</div>
</div>
<h5 class="mt30 red size14 ">関連記事</h5>
<p><a href="http://wasedasports.com/news/20201024_134650/">早川は今日も輝く！　虎の子の１点を守り切った早大が辛勝／立大１回戦（10/24）</a><br />
<a href="http://wasedasports.com/news/20201022_134536/">賜杯奪還へ　連勝で最終週へつなげ！／立大戦展望（10/22）</a><br />
<a href="http://wasedasports.com/news/20201012_133913/">投打で圧倒し、東大に快勝！　１０季ぶりの優勝へ突き進む／東大２回戦（10/12）</a></p>
<h5 class="red size14  mt30">コメント</h5>
<p class="mt15"><strong>熊田任洋（スポ１＝愛知・東邦）</strong></p>
<p><strong>――本日の試合を振り返っていかがですか</strong></p>
<p>絶対に勝たないといけない試合だったのですが、負けなかったことは良かったと思います。</p>
<p><strong>――第１打席には適時二塁打を放ちました。感触はいかがでしたか</strong></p>
<p>打った瞬間、抜けたと思い、いい感じで打てました。</p>
<p><strong>――打ったのは外角寄りの直球だったと思いますが、どのような意識で打席に入りましたか</strong></p>
<p>来た球を強くライナーで打ち返すということを意識して入りました。</p>
<p><strong>――守備では、同点の７回にチームを救うビッグプレーが出ました</strong></p>
<p>どうしても点をやれなかったので、そこでああいうプレーができたというのは、自分自身うれしいですし、負けなかったことにつながったのは良かったです。</p>
<p><strong>――昨季は守備で思うような結果が出せなかったと思いますが、今季はここまで１失策と改善が見られます。要因はどのようなところだとお考えですか</strong></p>
<p>春季リーグ戦で悔しい思いをしたので、とにかく打球をイメージしながら毎球毎球準備をしている、というところです。</p>
<p><strong>――ファインプレーの場面も一歩目がとても速く感じました</strong></p>
<p>監督（小宮山悟監督、平２教卒＝千葉・芝浦工大柏）から準備を怠るなとずっと言われているので、いつでも来ていいように準備をしていてその結果だと思うので、良かったと思います。</p>
<p><strong>――チームとしては好機にあと一本が出ず引き分けに終わりました</strong></p>
<p>自分も含め、チームの状態としては悪くないと思うので、修正するところは、この２週間でしっかり改善したいと思います。</p>
<p><strong>――残すは優勝のかかった早慶戦のみになりました。２連勝するためにはどのようなところがカギになると思いますか</strong></p>
<p>やはりミスをしないということが一番大事になってくると思います。</p>
<p><strong>――最後に早慶戦に向けた意気込みをお願いします</strong></p>
<p>必ず連勝して、優勝したいと思います。</p>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" class="pc" />
				<div class="sp"><div class="wc-side">記事一覧</div></div>
				<ul class="archive">
                            <li>
                    <a href="/news/2020/">2020年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2019/">2019年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2018/">2018年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2017/">2017年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2016/">2016年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2015/">2015年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2014/">2014年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2013/">2013年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2012/">2012年</a>
                    <!-- () -->
                </li>
                                				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" class="pc" />
				<div class="sp"><div class="wc-side">Pickup CLUB</div></div>
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" class="pc" />
				<div class="sp"><div class="wc-side">Information</div></div>
				<a href="/shrink/"><img src="/images/shukusatsuban.png" width="220" height="80" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/digital.png" width="220" height="80" alt="デジタル版のご案内" /></a>
			</div>
		</div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 早稲田スポーツ　広告 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:470px;height:85px"
     data-ad-client="ca-pub-8223227425321381"
     data-ad-slot="1637743783"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='https://yubinbango.github.io/yubinbango/yubinbango.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wasedasports.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y' );
</script>

</body>
<!-- InstanceEnd --></html>
