<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html class="ie ie7" lang="ja">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ja">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja">
<!--<![endif]-->
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8223227425321381",
    enable_page_level_ads: true
  });
</script> 	<meta charset="UTF-8">
	<!-- meta name="viewport" content="width=device-width" -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="ja" />
	<meta http-equiv="Content-Script-Type" content="text/javascript" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<!-- SEO keywords -->
	<meta name="robots" content="index,follow" />
	<title>終了間際の劇的決勝弾！難敵下し準々決勝進出 | 早稲田スポーツ</title>
	<meta name="Description" content="" />
	<meta name="Keywords" content="" />
	<!-- Style & Function -->
	<link rel='dns-prefetch' href='//yubinbango.github.io' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45700273-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-45700273-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://wasedasports.com/wp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/wasedasports.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://wasedasports.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='接戦をものにし、コロナ明け初公式戦を勝利で飾る' href='http://wasedasports.com/news/20200914_132216/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://wasedasports.com/news/20200913_132165/" />
<link rel='shortlink' href='http://wasedasports.com/?p=132165' />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20200913_132165%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20200913_132165%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.grecaptcha-badge { visibility: hidden; }/* 770px以上の画面でフォントサイズ・行間・文字間指定 */
@media (min-width: 770px) {
  p{
    font-size:16px;
    line-height:1.5em;
    letter-spacing:0.8pt;
  }
}

@media screen and (max-width:770px){
.scroll-table {
  overflow: auto;
  white-space: nowrap;
}
	}		</style>
	
	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="皇后杯関東予選２回戦 早大 １ ０－０ １－０ ０ 帝京平成大 【得点者】（早大）78‘廣澤 　今シーズン初黒星を喫した筑波大戦（●０ー１）から中３日。「日本一」へとつながる皇后杯関東予選（関東女子選">
<meta name="twitter:title" content="終了間際の劇的決勝弾！難敵下し準々決勝進出">
<meta name="twitter:url" content="http://wasedasports.com/news/20200913_132165/">
<meta name="twitter:image" content="http://wasedasports.com/club/soccer/img/ajyo/20091301.jpeg">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="645">
<meta name="twitter:image:height" content="430">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-132165 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
			</div>					
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/activity/"><img src="/images/m5_off.gif" width="96" height="44" alt="課外活動 activities" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		
<script>
	jQuery(function() {
    $('#wc-open').click(function() {
        $('#spmenu').toggle();
    })
});
</script>
<script>
	jQuery(function() {
    $('#wc-return').click(function() {
        $('#spmenu').toggle();
    })
});
</script>  

<div class="sp">

<img id="wc-open" src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/menu.png" width="30" height="30" alt="メニュー">

<div id="spmenu" class="cf">
	<div id="spmenu-in">
	<div id="wc-return"><img src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/close.png" width="30" height="30" alt="閉じる"></div>
	<ul>
		<li><a href="http://wasedasports.com/">HOME</a></li>
		<li><a href="http://wasedasports.com/news">記事</a></li>
		<li><a href="http://wasedasports.com/feature">特集</a></li>
		<li><a href="http://wasedasports.com/club">体育各部一覧</a></li>
		<li><a href="http://wasedasports.com/activity">課外活動</a></li>
		<li><a href="http://wasedasports.com/subscript">定期購読のご案内</a></li>
		<li><a href="http://wasedasports.com/about">早スポとは</a></li>
		<li><a href="http://wasedasports.com/inquiry">お問い合わせ</a></li>
		<li><a href="http://wasedasports.com/publish">広告掲載について</a></li>
		<li><a href="http://wasedasports.com/sitemap">サイトマップ</a></li>
	</ul>
		<div class="wc-search">
			<div class="wc-search-in"><form method="get" class="searchform" action="http://wasedasports.com/">
  <input type="text" placeholder="キーワード検索" name="s" class="wc-search-text" value="" />
  <input type="submit" class="wc-search-b" value="" />
</form></div>
		</div>
	</div><!-- spmenu-in -->		
</div><!-- sp-menu -->		
</div><!-- sp -->		
		
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/soccer/">ア式蹴球部</a>&gt;</li>				<li>終了間際の劇的決勝弾！難敵下し準々決勝進出</li>
			</ul>
			<h2>ア式蹴球部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2020.09.14</p>
			<h3>皇后杯関東予選　９月１３日　非公開</h3>
				<div class="mt20 mb20 clear">
				<h4  class="subtitle mb20">終了間際の劇的決勝弾！難敵下し準々決勝進出</h4>					<div class="tablegp">
<table class="kekka" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="tbtitle" colspan="5">皇后杯関東予選２回戦</th>
</tr>
<tr>
<td style="color: #800000;" width="15%">早大</td>
<td width="15%">１</td>
<td>０－０<br />
１－０</td>
<td width="15%">０</td>
<td width="15%">帝京平成大</td>
</tr>
<tr>
<th colspan="5">【得点者】（早大）78‘廣澤</th>
</tr>
</tbody>
</table>
<div class="tablegp">
<p class="mt20 clearfix">　今シーズン初黒星を喫した筑波大戦（●０ー１）から中３日。「日本一」へとつながる皇后杯関東予選（関東女子選手権）が開幕した。この大会３連覇中のア式蹴球部女子部は、昨年度関東大学女子サッカーリーグ戦（関カレ）王者の帝京平成大と対戦。負ければ終わりという一発勝負の独特の緊張感によるものなのか、両チーム硬さが目立ち、試合は拮抗した展開になる。このままＰＫ戦に突入するかと思われたが、試合終盤にクロスに反応したＦＷ廣澤真穂（スポ２＝神奈川・東海大相模）が値千金の決勝ゴールを決めア女が勝利。勝てば皇后杯出場が決まる準々決勝へ駒を進めた。</p>
<p class="mt20">　前半、最初にチャンスをつくったのはア女だった。３分、ＭＦ髙橋雛（社２＝兵庫・日ノ本学園）が敵陣でボールを受けるとＭＦ加藤希（スポ３＝アンジュヴィオレ広島）を経由し駆け上がってきたＤＦ船木和夏（スポ２＝日テレ・メニーナ）に展開。クロスは惜しくも合わなかったが、息の合ったコンビネーションで相手ゴールに迫った。対する帝京平成大もア女のパスミスやセットプレーからア女ゴールに迫るが、ア女の若き守備陣がゴールを許さない。安定した守りを続ける守備陣のためにも先制点を奪いたいア女は１４分、ＭＦ村上真帆（スポ４＝東京・十文字）のスルーパスに船木が抜け出すとマイナスのクロスを供給。中央でＭＦ松本茉菜加（スポ４＝東京・十文字）が合わせたが、これはディフェンスにブロックされてしまう。その後もＣＫやサイド攻撃などで得点を目指したア女だったが、相手の強固な守備を崩すことはできずに前半終了。スコアレスで前半を終えた。</p>
<p class="mt20 mb10"><img class="photo" src="http://wasedasports.com/club/soccer/img/ajyo/20091301.jpeg"alt=""/></p>
<p class="red">決勝点を演出した浦部</p>
<p class="mt20">　後半、得点が欲しいア女は髙橋と廣澤が前線に並ぶ形に配置変更。これについて廣澤は「ＦＷとして役割を果たすために中央にいた」という意図があったというが、徐々に中央でボールが収まるようになり、攻撃にリズムが生まれてきた。４４分には前を向いた村上が左サイドの松本へスルーパスを供給。これはオフサイドの判定だったが、配置変更により村上が前を向いて受ける回数が増え、ア女の攻撃に迫力が増してきた。じわじわと攻勢を強め帝京平成大ゴールに迫るア女は、クーリング・ブレイク後さらに攻勢を強める。そして７８分、ついに待望の瞬間が訪れる。ア女が波状攻撃を仕掛ける中、左サイドでＤＦ浦部美月（スポ１＝スフィーダ世田谷）がボールを受けると、中央にクロスを供給。このクロスに髙橋が競り勝つと、ボールは廣澤のもとへ。廣澤が倒れこみながら放ったシュートはゴールネットを揺らし、ついにア女が先制に成功する。「あまり覚えていない」（廣澤）という、まさに気持ちで押し込んだゴールであった。その後得点を目指し果敢に攻撃を仕掛ける帝京平成大に対してア女は一歩も引かず、落ち着いたボール回しと効果的な攻めで相手に自由を与えず試合終了。準々決勝進出を決めた。</p>
<p class="mt20 mb10"><img class="photo" src="http://wasedasports.com/club/soccer/img/ajyo/20091302.jpeg"alt=""/></p>
<p class="red">殊勲の得点を決めた廣澤</p>
<p class="mt20">　難敵を下し、皇后杯出場に王手をかけたア女。理想の試合展開とはならなかったが、内容よりも結果が求められる試合でしっかりと勝ち切ったことは評価できるだろう。次戦の相手は難敵・神奈川大だが、持ち前の連動した攻撃と粘り強い守備で勝利を奪い、皇后杯出場を決めたいところだ。</p>
<p class="mt20">　また、この試合ではア女の若さが際立っていた。スタメンのうち、１，２年生が６人という非常に若い構成。前年の同試合は２人であったことからもその若さが伝わるだろう。特に１年生にとっては大学入学後初めてのトーナメント方式の大会となったが、「試合前は緊張していたが、落ち着いてプレーすることができた」（ＤＦ後藤若葉、スポ１＝日テレ・メニーナ）の言葉通り、それを感じさせない堂々としたプレーで勝利に貢献していた。ポテンシャル十分の彼女たちが、この大会を通じて一回り成長する姿にも期待したい。</p>
<p class="right mt15">（記事　稲葉侑也　写真　橋口遼太郎）</p>
<p class="mt20 mb10"><img class="photo"alt=""src="http://wasedasports.com/club/soccer/img/ajyo/20091303.jpeg"/></p>
<p class="red">スターティングメンバー</p>
<table class="kekka" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="tbtitle" colspan="5">早大メンバー</th>
</tr>
</div>
<tr>
<td style="color: #800000;" width="15%">ポジション</td>
<td style="color: #800000;" width="15%">背番号</td>
<td style="color: #800000;" width="25%">名前</td>
<td style="color: #800000;" width="15%">学部学年</td>
<td style="color: #800000;" width="30%">前所属</td>
</tr>
<tr>
<td width="15%">ＧＫ</td>
<td width="15%">◎１</td>
<td width="25%">鈴木佐和子 </td>
<td width="15%">スポ４</td>
<td width="30%">浦和レッズレディースユース </td>
</tr>
<tr>
<td width="10%">ＤＦ</td>
<td width="15%">４</td>
<td width="25%">船木和夏</td>
<td width="20%">スポ２</td>
<td width="30%">日テレ・メニーナ</td>
</tr>
<tr>
<td width="10%">ＤＦ</td>
<td width="15%">２５</td>
<td width="25%">堀内璃子 </td>
<td width="20%">スポ１</td>
<td width="30%">宮城・常盤木学園</td>
</tr>
<tr>
<td width="10%">ＤＦ</td>
<td width="15%">２５</td>
<td width="25%">後藤若葉</td>
<td width="20%">スポ１</td>
<td width="30%">日テレ・メニーナ</td>
</tr>
<tr>
<td width="10%">ＤＦ</td>
<td width="15%">２８</td>
<td width="25%">浦部美月</td>
<td width="20%">スポ１</td>
<td width="30%">スフィーダ世田谷</td>
</tr>
<tr>
<td width="10%">ＭＦ</td>
<td width="15%">１０</td>
<td width="25%">村上真帆</td>
<td width="20%">スポ４</td>
<td width="30%">東京・十文字</td>
</tr>
<tr>
<td width="10%">MF</td>
<td width="15%">６</td>
<td width="25%">並木千夏</td>
<td width="20%">スポ３</td>
<td width="30%">静岡・藤枝順心</td>
</tr>
<tr>
<td width="10%">ＭＦ</td>
<td width="15%">１４</td>
<td width="25%">加藤希</td>
<td width="20%">スポ３</td>
<td width="30%">アンジュヴィオレ広島</td>
</tr>
<tr>
<td width="10%">ＭＦ</td>
<td width="15%">１１</td>
<td width="25%">松本茉菜加</td>
<td width="20%">スポ４</td>
<td width="30%">東京・十文字 </td>
</tr>
<tr>
<td width="10%">→５８分</td>
<td width="15%">２７</td>
<td width="25%">三谷和可奈</td>
<td width="20%">スポ１</td>
<td width="30%">東京・十文字</td>
</tr>
<tr>
<td width="10%">ＦＷ</td>
<td width="15%">７</td>
<td width="25%">髙橋雛</td>
<td width="20%">社２</td>
<td width="30%">兵庫・日ノ本学園</td>
</tr>
<tr>
<td width="10%">ＦＷ</td>
<td width="15%">９</td>
<td width="25%">廣澤真穂</td>
<td width="20%">スポ２</td>
<td width="30%">神奈川・東海大相模</td>
</tr>
<tr>
<th colspan="5" align="left">◎はゲームキャプテン<br />
 監督は福田あや（平２０卒）</th>
</tr>
</tbody>
</table>
</div>
<h5 class="red size14  mt30">コメント</h5>
<p class="mt15"><strong>ＦＷ廣澤真穂（スポ２＝神奈川・東海大相模）</strong></p>
<p><strong>――試合を振り返っていかがでしたか</strong></p>
<p>厳しい戦いでしたが自分達の準備がしっかりできていたので、焦らず最後まで戦い勝利を掴むことができてよかったです。</p>
<p><strong>――相手は昨年関カレ優勝の帝京平成大でした。どのような準備をして試合に臨みましたか</strong></p>
<p>スカウティングや試合に向けてどんなことが起きてもすべてのことを想定内にするための準備をしてきました。前日の練習を含めてチーム内での激しい戦いのおかげでチームの雰囲気も良くなったと思います。</p>
<p><strong>――得点シーンについてお伺いします。終了間際での値千金の決勝ゴールとなりました。振り返っていかがですか</strong></p>
<p>高橋さんが競ったときに絶対勝つと信じて予測して動きました。あまり覚えていませんが気づいたらゴールに入っていたのですごく嬉しかったです。</p>
<p><strong>――前半はなかなか効果的な攻撃ができず、無得点に終わりました。どのような点に課題がありましたか</strong></p>
<p>負けられない戦いだったので全体的に緊張感があり少し焦ってしまっていたように感じます。どんな状況でも自分達のサッカーをできるようにしなくてはいけないと思いました。</p>
<p><strong>――後半は中央にポジションを移しましたが、どのような狙いがあったのでしょうか</strong></p>
<p>ＦＷとして役割を果たすためにも必ずゴール前に1人いなくてはいけないと思い中央にいました。</p>
<p><strong>――廣澤選手ご自身はこのあと、世代別日本代表候補のトレーニングキャンプに参加されると思います。意気込みを聞かせてください</strong></p>
<p>コロナの影響で中々活動ができなかったので高いレベルでできることはすごく嬉しいです。まだまだこれからなので個人の成長としてもチームの成長につなげるためにも多くのことを吸収して帰ってきたいと思います。</p>
<p><strong>――次戦への意気込みをお願いします</strong></p>
<p>負けられない戦いがまだまだ続くので1試合1試合チーム全員で戦って行きたいと思います。<br />
応援よろしくお願いします！</p>
<p class="mt15"><strong>ＤＦ後藤若葉（スポ１＝日テレ・メニーナ）</strong></p>
<p><strong>――試合を振り返っていかがでしたか</strong></p>
<p前半には相手選手のアクシデントなどがあり試合が中断されることが多くありましたが、80分を通して全員が集中を切らすことなく戦えて、勝利できたことは良かったと思います。</p>
<p><strong>――大学入学後初めてのトーナメント戦でしたが、緊張などはありましたか</strong></p>
<p>試合前は緊張していましたが、キックオフしてからは落ち着いてプレーすることができたと思います。</p>
<p><strong>――きょうは1年生3人、2年生1人というとても若いＤＦラインだったと思います。どのようなことを意識して試合に臨みましたか</strong></p>
<p>コミュニケーションをこまめに取り合うことを意識しました。歳が近いからこそなんでも楽に言い合える関係だったのでそこも良かったと思います。</p>
<p><strong>――試合を通じて安定した守備が保たれていたと思います。実際にプレーしていていかがでしたか</strong></p>
<p>相手のフォワードがキーマンになってくるということはスカウティングで分かっていて、自分の仕事は明確だったのでうまく守ることができて良かったです。</p>
<p><strong>――ここ数試合、安定した守備が続いています。手応えはいかがですか</strong></p>
<p>自分の持ち味は粘り強い守備だと思っているので、このまま続けていければと思っています。</p>
<p><strong>――後藤選手ご自身はこのあと、世代別日本代表候補のトレーニングキャンプに参加されると思います。意気込みを聞かせてください</strong></p>
<p>久しぶりの代表活動ですし、気づけばＷ杯まで半年を切っているので一回一回のトレーニングを無駄にすることなく自分の今持っている力を出しきってきたいと思います。</p>
<p><strong>――次戦への意気込みをお願いします</strong></p>
<p>次節も無失点に抑えて勝利し、本戦出場を決めたいと思います。無観客試合ですが引き続き応援よろしくお願いします。</p>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" class="pc" />
				<div class="sp"><div class="wc-side">記事一覧</div></div>
				<ul class="archive">
                            <li>
                    <a href="/news/2020/">2020年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2019/">2019年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2018/">2018年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2017/">2017年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2016/">2016年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2015/">2015年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2014/">2014年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2013/">2013年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2012/">2012年</a>
                    <!-- () -->
                </li>
                                				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" class="pc" />
				<div class="sp"><div class="wc-side">Pickup CLUB</div></div>
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" class="pc" />
				<div class="sp"><div class="wc-side">Information</div></div>
				<a href="/shrink/"><img src="/images/shukusatsuban.png" width="220" height="80" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/digital.png" width="220" height="80" alt="デジタル版のご案内" /></a>
			</div>
		</div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 早稲田スポーツ　広告 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:470px;height:85px"
     data-ad-client="ca-pub-8223227425321381"
     data-ad-slot="1637743783"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='https://yubinbango.github.io/yubinbango/yubinbango.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wasedasports.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y' );
</script>

</body>
<!-- InstanceEnd --></html>
