<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html class="ie ie7" lang="ja">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ja">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja">
<!--<![endif]-->
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8223227425321381",
    enable_page_level_ads: true
  });
</script> 	<meta charset="UTF-8">
	<!-- meta name="viewport" content="width=device-width" -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="ja" />
	<meta http-equiv="Content-Script-Type" content="text/javascript" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<!-- SEO keywords -->
	<meta name="robots" content="index,follow" />
	<title>東京六大学春季リーグ戦展望 | 早稲田スポーツ</title>
	<meta name="Description" content="" />
	<meta name="Keywords" content="" />
	<!-- Style & Function -->
	<link rel='dns-prefetch' href='//yubinbango.github.io' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45700273-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-45700273-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://wasedasports.com/wp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/wasedasports.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://wasedasports.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='【連載】第２回春季リーグ戦開幕前特集『起死回生』最終回　早川隆久主将' href='http://wasedasports.com/feature/20200809_131147/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://wasedasports.com/news/20200809_131155/" />
<link rel='shortlink' href='http://wasedasports.com/?p=131155' />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20200809_131155%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20200809_131155%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.grecaptcha-badge { visibility: hidden; }/* 770px以上の画面でフォントサイズ・行間・文字間指定 */
@media (min-width: 770px) {
  p{
    font-size:16px;
    line-height:1.5em;
    letter-spacing:0.8pt;
  }
}

@media screen and (max-width:770px){
.scroll-table {
  overflow: auto;
  white-space: nowrap;
}
	}		</style>
	
	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　いよいよ明日１０日、東京六大学春季リーグ戦（春季リーグ戦）が開幕する。今季は１試合総当たり制で行われ、勝率によって順位が決定される。試合数が少ない分一試合一試合の重みは今まで以上に大きくなるだろう。">
<meta name="twitter:title" content="東京六大学春季リーグ戦展望">
<meta name="twitter:url" content="http://wasedasports.com/news/20200809_131155/">
<meta name="twitter:image" content="http://wasedasports.com/club/baseball/img/200809-7">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="430">
<meta name="twitter:image:height" content="644">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-131155 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
			</div>					
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/activity/"><img src="/images/m5_off.gif" width="96" height="44" alt="課外活動 activities" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		
<script>
	jQuery(function() {
    $('#wc-open').click(function() {
        $('#spmenu').toggle();
    })
});
</script>
<script>
	jQuery(function() {
    $('#wc-return').click(function() {
        $('#spmenu').toggle();
    })
});
</script>  

<div class="sp">

<img id="wc-open" src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/menu.png" width="30" height="30" alt="メニュー">

<div id="spmenu" class="cf">
	<div id="spmenu-in">
	<div id="wc-return"><img src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/close.png" width="30" height="30" alt="閉じる"></div>
	<ul>
		<li><a href="http://wasedasports.com/">HOME</a></li>
		<li><a href="http://wasedasports.com/news">記事</a></li>
		<li><a href="http://wasedasports.com/feature">特集</a></li>
		<li><a href="http://wasedasports.com/club">体育各部一覧</a></li>
		<li><a href="http://wasedasports.com/activity">課外活動</a></li>
		<li><a href="http://wasedasports.com/subscript">定期購読のご案内</a></li>
		<li><a href="http://wasedasports.com/about">早スポとは</a></li>
		<li><a href="http://wasedasports.com/inquiry">お問い合わせ</a></li>
		<li><a href="http://wasedasports.com/publish">広告掲載について</a></li>
		<li><a href="http://wasedasports.com/sitemap">サイトマップ</a></li>
	</ul>
		<div class="wc-search">
			<div class="wc-search-in"><form method="get" class="searchform" action="http://wasedasports.com/">
  <input type="text" placeholder="キーワード検索" name="s" class="wc-search-text" value="" />
  <input type="submit" class="wc-search-b" value="" />
</form></div>
		</div>
	</div><!-- spmenu-in -->		
</div><!-- sp-menu -->		
</div><!-- sp -->		
		
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/baseball/">野球部</a>&gt;</li>				<li>東京六大学春季リーグ戦展望</li>
			</ul>
			<h2>野球部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2020.08.09</p>
			<h3>東京六大学春季リーグ戦　８月１０日～１７日　神宮球場</h3>
				<div class="mt20 mb20 clear">
				<h4  class="subtitle mb20">東京六大学春季リーグ戦展望</h4>					<div class="mt20 mb20">
<p class="mt20 clearfix">　いよいよ明日１０日、東京六大学春季リーグ戦（春季リーグ戦）が開幕する。今季は１試合総当たり制で行われ、勝率によって順位が決定される。試合数が少ない分一試合一試合の重みは今まで以上に大きくなるだろう。この戦いに早大や他大学はどのような布陣で臨むのか。今回は早大編と他大学編に分け、各校の戦力を分析する。</p>
<h4 class="red size16  mt30">★早大編</h4>
<p class="mt20 mb10"><img class="photo" src="http://wasedasports.com/club/baseball/img/200809-7" alt="" /></p>
<p class="red">今季の注目投手である山下</p>
<p class="mt20">　まずは投手陣、重要な試合の先発を任されるのはプロ注目のエース左腕・<strong><a href="http://wasedasports.com/20野球名鑑/2020年度　野球部選手名鑑　投手/#hayakawa">早川隆久主将（スポ４＝千葉・木更津総合）</a></strong>だろう。最速１５１キロの直球に多彩な変化球を織り交ぜる投球は絶品であり、<strong><a href="http://wasedasports.com/20野球名鑑/2020年度　野球部選手名鑑　スタッフ/#komiyama">小宮山悟監督（平２教卒＝千葉・芝浦工大柏）</a></strong>も「普通に投げてくれれば普通に結果が出る」と全幅の信頼を寄せている。昨秋第２先発として３勝を挙げた<strong><a href="http://wasedasports.com/20野球名鑑/2020年度　野球部選手名鑑　投手/#tokuyama">徳山壮磨（スポ３＝大阪桐蔭）</a></strong>も先発での起用が有力。救援陣ではエースナンバー『１１』をつける<strong><a href="http://wasedasports.com/20野球名鑑/2020年度　野球部選手名鑑　投手/#shibata">柴田迅（社４＝東京・早大学院）</a></strong>が昨年同様試合終盤の重要局面で登板する予定だ。他にも<strong><a href="http://wasedasports.com/20野球名鑑/2020年度　野球部選手名鑑　投手/#imanishi">今西拓弥（スポ４＝広島・広陵）</a></strong>、<strong><a href="http://wasedasports.com/20野球名鑑/2020年度　野球部選手名鑑　投手/#nishigaki">西垣雅矢（スポ３＝兵庫・報徳学園）</a></strong></a></strong>といった経験豊富な面々がブルペンに控える中、今季注目の投手は<strong><a href="http://wasedasports.com/20野球名鑑/2020年度　野球部選手名鑑　投手/#yamashita">山下拓馬（法３＝埼玉・早大本庄）</a></strong>だ。これまでリーグ戦での登板経験はないものの、恵まれた体格から投じられる質の高い直球は一級品。小宮山監督も「元気であれば５連投させたいくらい」と大きな期待を寄せており、柴田と同様に試合終盤の重要局面を任される見込みだ。</p>
<p class="mt20 mb10"><img class="photo" src="http://wasedasports.com/club/baseball/img/200809-8" alt="" /></p>
<p class="red">攻守の要として活躍が期待される岩本</p>
<p class="mt20">　野手陣の注目は何と言っても<strong><a href="http://wasedasports.com/20野球名鑑/2020年度　野球部選手名鑑　捕手/#iwamoto">岩本久重（スポ３＝大阪桐蔭）</a></strong>だ。４番・捕手という重責を担って臨む今季、「難しいことを乗り越えてやろうという意気込みがこちらにもひしひしと伝わる」と小宮山監督が述べるなど、非常に気合が入っている様子。攻守の要として岩本がどれだけの活躍を見せられるかに、チームの命運が懸かっていると言っても過言ではないだろう。また上位打線には<strong><a href="http://wasedasports.com/20野球名鑑/2020年度　野球部選手名鑑　内野手/#kaneko">金子銀佑（教４＝東京・早実）</a></strong>や<strong><a href="http://wasedasports.com/20野球名鑑/2020年度　野球部選手名鑑　外野手/#takizawa">瀧澤虎太朗副将（スポ４＝山梨学院）</a></strong>、<strong><a href="http://wasedasports.com/20野球名鑑/2020年度　野球部選手名鑑　内野手/#yoshizawa">吉澤一翔副将（スポ４＝大阪桐蔭）</a></strong>といった経験豊富な最上級生がそろう予定。３選手とも昨季は調子が上がらず苦い経験をしており、ラストイヤーでのリベンジに期待したい。下級生では昨年全試合にフル出場した<strong><a href="http://wasedasports.com/20野球名鑑/2020年度　野球部選手名鑑　内野手/#nakagawa">中川卓也（スポ２＝大阪桐蔭）</a></strong>と中軸を打つ予定の<strong><a href="http://wasedasports.com/20野球名鑑/2020年度　野球部選手名鑑　外野手/#hiruma">蛭間拓哉（スポ２＝埼玉・浦和学院）</a></strong>、ルーキーながら正遊撃手を務める<strong><a href="http://wasedasports.com/20野球名鑑/2020年度　野球部選手名鑑　内野手/#kumada">熊田任洋（スポ１＝愛知・東邦）</a></strong>の開幕スタメン入りが濃厚だ。さらに今回は酷暑の中での連戦であるため、レギュラー・非レギュラーを問わず総力を挙げて戦う必要がある。小宮山監督が５試合の中でどのような選手起用を行うのかにも注目が集まる。</p>
<h4 class="red size16  mt30">★他大学編</h4>
<p class="mt20 mb10"><img class="photo" src="http://wasedasports.com/club/baseball/img/200809-9" alt="" /></p>
<p class="red">明大エースの入江</p>
<p class="mt20">　早大の開幕戦の相手は明大。昨年全日本大学選手権を制したメンバーの大半が卒業しているが、粘り強いチームカラーは今年も健在だろう。注目はエースの入江大生。高い身体能力でプロ球界からも熱い視線を集めており、最速１５０キロの真っすぐが魅力だ。近年開幕戦ダッシュにつまずくことの多い早大だが、この短期決戦を制するには開幕戦の勝利が不可欠だ。少ないチャンスをものにして勝利をつかみ、次戦以降に向けて勢いをつけたい。</p>
<p class="mt20">　次に相対するのは法大。こちらも昨年からメンバーが大きく入れ替わっているが、ポテンシャルの高い選手がそろっている。警戒したいのは３年生投手の三浦銀二。昨秋は抑えとして８試合に登板し、驚異の防御率０．００を記録した。先発の経験も豊富であり、どのような起用法をされるのかにも注目が集まっている。この難敵に対しても少ないチャンスをものにし、ロースコアの接戦を勝ち切ることが必要だろう。</p>
<p class="mt20">　第３戦の相手は東大。野手陣には経験豊富な選手が残っており、投手陣が昨年度卒業した大黒柱・小林大雅氏の穴をどれだけ埋められているかが最下位脱出の鍵となる。今年度主将を務めるのは笠原健吾。シュアな打撃と軽快な守備が持ち味の内野手だが、２年秋には本塁打を記録するなどパンチ力も秘めている。昨季は全試合に出場しながら打率．１０５と悔しい結果に終わっており、ラストイヤーでのリベンジに燃えているだろう。法大戦、東大戦は連戦となるため、小宮山監督がどのように選手を起用していくのかにも注目だ。</p>
<p class="mt20 mb10"><img class="photo" src="http://wasedasports.com/club/baseball/img/200809-10" alt="" /></p>
<p class="red">慶大主将の瀬戸西</p>
<p class="mt20">　そして第４戦で相まみえるのは慶大。昨年のドラフト会議で４選手がプロ入りするなど多くの主力選手が卒業したものの、今年も充実の戦力を保持し、優勝候補に挙がっている。注目は主将の瀬戸西純。下級生の頃からレギュラーとして出場していた瀬戸西だが、打順は主に下位で、どちらかというと走塁や守備の印象が強い選手だった。しかし今年からリードオフマンを務めるようになると、３月のオープン戦では先頭打者本塁打を放つなど打撃も一段とパワーアップした様子。早川も「瀬戸西が得点に絡んでくると慶応のリズムも良くなってくる」と警戒している。この好敵手を倒すことで、優勝が大きく近づいてくるだろう。</p>
<p class="mt20">　最後にぶつかるのは立大だ。投手・野手ともにバランスよく戦力をそろえており、特に下級生の野手に好選手の多いチームだ。注目は中軸を打つであろう山田健太。昨年は春季リーグ戦の途中から４番に定着すると、秋季リーグ戦では終盤まで首位打者争いに絡む活躍を見せた。最終戦で投手陣の疲労も心配される中ではあるが、いかにこの強打者を打ち取るかが勝敗を分けるだろう。最後の力を振り絞り立大を倒すことができれば、その先にあるのは９季ぶりの栄冠だ。</p>
<p class="right mt15">（記事　池田有輝、写真　姉﨑珠有、江藤華氏、池田有輝）</p>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" class="pc" />
				<div class="sp"><div class="wc-side">記事一覧</div></div>
				<ul class="archive">
                            <li>
                    <a href="/news/2020/">2020年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2019/">2019年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2018/">2018年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2017/">2017年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2016/">2016年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2015/">2015年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2014/">2014年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2013/">2013年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2012/">2012年</a>
                    <!-- () -->
                </li>
                                				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" class="pc" />
				<div class="sp"><div class="wc-side">Pickup CLUB</div></div>
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" class="pc" />
				<div class="sp"><div class="wc-side">Information</div></div>
				<a href="/shrink/"><img src="/images/shukusatsuban.png" width="220" height="80" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/digital.png" width="220" height="80" alt="デジタル版のご案内" /></a>
			</div>
		</div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 早稲田スポーツ　広告 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:470px;height:85px"
     data-ad-client="ca-pub-8223227425321381"
     data-ad-slot="1637743783"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='https://yubinbango.github.io/yubinbango/yubinbango.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wasedasports.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y' );
</script>

</body>
<!-- InstanceEnd --></html>
