<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html class="ie ie7" lang="ja">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ja">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja">
<!--<![endif]-->
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8223227425321381",
    enable_page_level_ads: true
  });
</script> 	<meta charset="UTF-8">
	<!-- meta name="viewport" content="width=device-width" -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="ja" />
	<meta http-equiv="Content-Script-Type" content="text/javascript" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<!-- SEO keywords -->
	<meta name="robots" content="index,follow" />
	<title>ついに目覚めた主砲・徳武　時代を超える早稲田の伝統／早慶６連戦　優勝決定戦再々試合 | 早稲田スポーツ</title>
	<meta name="Description" content="" />
	<meta name="Keywords" content="" />
	<!-- Style & Function -->
	<link rel='dns-prefetch' href='//yubinbango.github.io' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45700273-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-45700273-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://wasedasports.com/wp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/wasedasports.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://wasedasports.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='見せつけた『早稲田の意地』　最後まで諦めずつかんだ勝利／２０１９年秋季リーグ戦' href='http://wasedasports.com/news/20200516_129894/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://wasedasports.com/news/20200517_129912/" />
<link rel='shortlink' href='http://wasedasports.com/?p=129912' />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20200517_129912%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20200517_129912%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			/* 770px以上の画面でフォントサイズ・行間・文字間指定 */
@media (min-width: 770px) {
  p{
    font-size:16px;
    line-height:1.5em;
    letter-spacing:0.8pt;
  }
}

@media screen and (max-width:770px){
.scroll-table {
  overflow: auto;
  white-space: nowrap;
}
	}		</style>
	
	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="TEAM １ ２ ３ ４ ５ ６ ７ ８ ９ 計 早　大 ０ ２ ０ ０ １ ０ ０ ０ ０ ３ 慶　大 ０ ０ ０ ０ １ ０ ０ ０ ０ １ （早）〇安藤―野村 ◇（二塁打）野村　◇（三塁打）所 ">
<meta name="twitter:title" content="ついに目覚めた主砲・徳武　時代を超える早稲田の伝統／早慶６連戦　優勝決定戦再々試合">
<meta name="twitter:url" content="http://wasedasports.com/news/20200517_129912/">
<meta name="twitter:image" content="http://wasedasports.com/wp/wp-content/uploads/2020/05/IMG_9546.jpg">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="1677">
<meta name="twitter:image:height" content="1119">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-129912 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
			</div>					
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/activity/"><img src="/images/m5_off.gif" width="96" height="44" alt="課外活動 activities" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		
<script>
	jQuery(function() {
    $('#wc-open').click(function() {
        $('#spmenu').toggle();
    })
});
</script>
<script>
	jQuery(function() {
    $('#wc-return').click(function() {
        $('#spmenu').toggle();
    })
});
</script>  

<div class="sp">

<img id="wc-open" src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/menu.png" width="30" height="30" alt="メニュー">

<div id="spmenu" class="cf">
	<div id="spmenu-in">
	<div id="wc-return"><img src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/close.png" width="30" height="30" alt="閉じる"></div>
	<ul>
		<li><a href="http://wasedasports.com/">HOME</a></li>
		<li><a href="http://wasedasports.com/news">記事</a></li>
		<li><a href="http://wasedasports.com/feature">特集</a></li>
		<li><a href="http://wasedasports.com/club">体育各部一覧</a></li>
		<li><a href="http://wasedasports.com/activity">課外活動</a></li>
		<li><a href="http://wasedasports.com/subscript">定期購読のご案内</a></li>
		<li><a href="http://wasedasports.com/about">早スポとは</a></li>
		<li><a href="http://wasedasports.com/inquiry">お問い合わせ</a></li>
		<li><a href="http://wasedasports.com/publish">広告掲載について</a></li>
		<li><a href="http://wasedasports.com/sitemap">サイトマップ</a></li>
	</ul>
		<div class="wc-search">
			<div class="wc-search-in"><form method="get" class="searchform" action="http://wasedasports.com/">
  <input type="text" placeholder="キーワード検索" name="s" class="wc-search-text" value="" />
  <input type="submit" class="wc-search-b" value="" />
</form></div>
		</div>
	</div><!-- spmenu-in -->		
</div><!-- sp-menu -->		
</div><!-- sp -->		
		
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/baseball/">野球部</a>&gt;</li>				<li>ついに目覚めた主砲・徳武　時代を超える早稲田の伝統／早慶６連戦　優勝決定戦再々試合</li>
			</ul>
			<h2>野球部</h2>

			<div class="bg_wh pad20 rdl clear">
			<p class="return"><a class="red" href="http://wasedasports.com/feature/20200412_128948/">« 特集に戻る</a></p>			<p class="date">2020.05.17</p>
			<h3>東京六大学秋季リーグ戦　１９６０年１１月１２日　神宮球場</h3>
				<div class="mt20 mb20 clear">
				<h4  class="subtitle mb20">ついに目覚めた主砲・徳武　時代を超える早稲田の伝統／早慶６連戦　優勝決定戦再々試合</h4>					<div class="tablegp">
<table class="kekka" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="color: #800000;" width="15%">TEAM</td>
<td style="color: #800000;" width="8%">１</td>
<td style="color: #800000;" width="8%">２</td>
<td style="color: #800000;" width="8%">３</td>
<td style="color: #800000;" width="8%">４</td>
<td style="color: #800000;" width="8%">５</td>
<td style="color: #800000;" width="8%">６</td>
<td style="color: #800000;" width="8%">７</td>
<td style="color: #800000;" width="8%">８</td>
<td style="color: #800000;" width="8%">９</td>
<td style="color: #800000;" width="13%">計</td>
</tr>
<tr>
<tr>
<td style="background: #800000; color: #ffffff;" width="11%">早　大</td>
<td width="8%">０</td>
<td width="8%">２</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="8%">１</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="13%">３</td>
</tr>
<tr>
<td style="background: #000066; color: #ff0000;" width="15%">慶　大</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="8%">１</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="13%">１</td>
</tr>
<tr>
<th colspan="16" align="left">（早）〇安藤―野村<br />
◇（二塁打）野村　◇（三塁打）所</th>
</tr>
</tbody>
</table>
</div>
<div class="mt20 mb20">
<p class="mt20">　優勝決定戦再々試合の前夜、徳武定之主将（商４＝東京・早実）は石井連藏監督（昭３０商卒＝茨城・水戸一）に監督室へと呼び出された。「徳武、おまえプロどこ行くか決めろ」――。ドラフト制度の無かった当時、徳武の元にはプロ１１球団から入団交渉のためにスカウトが詰めかけていた。自分の進路、主将の責務、賜杯への思い。「頭がパニックで、眠くてしょうがないんだけど床に入ったら目がさえちゃって寝られない」（徳武）。動揺はプレーにも表れ、ここまで早慶戦は１７打数１安打。見かねた石井監督が救いの手を差し伸べたのだった。「そこで初めて俺が自分の気持ちをぶつけてチームを決めた。そしたら何か知らないけど肩の力がスーっと抜けちゃって」（徳武）。早慶６連戦最終章、眠れる獅子のバットがついに火を噴く。</p>
<p class="mt20">　前日の試合を神がかり的な粘りで引き分けに持ち込み、勢いそのままに迎えた６試合目。２回、１５回連続で無得点に抑えられていた打線がついに目覚める。相手先発の角谷隆に対し、不調を克服した徳武が無死から左前打で出塁。１死後相手の失策で一、二塁となると、打席に２回戦で角谷から左中間への三塁打を放っている所正美（４＝県岐阜商）を迎えた。得意の相手に対し、所は初球を一閃（いっせん）。打球は浅く守っていた左翼手の頭上を越える２点適時三塁打となり、幸先よく先制に成功した。さらに５回には２番・末次義久（商２＝熊本・済々黌）が三塁強襲安打で出塁し、内野ゴロの間に進塁して２死二塁。ここで打席には主砲・徳武。覚醒した獅子が相手２番手・清澤忠彦を捉え、三遊間を破る適時打を放って追加点を挙げた。</p>
<p class="mt20">　早大の先発はまたしてもエース安藤元博（教３＝香川・坂出商）だった。ここまで５試合中４試合を完投し、失点はわずか２。驚異的な快投を見せている鉄腕は、この日も慶大打線の前に立ちふさがった。初回は２死から走者を許すものの、４番・大橋勲を二飛に打ち取って無失点。２回から４回は相手に走者すら許さず、スコアボードに０を並べた。最初のピンチは５回。１死から連打と死球で満塁のピンチを背負い、打席には代打の切り札・玉置忠夫を迎えた。しかし安藤はこのカード４５イニング目にしても集中力を切らさず、この窮地を併殺崩れの間の１点のみにしのぐ。８回にも得点圏に走者を背負ったが無失点で切り抜け、ついに迎えた９回裏。追いすがる慶大を寄せ付けず、三者凡退に仕留めた。３－１で試合終了。６試合にわたった死闘がついに決着した瞬間だった。</p>
<p class="mt20">　徳武が賜杯を受け取り、石井監督と安藤が胴上げされたあの瞬間から、今年の秋で６０年となる。徳武は卒業後国鉄スワローズ（現東京ヤクルトスワローズ）に７年在籍した後、中日ドラゴンズに移籍して３年プレー。引退してからはプロのコーチや監督代行などを歴任し、その後早大に戻って打撃コーチとして活躍。２０１４年に一度退任したものの、昨年から再びグラウンドに戻り、６月に８２歳となる今年も熱心な指導を続けている。「嫌われてもいいから、俺は自分が体験して良かったと思うことを今の選手たちにやってほしいという一念しかない」（徳武コーチ）。その思いは確かに届いており、「徳武さんのために打ちたい」と口にする選手もいる。早稲田の伝統はこのようにして、時代を越えて後輩たちへとつながっていくのだ。</p>
<p class="right mt15">（記事　池田有輝）</p>
<p class="mt20 mb10"><img class="photo" src="http://wasedasports.com/club/baseball/img/200517-1" alt="" /></p>
<p class="mt20">※学部は判明者のみ記載、名前と学年は当時</p>
<h4 class="mt30 red size16 ">関連記事</h4>
<p><a href="http://wasedasports.com/news/20200510_129793/">早慶戦史に刻まれた奇跡　窮地を救った『一世一代のバックホーム』／早慶６連戦　優勝決定戦再試合（5/17）</a><br />
<a href="http://wasedasports.com/news/20200503_129643/">９回１死からの同点劇　初の優勝決定戦再試合へ／早慶６連戦　優勝決定戦（5/3）</a><br />
<a href="http://wasedasports.com/news/20200426_129400/">緊迫の投手戦制するも、あわやリンゴ事件の再来か！？／早慶６連戦　３回戦（4/26）</a></p>
<p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 早稲田スポーツ　広告 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:230px;height:90px"
     data-ad-client="ca-pub-8223227425321381"
     data-ad-slot="1637743783"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
				</div>
			</div>
	
						<p class="return clear"><a class="red" href="http://wasedasports.com/feature/20200412_128948/">« 特集に戻る</a></p>
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" class="pc" />
				<div class="sp"><div class="wc-side">記事一覧</div></div>
				<ul class="archive">
                            <li>
                    <a href="/news/2020/">2020年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2019/">2019年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2018/">2018年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2017/">2017年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2016/">2016年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2015/">2015年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2014/">2014年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2013/">2013年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/news/2012/">2012年</a>
                    <!-- () -->
                </li>
                                				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" class="pc" />
				<div class="sp"><div class="wc-side">Pickup CLUB</div></div>
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" class="pc" />
				<div class="sp"><div class="wc-side">Information</div></div>
				<a href="/shrink/"><img src="/images/shukusatsuban.png" width="220" height="80" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/digital.png" width="220" height="80" alt="デジタル版のご案内" /></a>
			</div>
		</div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 早稲田スポーツ　広告 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:470px;height:85px"
     data-ad-client="ca-pub-8223227425321381"
     data-ad-slot="1637743783"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='https://yubinbango.github.io/yubinbango/yubinbango.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wasedasports.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lcmde8UAAAAAPg1rqS9MZ7KM97JYyERDr1YtwLO'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6Lcmde8UAAAAAPg1rqS9MZ7KM97JYyERDr1YtwLO' );
</script>

</body>
<!-- InstanceEnd --></html>
