<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html class="ie ie7" lang="ja">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ja">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja">
<!--<![endif]-->
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8223227425321381",
    enable_page_level_ads: true
  });
</script> 	<meta charset="UTF-8">
	<!-- meta name="viewport" content="width=device-width" -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="ja" />
	<meta http-equiv="Content-Script-Type" content="text/javascript" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<!-- SEO keywords -->
	<meta name="robots" content="index,follow" />
	<title>早稲田の「色」を伝える　令和元年度オープンキャンパスステージ | 早稲田スポーツ</title>
	<meta name="Description" content="" />
	<meta name="Keywords" content="" />
	<!-- Style & Function -->
	<link rel='dns-prefetch' href='//yubinbango.github.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45700273-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-45700273-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://wasedasports.com/wp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/wasedasports.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://wasedasports.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='インカレ直前特集　【女子】 花園優帆×下江遥花（８／５）' href='http://wasedasports.com/feature/20190805_116170/' />
<link rel='next' title='理想的な前半から一転…逆転負けで連勝ストップ' href='http://wasedasports.com/news/20190806_116188/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://wasedasports.com/news/20190805_116180/" />
<link rel='shortlink' href='http://wasedasports.com/?p=116180' />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20190805_116180%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20190805_116180%2F&#038;format=xml" />
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		</style>
			<style type="text/css" id="wp-custom-css">
			/* 770px以上の画面でフォントサイズ・行間・文字間指定 */
@media (min-width: 770px) {
  p{
    font-size:16px;
    line-height:1.5em;
    letter-spacing:0.8pt;
  }
}

@media screen and (max-width:770px){
.scroll-table {
  overflow: auto;
  white-space: nowrap;
}
	}		</style>
	
	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　　オープンキャンパス初日の応援部ステージ。個性を尊重する早稲田大学らしさを全面に押し出したステージとなった。開始前から、大久保友博（政経３＝千葉南）の司会が観客を沸かせる。最高気温が33度を上回る猛">
<meta name="twitter:title" content="早稲田の「色」を伝える　令和元年度オープンキャンパスステージ">
<meta name="twitter:url" content="http://wasedasports.com/news/20190805_116180/">
<meta name="twitter:image" content="http://wasedasports.com/club/ouen/img/190805-1.jpg">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="645">
<meta name="twitter:image:height" content="360">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-116180 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
			</div>					
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/activity/"><img src="/images/m5_off.gif" width="96" height="44" alt="課外活動 activities" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		
<script>
	jQuery(function() {
    $('#wc-open').click(function() {
        $('#spmenu').toggle();
    })
});
</script>
<script>
	jQuery(function() {
    $('#wc-return').click(function() {
        $('#spmenu').toggle();
    })
});
</script>  

<div class="sp">

<img id="wc-open" src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/menu.png" width="30" height="30" alt="メニュー">

<div id="spmenu" class="cf">
	<div id="spmenu-in">
	<div id="wc-return"><img src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/close.png" width="30" height="30" alt="閉じる"></div>
	<ul>
		<li><a href="http://wasedasports.com/">HOME</a></li>
		<li><a href="http://wasedasports.com/news">記事</a></li>
		<li><a href="http://wasedasports.com/feature">特集</a></li>
		<li><a href="http://wasedasports.com/club">体育各部一覧</a></li>
		<li><a href="http://wasedasports.com/activity">課外活動</a></li>
		<li><a href="http://wasedasports.com/subscript">定期購読のご案内</a></li>
		<li><a href="http://wasedasports.com/about">早スポとは</a></li>
		<li><a href="http://wasedasports.com/inquiry">お問い合わせ</a></li>
		<li><a href="http://wasedasports.com/publish">広告掲載について</a></li>
		<li><a href="http://wasedasports.com/sitemap">サイトマップ</a></li>
	</ul>
		<div class="wc-search">
			<div class="wc-search-in"><form method="get" class="searchform" action="http://wasedasports.com/">
  <input type="text" placeholder="キーワード検索" name="s" class="wc-search-text" value="" />
  <input type="submit" class="wc-search-b" value="" />
</form></div>
		</div>
	</div><!-- spmenu-in -->		
</div><!-- sp-menu -->		
</div><!-- sp -->		
		
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/ouen/">応援部</a>&gt;</li>				<li>早稲田の「色」を伝える　令和元年度オープンキャンパスステージ</li>
			</ul>
			<h2>応援部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2019.08.06</p>
			<h3>オープンキャンパスステージ　８月３日　早稲田キャンパス３号館前</h3>
				<div class="mt20 mb20 clear">
				<h4  class="subtitle mb20">早稲田の「色」を伝える　令和元年度オープンキャンパスステージ</h4>					<div class="mt20 mb20">
<p class="mt20 clearfix">　　オープンキャンパス初日の応援部ステージ。個性を尊重する早稲田大学らしさを全面に押し出したステージとなった。開始前から、大久保友博（政経３＝千葉南）の司会が観客を沸かせる。最高気温が33度を上回る猛暑の中であったが、観客はステージを取り囲むようににぎっしりと集まった。序盤から新黎明（しんれいめい）旗、稲翔（とうちょう）旗、勁艸（けいそう）旗の３本の旗を掲揚。池原瞭太旗手（商4＝埼玉・川越）の掲揚した新黎明旗はひときわ大きく、ステージの中央で力強くたなびいた。小野興連盟常任委員（政経４＝東京・世田谷）の掲揚した勁艸旗は最も早稲田らしい旗であると言われており、穴が空いて一部あめ色に変色した様子が歴史を感じさせる。『Viva Waseda』『紺碧の空』では大久保とセンターリーダーの４年生がステージへの期待感を高めた。後のチアリーディングステージの後は受験生に送る応援曲メドレーを披露。メドレーの最後には受験生にも起立、脱帽を呼びかけ、下田隆博代表委員主将（政経４＝東京・早大学院）による校歌・『都の西北』でステージを締めた。終了後は部員の元に受験生が行き、記念撮影をしたり受験期の話を聞いたりしていた。</p>
<p class="mt20">　　チアリーディングステージの『サクラ咲け』は、題名からも受験生にぴったりな選曲である。トスを含む多くのスタンツを次々と披露した。トップの動きのキレやメリハリはもちろんだが、ベース、スポットの部員もしっかりと動きを合わせて観客にアピールした。ハイレベルなスタンツをこなしながら終始笑顔を崩さない様子に、観客席からは「きれい！」「すごいなあ」など、感嘆の声が口々に漏れた。コールも高く響くよう意識し、出来るだけ大勢の受験生に届くよう心がけたのだと高嶋佑希総務（文構４＝香川・高松第一）は語る。ポンポンで作られた「ガンバレ」の文字で受験生を元気づけた。</p>
<p class="mt20 mb10"><img class="photo"alt=""src="http://wasedasports.com/club/ouen/img/190805-1.jpg"/></p>
<p class="red">ポンポンで文字を作るチアリーダーズ</p>
<p class="mt20">　  パフォーマンス後に清水泰貴（政経４＝東京・海城）が、「早稲田のいいところは色々な色が混ざりあっているところ」と語るように、今回のステージではオープンキャンパスにちなんだ工夫や、リーダー４年生の個性が活かされた。応援曲メドレーの『タイムリーマーチ』では、表情や動きで観客を巻き込んでいく清水らしい応援が見られる。笑顔でテクを振る姿は野球応援の時とはひときわ異なる。また、小宮佑一朗（法４＝東京・早大学院）は学生注目の際に歴代の応援Tシャツを観客席に投げ入れてプレゼントした。この演出には、受験生のモチベーションを高めるという意図があったのだという。泉川創太リーダー主務（政経４＝埼玉・清瀬）は自作応援曲『雷轟』のテクを担当して自ら振り切り、学注では受験時代の話題で受験生を引き付けた。池原は持ち前のパワーを発揮し、ステージの盛り上がる場面で太鼓を担当することで、吹奏楽団の演奏の存在感をさらに高めた。春山尚輝副将・吹奏楽団責任者（創理４＝茨城・江戸川）は演奏には参加せず校門での受付を担当していたが、観客の盛り上がる声と共に演奏も「思ったよりも音が（観客に吸収されずに）聞こえる」とその日の演奏を高く評価した。</p>
<p class="mt20 mb10"><img class="photo"alt=""src="http://wasedasports.com/club/ouen/img/190805-2.jpg"/></p>
<p class="red">笑顔の清水</p>
<p class="mt20">　オープンキャンパスを終えた応援部は、すぐに６日からの10日間の夏季合宿の準備に取りかかる。各パートごとに練習内容が異なるとはいえ、３パートでの総合練習では全体の応援の向上を図る予定だという。中でも吹奏楽団は、合宿直後にコンクールを控えており、応援とコンクールの楽曲、そしてドリル隊の練習など練習内容が盛りだくさんだ。リーダーは新人を中心に体力づくりを行うという。ステージの早稲田らしい「泥臭い」（清水）色に魅せられた受験生と一緒に、この夏も頑張る季節になりそうだ。</p>
<p class="right mt15">（記事　馬塲貴子、写真　市原健、中原彩乃）</p>
<h4 class="red size16  mt30">コメント</h4>
<p class="mt15"><strong>下田隆博代表委員主将（政経４＝私立早稲田大学高等学院）</strong></p>
<p><strong>――今回のステージで目標としていた応援について教えてください</strong></p>
<p>受験生に元気を与えるというのと、早稲田の魅力をお伝えすることが大事なので、ありのままの自分たちを出すことを心がけました。</p>
<p><strong>――普段の応援と変えた点はありますか</strong></p>
<p>受験生に｢早稲田すごいな｣、｢応援部すごいな｣、と思ってもらえるように、暑い中でも常に全力でやる、ということは今まで以上に意識しました。</p>
<p><strong>――今日のステージに点数をつけるとしたら何点ですか</strong></p>
<p>まだまだ出し切れていないところもあるので、50点くらいですね。明日のステージでは今日の反省点を修正して100点のものを持ってこられるように頑張っていきたいと思います。</p>
<p><strong>――旗手の校旗掲揚に関して、特別な練習などあれば教えてください</strong></p>
<p>下級生は旗を長時間、そして暑い中で持ち続けられるような練習を常に行っていて、このような場でも倒れずにピシッと持てるようにしています。</p>
<p><strong>――このステージでは、受験生にどのようなイメージを持ってもらえるように心がけましたか</strong></p>
<p>今回は応援部というよりは早稲田大学の魅力を伝える場だと思うので、しっかり早稲田をアピールするということにこだわってやっていました。</p>
<p><strong>―夏季合宿での目標を教えてください</strong></p>
<p>春のリーグ戦で優勝できなかったときに、チャンスの場面で出し切れなかった所があったので、その課題を３パートでしっかり修正して、秋は優勝できるような応援をできるようにしていきます。</p>
<p><strong>―合宿でどのような点で下級生に成長して欲しいですか</strong></p>
<p><p>炎天下の中、10日間走ったり拍手したりということもあり、辞めようと思えば辞められる環境ではありますが、きつくなった時に自分の限界を超えられるようになって欲しいと思います。そして、そういう下級生に成長して欲しいと思います。</p>
<p><strong>―合宿中にはどのような練習をしますか</strong></p>
<p>暑い中でも自分たちの最高のパフォーマンスを出せるように長い間暑い中で走っても倒れない鋼の体をつくっていくというのと、暑い中でも最後の最後まで拍手ができるというところも下級生にはできるようになって欲しいので、暑い中でのランニングや拍手を主にやっていこうと思います。</p>
<p class="mt15"><strong>清水泰貴副将（政経４＝東京・海城）</strong></p>
<p><strong>――センターリーダーでの笑顔が印象的でした。観客にどのようなことを伝えようと思われていましたか</strong></p>
<p>そうですね。自分の中ではメリハリを付けていて、『紺碧の空』などで早稲田らしさを出すときは仰々しくというか、強気でやっているんですが、メドレーの『Bloom』『タイムリーマーチ』など（の楽曲）では楽しく盛り上がる時は自分も盛り上がろうと決めています。なのでメドレーの時の笑顔は自分が楽しもうと思ったときに自然と出てきたものだと思います。</p>
<p><strong>――今回のステージを通して何か意識されたことはありますか</strong></p>
<p>一緒に盛り上がるので、その中で自分が固くなっても良くないなと思っています。巻き込んで巻き込まれてでやっているので、自然と顔が変わったりするのかと思いますね。</p>
<p><strong>――オープンキャンパスのステージでは、応援部についてどのような印象を伝えようと考えていましたか</strong></p>
<p>まず早稲田の応援部のイメージというか早稲田のイメージですね。自分は早稲田の良さって、みんなが綺麗な色を出しているというよりは、一人一人の色が混じりあってぐちゃぐちゃの泥臭い色になっているのが早稲田の良さだと思っています。なので早稲田の応援部も一人一人が色を出しながらぐちゃぐちゃの泥臭さというか、泥臭いながらも映えているのを心がけています。これは自分の意識なのですが、自分は自分の色を出しながら楽しくやっていきたいなと思ってやっていました。</p>
<p><strong>――小宮佑一朗応援企画委員（法４＝東京・早大学院）がTシャツを観客に向かって投げる場面がありましたが、どのような意図で演出をされましたか</strong></p>
<p>えんじTシャツをはじめとして、これまでの早稲田の応援Tシャツを投げ入れました。４、５着ですね。受験生のモチベーションが上がるようにということを意図していたので、学生注目にもそのようなテーマを入れたり、４、５着ですがTシャツを投げ入れたりしていました。</p>
<p><strong>――太鼓の音が大きくなったシーンがありましたが、どなたが叩かれていましたか</strong></p>
<p>叩いていたのは池原だと思います。自分たちの中でも太鼓について話していて、「一番盛り上がるところでお前が叩いてくれ」と頼んでいました。池原は力もありますし太鼓にもこだわりがあるので、そういうところで彼の色は太鼓で出すことが多いです。基本的に太鼓は下級生が叩くんですが、要所要所で上級生が入ったりと工夫をしていました。</p>
<p class="mt15"><strong>春山尚輝副将・吹奏楽団責任者（創理４＝茨城・江戸川）</strong></p>
<p><strong>――今回のステージで目標としていた応援はどのようなものですか</strong></p>
<p>オープンキャンパスは結構受験生が来るので、来年の新入生歓迎（新歓）に繋がるというのが大きなテーマだと思っています。吹奏楽団は人数が少なくなってきているので、ここでどのように受験生の心をつかめるかというのが重要なのかと思って、あまり恥ずかしくない演奏をしようと考えていました。</p>
<p><strong>――今回のステージの演奏に点数を付けるとしたら何点ですか</strong></p>
<p>自分はきょうはキャンパスの入り口にいたのですが、向こうで聞いていて、思ったよりも音が聞こえるなと感じました。観客が沢山いたので音が吸収されて聞こえないかと思っていたのですが、きちんと聞こえていて、観客の方々の盛り上がっている声も聞こえたのですごいなと思いました。なので、80点くらいは（付けても）いいんじゃないかと思います。</p>
<p><strong>――演奏されていたメンツについて教えてください</strong></p>
<p>1年生も何人か入っていて、きょうは基本的には上級生が入っていました。力仕事があるので、男子はだいたい受付の方にいました。なので太鼓はリーダーがやっていました。</p>
<p><strong>――夏季合宿について伺います。夏季合宿を通しての目標を教えてください</strong></p>
<p>夏季合宿の次の日にコンクールがあるんですね。なのでそのコンクールに向けた練習がメインになると思います。自分は今４年生で、今年最後でもちろん金賞を目指しています。これまでに（自分が）出たコンクールで金賞を獲れたことが無いんですよ。最後の１年ということもあるし、最近少し金賞から遠のいているということもあるので、目標としては金賞を目指したいです。</p>
<p><strong>――夏季合宿の具体的な練習について教えてください</strong></p>
<p>演奏の練習はコンクールに向けてなのですが、ドリル練習は12月の定期演奏会の曲を何曲かやろうと考えています。また応援の練習は、吹奏楽団だけではなく３パートで一体になった総合練習をやっていきます。もう一つ、守備中の応援の練習もやって、という感じです。</p>
<p class="mt15"><strong>高嶋佑希チアリーダーズ総務（文構４＝香川・高松第一）</strong></p>
<p><strong>――オープンキャンパスでのステージに向けて、改良した点などありますか</strong></p>
<p>いつも使っている『サクラ咲ケ』という曲自体は同じなんですけれども、その中で、コールで受験生に届けられるように掛け声を、いつもとは変えて、言葉を一つひとつ工夫して、またその声もしっかり、多くのお客さんが来てくれているので遠くの来てくれた受験生にも届けられるように、という思いで一つひとつ大きな声ではっきりと言えるように、言葉を届けようという意識でやりきりました。</p>
<p><strong>――出演されたチアリーダーズの人数は何名ですか</strong></p>
<p>25人ほどです。キャンパスの裏で、裏方として支えている応援部員もいるので、その中から25名が前に出て参加しました。</p>
<p><strong>――ポンポンで文字を作られていました。どのような意図がありましたか</strong></p>
<p>そうです。ガンバレという文字を出したんですけれども、いつもは人数も少ないのでそんなに文字数も出せないんですが、今日は多くの人数を割くことができたのと、受験生に頑張って欲しいという思いを込めて「ガンバレ」という言葉を出してみました。受験生にも伝わったと思います。</p>
<p><strong>――ステージを終えて、仕上がりはいかがでしたか</strong></p>
<p>お客さんがたくさんいらっしゃったので、その方々に届けられるように、笑顔もですし、一つ一つのつま先の動きだったりスタンツのキメであったり、というのはしっかりと魅せるよう心がけられたと思います。お客さんに届く、受験生に届く演技はできたかなと思っております。</p>
<p><strong>――受験生に向けて応援の言葉をお願いします</strong></p>
<p>早稲田大学は本当に色々な人が集まっていて、それを代表して今回は応援部が演技をさせてもらったんですけれど、是非受験生には頑張って早稲田大学に入ってもらって、また応援部と一緒に早稲田を盛り上げられたらな、と思うのでこの夏、勝負だと思うので頑張って欲しいと思います。</p>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" class="pc" />
				<div class="sp"><div class="wc-side">記事一覧</div></div>
				<ul class="archive">
				<li>
					<a href="/news/2018/">2018年</a>
					<!-- (6) -->
				</li>
				<li>
					<a href="/news/2017/">2017年</a>
					<!-- (17) -->
				</li>
				<li>
					<a href="/news/2016/">2016年</a>
					<!-- (15) -->
				</li>
				<li>
					<a href="/news/2015/">2015年</a>
					<!-- (10) -->
				</li>
				<li>
					<a href="/news/2014/">2014年</a>
					<!-- (11) -->
				</li>
				<li>
					<a href="/news/2013/">2013年</a>
					<!-- (1) -->
				</li>
				<li>
					<a href="/news/2012/">2012年</a>
					<!-- (1) -->
				</li>
				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" class="pc" />
				<div class="sp"><div class="wc-side">Pickup CLUB</div></div>
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" class="pc" />
				<div class="sp"><div class="wc-side">Information</div></div>
				<a href="/shrink/"><img src="/images/shukusatsuban.png" width="220" height="80" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/digital.png" width="220" height="80" alt="デジタル版のご案内" /></a>
			</div>
		</div>

	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='https://yubinbango.github.io/yubinbango/yubinbango.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wasedasports.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js'></script>

</body>
<!-- InstanceEnd --></html>
