<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html class="ie ie7" lang="ja">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ja">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja">
<!--<![endif]-->
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8223227425321381",
    enable_page_level_ads: true
  });
</script> 	<meta charset="UTF-8">
	<!-- meta name="viewport" content="width=device-width" -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="ja" />
	<meta http-equiv="Content-Script-Type" content="text/javascript" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<!-- SEO keywords -->
	<meta name="robots" content="index,follow" />
	<title>早大勢、加藤ら４選手がベストナインに！／コラム | 早稲田スポーツ</title>
	<meta name="Description" content="" />
	<meta name="Keywords" content="" />
	<!-- Style & Function -->
	<link rel='dns-prefetch' href='//yubinbango.github.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45700273-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-45700273-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://wasedasports.com/wp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/wasedasports.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://wasedasports.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='まさかの２回戦敗退。「悔しいの一言」' href='http://wasedasports.com/news/20190604_113946/' />
<link rel='next' title='苦しい展開も、最後まで諦めず信じる' href='http://wasedasports.com/news/20190605_113983/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://wasedasports.com/news/20190605_114007/" />
<link rel='shortlink' href='http://wasedasports.com/?p=114007' />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20190605_114007%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20190605_114007%2F&#038;format=xml" />
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		</style>
			<style type="text/css" id="wp-custom-css">
			/* 770px以上の画面でフォントサイズ・行間・文字間指定 */
@media (min-width: 770px) {
  p{
    font-size:16px;
    line-height:1.5em;
    letter-spacing:0.8pt;
  }
}

@media screen and (max-width:770px){
.scroll-table {
  overflow: auto;
  white-space: nowrap;
}
	}		</style>
	
	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　今年の東京六大学春季リーグ戦。早大は７勝６敗、勝ち点３の３位でシーズンを終えた。課題が多く残る春であったが、その中で大きな収穫もあった。特筆すべきは、加藤雅樹主将（社４＝東京・早実）、小藤翼副将（ス">
<meta name="twitter:title" content="早大勢、加藤ら４選手がベストナインに！／コラム">
<meta name="twitter:url" content="http://wasedasports.com/news/20190605_114007/">
<meta name="twitter:image" content="http://wasedasports.com/club/baseball/img/190605-1.JPG">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="645">
<meta name="twitter:image:height" content="429">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-114007 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
			</div>					
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/activity/"><img src="/images/m5_off.gif" width="96" height="44" alt="課外活動 activities" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		
<script>
	jQuery(function() {
    $('#wc-open').click(function() {
        $('#spmenu').toggle();
    })
});
</script>
<script>
	jQuery(function() {
    $('#wc-return').click(function() {
        $('#spmenu').toggle();
    })
});
</script>  

<div class="sp">

<img id="wc-open" src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/menu.png" width="30" height="30" alt="メニュー">

<div id="spmenu" class="cf">
	<div id="spmenu-in">
	<div id="wc-return"><img src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/close.png" width="30" height="30" alt="閉じる"></div>
	<ul>
		<li><a href="http://wasedasports.com/">HOME</a></li>
		<li><a href="http://wasedasports.com/news">記事</a></li>
		<li><a href="http://wasedasports.com/feature">特集</a></li>
		<li><a href="http://wasedasports.com/club">体育各部一覧</a></li>
		<li><a href="http://wasedasports.com/activity">課外活動</a></li>
		<li><a href="http://wasedasports.com/subscript">定期購読のご案内</a></li>
		<li><a href="http://wasedasports.com/about">早スポとは</a></li>
		<li><a href="http://wasedasports.com/inquiry">お問い合わせ</a></li>
		<li><a href="http://wasedasports.com/publish">広告掲載について</a></li>
		<li><a href="http://wasedasports.com/sitemap">サイトマップ</a></li>
	</ul>
		<div class="wc-search">
			<div class="wc-search-in"><form method="get" class="searchform" action="http://wasedasports.com/">
  <input type="text" placeholder="キーワード検索" name="s" class="wc-search-text" value="" />
  <input type="submit" class="wc-search-b" value="" />
</form></div>
		</div>
	</div><!-- spmenu-in -->		
</div><!-- sp-menu -->		
</div><!-- sp -->		
		
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/baseball/">野球部</a>&gt;</li>				<li>早大勢、加藤ら４選手がベストナインに！／コラム</li>
			</ul>
			<h2>野球部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2019.06.05</p>
			<h3>東京六大学春季リーグ戦　４月１３日～６月３日　神宮球場</h3>
				<div class="mt20 mb20 clear">
				<h4  class="subtitle mb20">早大勢、加藤ら４選手がベストナインに！／コラム</h4>					<div class="mt20 mb20">
<p class="mt20 clearfix">　今年の東京六大学春季リーグ戦。早大は７勝６敗、勝ち点３の３位でシーズンを終えた。課題が多く残る春であったが、その中で大きな収穫もあった。特筆すべきは、<strong><a href="http://wasedasports.com/19野球名鑑/２０１９年度　野球部選手名鑑　外野手/#katou">加藤雅樹主将（社４＝東京・早実）</a></strong>、<strong><a href="http://wasedasports.com/19野球名鑑/２０１９年度　野球部選手名鑑　捕手/#kofuji">小藤翼副将（スポ４＝東京・日大三）</a></strong>、<strong><a href="http://wasedasports.com/19野球名鑑/２０１９年度　野球部選手名鑑　内野手/#himura">檜村篤史副将（スポ４＝千葉・木更津総合）</a></strong>、<strong><a href="http://wasedasports.com/19野球名鑑/２０１９年度　野球部選手名鑑　外野手/#takizawa">瀧澤虎太朗（スポ３＝山梨学院）</a></strong>の４選手がベストナインに選出されたことだ。９枠中、４枠を早大勢が埋め、チーム最多の選出となった。本コラムでは、選出された４人の今季を振り返る。</p>
<h5 class="red size14  mt30">☆加藤雅樹：外野手</h5>
<p class="mt20 mb10"><img class="photo"alt=""src="http://wasedasports.com/club/baseball/img/190605-1.JPG"/></p>
<p class="mt20">　実に４季ぶりの栄誉だ。加藤が、２０１７（平２９）年春以来となる、自身２度目のベストナインを受賞した。今季の最終成績は、打率３割９分６厘、３本塁打、１２打点。満票での選出は、森下暢仁（明大４年）と加藤の二人だけだった。惜しくも４厘差で、２度目の首位打者こそ逃したが、打率はキャリアハイを更新。「前の自分を超えられた」と手応えを口にした。<br />
　しかし一方で、悔しさも残った。本塁打と打点は、ともに自身のキャリアハイにあと『１』届かず。特にこだわりを見せていた打点は、開幕から４カード連続で記録していたが、早慶戦では記録できなかった。また、早大から４人のベストナインが選出されたことについても、「よく頑張ったと思うと同時に、４人もいて３位か、という気持ちがある」と吐露。収穫と課題が明確となったシーズンだった。</p>
<p class="right mt15">（記事　望月優樹）</p>
<h5 class="red size14  mt30">コメント</h5>
<p>　「２年春に受賞できて、そこから獲れないシーズンが続いていたので、そこに関しては良いことだと思っているんですけれども。２季連続でベストナインを獲ることに意味があると思うので、通年で活躍して、また秋に獲れるようにやっていきます。（受賞理由については）分からないですけど、満票というかたちだったので。すごくありがたいという気持ちです。（早大から四選手が選出され）すごく喜ばしいことだと思います。９分の４（受賞選手９人中、４人が早大の選手）ですから。みんなよく頑張ったと思うと同時に、「４人もいて３位か」という気持ちもあります。なぜ勝てなかったのか、もう一度詰めていきたいと思います」</p>
<h5 class="red size14  mt30">☆小藤翼：捕手</h5>
<p class="mt20 mb10"><img class="photo"alt=""src="http://wasedasports.com/club/baseball/img/190605-2.JPG"/></p>
<p class="mt20">　｢緊張感がすごかった｣。春を終え、小藤はそう話した。１年秋ぶりに正捕手として過ごした今季。プレッシャーを感じながらも懸命に投手陣を引っ張ってきた。チーム防御率２．３３（リーグ２位）いう結果には、小藤の活躍も大きく絡んでいる。一方課題の打撃でも、打率３割８厘を記録。目標としていた打率４割には届かなかったが、捕手としての働きも加味すれば、十分といえる結果だろう。<br />
　しかし、ここまで決して平たんな道のりだったわけではない。過去４季は攻守ともに精彩を欠き、思うような結果を残せずにいた。苦しんだその時間、支えになったのは道端俊輔（平２８スポ卒＝現明治安田生命）の言葉。｢勉強になるいい機会だと思うから、プラスに考えてやっていった方がいい｣。出場できない間もこの言葉を胸に真摯（しんし）に野球と向き合ってきた。その積み重ねが、今季の好成績、そして自身初のベストナイン受賞につながったのだ。しかし、ここで終わる選手ではない。秋こそは目標の４割、１０打点、３本塁打、そしてなによりリーグ優勝達成へ――。『小藤革命』はまだ始まったばかりだ。 </p>
<p class="right mt15">（記事　金澤麻由）</p>
<h5 class="red size14  mt30">コメント</h5>
<p>　「自分の中でベストナインを獲ることを１つの目標としていたので、獲得できたことはすごくうれしいです」</p>
<h5 class="red size14  mt30">☆檜村篤史：遊撃手</h5>
<p class="mt20 mb10"><img class="photo"alt=""src="http://wasedasports.com/club/baseball/img/190605-3.JPG"/></p>
<p class="mt20">　今季の目標を『初のベストナイン獲得』と定めていた檜村。勝負強い打撃に加え、失策は１つのみという抜群の安定感を誇る守備力を武器に念願の初受賞となった。<br />
　３月の沖縄キャンプ中から、徳武定祐コーチ（昭３６商卒＝東京・早実）の「上からバットを出す」というアドバイスに従い、打撃フォームを工夫してきた。そのひたむきな努力が実を結び、開幕戦から２ラン本塁打を含む３安打を記録し、上々の滑り出しをみせる。その後も安定した打撃で安打を重ねた結果、早慶戦を前に打率は３割９分４厘と、大台の４割に迫った。<br />
　しかしその早慶戦では、盤石な慶大投手陣を打ち崩すことができず、３試合でわずかに１安打。今季の最終打率は３割１分８厘と、同じ遊撃手の福田光輝（法大４年）のそれを下回った。「優勝、打率、全て一番になって受賞できるようにしたい」。現状に満足せず、秋のさらなる躍進を誓った。</p>
<p class="right mt15">（記事　村上萌々子）</p>
<h5 class="red size14  mt30">コメント</h5>
<p>　「（東京六大学春季）リーグ戦が始まる前からベストナインを獲りたいと思っていたので、ベストナインを始めて獲ることができて良かったです。やはり早慶戦を終えてみたら、打率は３割１分８厘と法政の福田光輝選手（４年）の方が打っているので、秋は打率でも優勝という部分でも、自分が六大学野球の中で一番になってベストナインを受賞できるようにしていきたいです」</p>
<h5 class="red size14  mt30">☆瀧澤虎太朗：外野手</h5>
<p class="mt20 mb10"><img class="photo"alt=""src="http://wasedasports.com/club/baseball/img/190605-4.JPG"/></p>
<p class="mt20">　今春の早慶戦を語る上で欠かせない男がいる。今や不動のリードオフマンとなった瀧澤だ。１回戦では相手先発・髙橋佑樹（４年）が汗を拭う隙に本盗。また同点に追い付かれた後には、決勝の中越え本塁打を放ってみせた。まさに、瀧澤がいなければつかめなかった勝利だろう。そして２回戦では８回、相手投手の暴投の間、二塁から一気に生還。それまで零封されていた早大は、一矢報いるかたちとなった。<br />
　好走塁を瀧澤が見せたのは、早慶戦が初めてではない。立大２回戦でも、同じく暴投の間に本塁への生還を果たした。常に相手のミスを狙う集中力、走力、判断力、全てがそろっていないとできないことだ。そして出塁することができなければ、それらの力は生かされない。今季の瀧澤は開幕戦から慶大２回戦までの間、１２試合連続で安打を記録し、安定して出塁を重ねてきた。その打撃センスは小宮山悟監督（平２教卒＝千葉・芝浦工大柏）も認めるところである。<br />
　そんな瀧澤は、今季初めてベストナインを獲得。瀧澤以外に選出された８人は全員４年生だ。「うれしい」と口にする一方、首位打者を逃したことに関しては「非常に悔しい」と喜び切れない様子。今春の開幕前に掲げた目標は打率４割、出塁率５割。ハイレベルな数字であったが、春の活躍ぶりを見れば、秋での達成は決して不可能ではないだろう。さらなる高みを目指す瀧澤の成長は、まだまだ止まらない。 </p>
<p class="right mt15">（記事　今山和々子）</p>
<h5 class="red size14  mt30">コメント</h5>
<p>　「シーズン始まる前はまさか自分が獲れるとは思っていなかったのでうれしいです。あとは首位打者を狙える位置にあったので、そこを獲り切れなかったことは非常に悔しいです」</p>
<p>&nbsp;</p>
<h5 class="mt30 red size14 ">ベストナイン</h5>
<p class="mt10"><strong>▽選出された選手一覧（※は受賞回数）</strong></p>
<p class="mt10">投　手：森下　暢仁（明大４年）※初</br></p>
<p class="mt10">捕　手：小藤　　翼（早大４年）※初</br></p>
<p class="mt10">一塁手：喜多　真吾（明大４年）※初</br></p>
<p class="mt10">二塁手：添田　真海（明大４年）※初</br></p>
<p class="mt10">三塁手：安本　竜二（法大４年）※初</br></p>
<p class="mt10">遊撃手：檜村　篤史（早大４年）※初</br></p>
<p class="mt10">外野手：加藤　雅樹（早大４年）※②</br></p>
<p class="mt10">外野手：瀧澤虎太朗（早大３年）※初</br></p>
<p class="mt10">外野手：宇草　孔基（法大４年）※初</br></p>
</div>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" class="pc" />
				<div class="sp"><div class="wc-side">記事一覧</div></div>
				<ul class="archive">
				<li>
					<a href="/news/2018/">2018年</a>
					<!-- (6) -->
				</li>
				<li>
					<a href="/news/2017/">2017年</a>
					<!-- (17) -->
				</li>
				<li>
					<a href="/news/2016/">2016年</a>
					<!-- (15) -->
				</li>
				<li>
					<a href="/news/2015/">2015年</a>
					<!-- (10) -->
				</li>
				<li>
					<a href="/news/2014/">2014年</a>
					<!-- (11) -->
				</li>
				<li>
					<a href="/news/2013/">2013年</a>
					<!-- (1) -->
				</li>
				<li>
					<a href="/news/2012/">2012年</a>
					<!-- (1) -->
				</li>
				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" class="pc" />
				<div class="sp"><div class="wc-side">Pickup CLUB</div></div>
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" class="pc" />
				<div class="sp"><div class="wc-side">Information</div></div>
				<a href="/shrink/"><img src="/images/shukusatsuban.png" width="220" height="80" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/digital.png" width="220" height="80" alt="デジタル版のご案内" /></a>
			</div>
		</div>

	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='https://yubinbango.github.io/yubinbango/yubinbango.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wasedasports.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js'></script>

</body>
<!-- InstanceEnd --></html>
