<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html class="ie ie7" lang="ja">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ja">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja">
<!--<![endif]-->
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8223227425321381",
    enable_page_level_ads: true
  });
</script> 	<meta charset="UTF-8">
	<!-- meta name="viewport" content="width=device-width" -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="ja" />
	<meta http-equiv="Content-Script-Type" content="text/javascript" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<!-- SEO keywords -->
	<meta name="robots" content="index,follow" />
	<title>稲穂打線復活か！？中盤に畳み掛け、勝ち点奪取／法大３回戦 | 早稲田スポーツ</title>
	<meta name="Description" content="" />
	<meta name="Keywords" content="" />
	<!-- Style & Function -->
	<link rel='dns-prefetch' href='//yubinbango.github.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45700273-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-45700273-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://wasedasports.com/wp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/wasedasports.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://wasedasports.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='明大に一歩及ばず、３位決定戦へ' href='http://wasedasports.com/news/20190520_112991/' />
<link rel='next' title='待望の一打！誰もが見ていた吉澤の努力／吉澤一翔' href='http://wasedasports.com/news/20190520_113017/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://wasedasports.com/news/20190520_113002/" />
<link rel='shortlink' href='http://wasedasports.com/?p=113002' />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20190520_113002%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20190520_113002%2F&#038;format=xml" />
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		</style>
			<style type="text/css" id="wp-custom-css">
			/* 770px以上の画面でフォントサイズ・行間・文字間指定 */
@media (min-width: 770px) {
  p{
    font-size:16px;
    line-height:1.5em;
    letter-spacing:0.8pt;
  }
}

@media screen and (max-width:770px){
.scroll-table {
  overflow: auto;
  white-space: nowrap;
}
	}		</style>
	
	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="TEAM １ ２ ３ ４ ５ ６ ７ ８ ９ 計 早　大 １ １ ０ ０ ４ ０ ０ ０ １ ７ 法　大 １ １ ０ ０ ０ ２ ０ ０ ０ ４ （早）○早川、田中星、今西、柴田、徳山―小藤 ◇（二塁">
<meta name="twitter:title" content="稲穂打線復活か！？中盤に畳み掛け、勝ち点奪取／法大３回戦">
<meta name="twitter:url" content="http://wasedasports.com/news/20190520_113002/">
<meta name="twitter:image" content="http://wasedasports.com/club/baseball/img/190520-1.JPG">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="645">
<meta name="twitter:image:height" content="430">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-113002 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
			</div>					
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/activity/"><img src="/images/m5_off.gif" width="96" height="44" alt="課外活動 activities" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		
<script>
	jQuery(function() {
    $('#wc-open').click(function() {
        $('#spmenu').toggle();
    })
});
</script>
<script>
	jQuery(function() {
    $('#wc-return').click(function() {
        $('#spmenu').toggle();
    })
});
</script>  

<div class="sp">

<img id="wc-open" src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/menu.png" width="30" height="30" alt="メニュー">

<div id="spmenu" class="cf">
	<div id="spmenu-in">
	<div id="wc-return"><img src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/close.png" width="30" height="30" alt="閉じる"></div>
	<ul>
		<li><a href="http://wasedasports.com/">HOME</a></li>
		<li><a href="http://wasedasports.com/news">記事</a></li>
		<li><a href="http://wasedasports.com/feature">特集</a></li>
		<li><a href="http://wasedasports.com/club">体育各部一覧</a></li>
		<li><a href="http://wasedasports.com/activity">課外活動</a></li>
		<li><a href="http://wasedasports.com/subscript">定期購読のご案内</a></li>
		<li><a href="http://wasedasports.com/about">早スポとは</a></li>
		<li><a href="http://wasedasports.com/inquiry">お問い合わせ</a></li>
		<li><a href="http://wasedasports.com/publish">広告掲載について</a></li>
		<li><a href="http://wasedasports.com/sitemap">サイトマップ</a></li>
	</ul>
		<div class="wc-search">
			<div class="wc-search-in"><form method="get" class="searchform" action="http://wasedasports.com/">
  <input type="text" placeholder="キーワード検索" name="s" class="wc-search-text" value="" />
  <input type="submit" class="wc-search-b" value="" />
</form></div>
		</div>
	</div><!-- spmenu-in -->		
</div><!-- sp-menu -->		
</div><!-- sp -->		
		
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/baseball/">野球部</a>&gt;</li>				<li>稲穂打線復活か！？中盤に畳み掛け、勝ち点奪取／法大３回戦</li>
			</ul>
			<h2>野球部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2019.05.20</p>
			<h3>東京六大学春季リーグ戦　５月２０日　神宮球場</h3>
				<div class="mt20 mb20 clear">
				<h4  class="subtitle mb20">稲穂打線復活か！？中盤に畳み掛け、勝ち点奪取／法大３回戦</h4>					<div class="tablegp">
<table class="kekka" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="color: #800000;" width="15%">TEAM</td>
<td style="color: #800000;" width="8%">１</td>
<td style="color: #800000;" width="8%">２</td>
<td style="color: #800000;" width="8%">３</td>
<td style="color: #800000;" width="8%">４</td>
<td style="color: #800000;" width="8%">５</td>
<td style="color: #800000;" width="8%">６</td>
<td style="color: #800000;" width="8%">７</td>
<td style="color: #800000;" width="8%">８</td>
<td style="color: #800000;" width="8%">９</td>
<td style="color: #800000;" width="13%">計</td>
</tr>
<tr>
<td style="background: #800000; color: #ffffff;" width="11%">早　大</td>
<td width="8%">１</td>
<td width="8%">１</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="8%">４</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="8%">１</td>
<td width="13%">７</td>
</tr>
<tr>
<td style="background: #ff3300; color: #ffffff;" width="11%">法　大</td>
<td width="8%">１</td>
<td width="8%">１</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="8%">２</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="13%">４</td>
</tr>
<tr>
<th colspan="16" align="left">（早）○早川、田中星、今西、柴田、徳山―小藤<br />
 ◇（二塁打）瀧澤×２　◇（三塁打）加藤　◇（本塁打）鈴木萌１号ソロ（２回）、吉澤１号ソロ（９回）</th>
</tr>
</tbody>
</table>
</div>
<div class="mt20 mb20">
<p class="mt20 clearfix">　ようやく、稲穂打線がつながり始めた。２－２の同点で迎えた５回。犠飛を挟み４連打を集め、勝ち越しに成功する。その後２点差まで詰め寄られたが、最終回に<strong><a href="http://wasedasports.com/19野球名鑑/２０１９年度　野球部選手名鑑　内野手/#yoshizawa">吉澤一翔（スポ３＝大阪桐蔭）</a></strong>が昨春以来の本塁打を放ち、勝利を決定付ける。５人の投手リレーで逃げ切った早大は、３つ目の勝ち点を獲得した。</p>
<p class="mt20">　この日も主砲のバットが火を噴いた。初回、走者を二塁に置き、打席には<strong><a href="http://wasedasports.com/19野球名鑑/２０１９年度　野球部選手名鑑　外野手/#katou">加藤雅樹主将（社４＝東京・早実） </a></strong>。狙いの内角直球を捉えた打球は、右中間に大きな弧を描く。「少し詰まった」（加藤）。惜しくもフェンスオーバーとはならなかったが、適時三塁打となり貴重な先制点をもたらした。続く２回には、８番・鈴木萌斗（スポ２＝栃木・作新学院）が待望の東京六大学リーグ戦（リーグ戦）初本塁打を右翼ポール際にたたき込む。序盤からコツコツと得点を重ねた。ところが、先発・<strong><a href="http://wasedasports.com/19野球名鑑/２０１９年度　野球部選手名鑑　投手/#hayakawa">早川隆久（スポ３＝千葉・木更津総合）</a></strong>は立ち上がりに苦しむ。初回にソロ本塁打を浴びると、２回には相手先発・三浦銀二（２年）に右前適時打を許し、たちまち同点に。一進一退の攻防が続いた。</p>
<p class="mt20 mb10"><img class="photo" src="http://wasedasports.com/club/baseball/img/190520-1.JPG" alt="" /></p>
<p class="red">先制の適時三塁打を放った加藤</p>
<p class="mt20">　すると５回、打線が三浦を捉えた。先頭・早川が内野安打で出塁すると、１番・<strong><a href="http://wasedasports.com/19野球名鑑/２０１９年度　野球部選手名鑑　外野手/#takizawa">瀧澤虎太朗（スポ３＝山梨学院）</a></strong>が二塁打でつなぎ好機拡大。ここで打席に向かうのは、<strong><a href="http://wasedasports.com/19野球名鑑/２０１９年度　野球部選手名鑑　内野手/#kaneko">金子銀佑（教３＝東京・早実） </a></strong>。打率２割台前半まで落ち込んでいたが、なんとか中前にはじき返し、勝ち越しに成功。さらに続く<strong><a href="http://wasedasports.com/19野球名鑑/２０１９年度　野球部選手名鑑　内野手/#fukuoka">福岡高輝（スポ４＝埼玉・川越東）</a></strong>に犠飛が飛び出したかと思えば、加藤がこの日２本目の適時打を放つ。一気に畳み掛け、１回戦で完封を許した三浦をマウンドから引きずり下ろした。６回から早大は継投策に出る。ところが、２番手・<strong><a href="http://wasedasports.com/19野球名鑑/２０１９年度　野球部選手名鑑　投手/#tanakase">田中星流（スポ１＝宮城・仙台育英）</a></strong>がいきなり無死満塁のピンチを招いた。たまらず<strong><a href="http://wasedasports.com/19野球名鑑/２０１９年度　野球部選手名鑑　スタッフ/#komiyama">小宮山悟監督（平２教卒＝千葉・芝浦工大柏）</a></strong>はベンチを飛び出し、<strong><a href="http://wasedasports.com/19野球名鑑/２０１９年度　野球部選手名鑑　投手/#imanishi">今西拓弥（スポ３＝広島・広陵）</a></strong>にスイッチ。しかし代わった今西も「準備不足だった」と制球を乱し、２者連続で押し出し四球を与えてしまう。後続は切って取ったが、２点差にまで詰め寄られた。その後は両軍ゼロ行進で迎えた最終回。先頭に送られた代打・吉澤が高めのスライダーを捉えると、打球は風にも乗り、左翼スタンドへと吸い込まれる。吉澤の一発で勝利を決定付けた早大は、３つ目の勝ち点を獲得した。</p>
<p class="mt20 mb10"><img class="photo" src="http://wasedasports.com/club/baseball/img/190520-2.JPG" alt="" /></p>
<p class="red">吉澤に待望の一発が飛び出した </p>
<p class="mt20">　好機での『あと一本』に泣き、優勝を逃した今季。ところが、２戦連続で打線がつながりを見せ、ようやくチーム状態が上向いてきた。空き週を挟み、迎えるは『華の早慶戦』。「優勝がなくなったというのは関係なし。『慶応には負けない』という早稲田の意地を見せたい」（加藤）。春の集大成を、満員に埋まった神宮球場で披露する。</p>
<p class="right mt15">（記事　石﨑開、写真　遠藤伶、今山和々子）</p>
<div class="tablegp mt20">
<div class="scroll-table">黄字は打点付き　　　　　　　　　　　　　　　　　</p>
<table border="1" cellspacing="0" cellpadding="3" align="center">
<tbody>
<tr align="center" bgcolor="#800000">
<td colspan="16"><b><span style="color: #ffffff;">早大打者成績</span></b></td>
</tr>
<tr align="center">
<th width="4%">打順</th>
<th width="5%">守備</th>
<th width="19%">名前</th>
<th width="5%">打</th>
<th width="5%">安</th>
<th width="5%">点</th>
<th width="5%">率</th>
<th width="5%">１</th>
<th width="5%">２</th>
<th width="5%">３</th>
<th width="5%">４</th>
<th width="5%">５</th>
<th width="5%">６</th>
<th width="5%">７</th>
<th width="5%">８</th>
<th width="5%">９</th>
</tr>
<tr align="center">
<td>１</td>
<td>（左）</td>
<td><strong><a href="http://wasedasports.com/19%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/%ef%bc%92%ef%bc%90%ef%bc%91%ef%bc%99%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e5%a4%96%e9%87%8e%e6%89%8b/#takizawa">瀧澤虎太朗</a></strong></td>
<td>５</td>
<td>３</td>
<td>０</td>
<td>.370</td>
<td bgcolor="#800000"><span style="color: white;">中安</span></td>
<td>　</td>
<td>見三</td>
<td>　</td>
<td bgcolor="#800000"><span style="color: white;">右２</span></td>
<td>見三</td>
<td>　</td>
<td>　</td>
<td bgcolor="#800000"><span style="color: white;">左２</span></td>
</tr>
<tr align="center">
<td>　</td>
<td>投</td>
<td><strong><a href="http://wasedasports.com/19%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/%ef%bc%92%ef%bc%90%ef%bc%91%ef%bc%99%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e6%8a%95%e6%89%8b/#tokuyama ">徳山壮磨</a></strong></td>
<td>０</td>
<td>０</td>
<td>０</td>
<td>.000</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
</tr>
<tr align="center">
<td>２</td>
<td>（二）</td>
<td><strong><a href="http://wasedasports.com/19%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/%ef%bc%92%ef%bc%90%ef%bc%91%ef%bc%99%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e5%86%85%e9%87%8e%e6%89%8b/#kaneko">金子銀佑</a></strong></td>
<td>５</td>
<td>１</td>
<td>１</td>
<td>.220</td>
<td>遊直</td>
<td>　</td>
<td>一ゴ</td>
<td>　</td>
<td bgcolor="#800000"><span style="color: #ffcc00;">中安</span></td>
<td>捕邪</td>
<td>　</td>
<td>　</td>
<td>中飛</td>
</tr>
<tr align="center">
<td>３</td>
<td>（三）</td>
<td><strong><a href="http://wasedasports.com/19%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/%ef%bc%92%ef%bc%90%ef%bc%91%ef%bc%99%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e5%86%85%e9%87%8e%e6%89%8b/#fukuoka">福岡高輝</a></strong></td>
<td>３</td>
<td>０</td>
<td>１</td>
<td>.326</td>
<td>捕飛</td>
<td>　</td>
<td>四球</td>
<td>　</td>
<td><span style="color: #ffcc00;">右飛</span></td>
<td>　</td>
<td>左飛</td>
<td>　</td>
<td>左邪</td>
</tr>
<tr align="center">
<td>４</td>
<td>（右）</td>
<td><strong><a href="http://wasedasports.com/19%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/%ef%bc%92%ef%bc%90%ef%bc%91%ef%bc%99%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e5%a4%96%e9%87%8e%e6%89%8b/#katou">加藤雅樹</a></strong></td>
<td>５</td>
<td>２</td>
<td>２</td>
<td>.432</td>
<td bgcolor="#800000"><span style="color: #ffcc00;">右３</span></td>
<td>　</td>
<td>中飛</td>
<td>　</td>
<td bgcolor="#800000"><span style="color: #ffcc00;">中安</span></td>
<td>　</td>
<td>見三</td>
<td>　</td>
<td>右飛</td>
</tr>
<tr align="center">
<td>５</td>
<td>（遊）</td>
<td><strong><a href="http://wasedasports.com/19%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/%ef%bc%92%ef%bc%90%ef%bc%91%ef%bc%99%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e5%86%85%e9%87%8e%e6%89%8b/#himura">檜村篤史</a></strong></td>
<td>４</td>
<td>０</td>
<td>０</td>
<td>.394</td>
<td>遊ゴ</td>
<td>　</td>
<td>　</td>
<td>左飛</td>
<td>空三</td>
<td>　</td>
<td>中飛</td>
<td>　</td>
<td>　</td>
</tr>
<tr align="center">
<td>６</td>
<td>（捕）</td>
<td><strong><a href="http://wasedasports.com/19%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/%ef%bc%92%ef%bc%90%ef%bc%91%ef%bc%99%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e6%8d%95%e6%89%8b/#kofuji ">小藤翼</a></strong></td>
<td>４</td>
<td>０</td>
<td>０</td>
<td>.293</td>
<td>　</td>
<td>三ゴ</td>
<td>　</td>
<td>捕邪</td>
<td>中失</td>
<td>　</td>
<td>　</td>
<td>二飛</td>
<td>　</td>
</tr>
<tr align="center">
<td>７</td>
<td>（一）</td>
<td><strong><a href="http://wasedasports.com/19%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/%ef%bc%92%ef%bc%90%ef%bc%91%ef%bc%99%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e5%86%85%e9%87%8e%e6%89%8b/#nakagawa">中川卓也</a></strong></td>
<td>３</td>
<td>０</td>
<td>０</td>
<td>.128</td>
<td>　</td>
<td>二飛</td>
<td>　</td>
<td>四球</td>
<td>中飛</td>
<td>　</td>
<td>　</td>
<td>中飛</td>
<td>　</td>
</tr>
<tr align="center">
<td>８</td>
<td>（中）</td>
<td><strong>鈴木萌斗</strong></td>
<td>４</td>
<td>２</td>
<td>１</td>
<td>.400</td>
<td>　</td>
<td bgcolor="#800000"><span style="color: #ffcc00;">右本</span></td>
<td>　</td>
<td>中飛</td>
<td>　</td>
<td bgcolor="#800000"><span style="color: white;">左安</span></td>
<td>　</td>
<td>空三</td>
<td>　</td>
</tr>
<tr align="center">
<td>　</td>
<td>投</td>
<td><strong><a href="http://wasedasports.com/19%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/%ef%bc%92%ef%bc%90%ef%bc%91%ef%bc%99%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e6%8a%95%e6%89%8b/#shibata ">柴田迅</a></strong></td>
<td>０</td>
<td>０</td>
<td>０</td>
<td>.&#8212;</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
</tr>
<tr align="center">
<td>　</td>
<td>左</td>
<td><strong><a href="http://wasedasports.com/19%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/%ef%bc%92%ef%bc%90%ef%bc%91%ef%bc%99%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e5%a4%96%e9%87%8e%e6%89%8b/#yamano">山野聖起</a></strong></td>
<td>０</td>
<td>０</td>
<td>０</td>
<td>.333</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
</tr>
<tr align="center">
<td>９</td>
<td>（投）</td>
<td><strong><a href="http://wasedasports.com/19%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/%ef%bc%92%ef%bc%90%ef%bc%91%ef%bc%99%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e6%8a%95%e6%89%8b/#hayakawa ">早川隆久</a></strong></td>
<td>３</td>
<td>１</td>
<td>０</td>
<td>.500</td>
<td>　</td>
<td>空三</td>
<td>　</td>
<td>　</td>
<td bgcolor="#800000"><span style="color: white;">三安</span></td>
<td>空三</td>
<td>　</td>
<td>　</td>
<td>　</td>
</tr>
<tr align="center">
<td>　</td>
<td>投</td>
<td><strong><a href="http://wasedasports.com/19%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/%ef%bc%92%ef%bc%90%ef%bc%91%ef%bc%99%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e6%8a%95%e6%89%8b/#tanakase ">田中星流</a></strong></td>
<td>０</td>
<td>０</td>
<td>０</td>
<td>.&#8212;</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
</tr>
<tr align="center">
<td>　</td>
<td>投</td>
<td><strong><a href="http://wasedasports.com/19%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/%ef%bc%92%ef%bc%90%ef%bc%91%ef%bc%99%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e6%8a%95%e6%89%8b/#imanishi ">今西拓弥</a></strong></td>
<td>０</td>
<td>０</td>
<td>０</td>
<td>.&#8212;</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
</tr>
<tr align="center">
<td>　</td>
<td>中</td>
<td><strong><a href="http://wasedasports.com/19%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/%ef%bc%92%ef%bc%90%ef%bc%91%ef%bc%99%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e5%a4%96%e9%87%8e%e6%89%8b/#yamada">山田淳平</a></strong></td>
<td>０</td>
<td>０</td>
<td>０</td>
<td>.238</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
</tr>
<tr align="center">
<td>　</td>
<td>打</td>
<td><strong><a href="http://wasedasports.com/19%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/%ef%bc%92%ef%bc%90%ef%bc%91%ef%bc%99%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e5%86%85%e9%87%8e%e6%89%8b/#yoshizawa">吉澤一翔</a></strong></td>
<td>１</td>
<td>１</td>
<td>１</td>
<td>.333</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td bgcolor="#800000"><span style="color: #ffcc00;">左本</span></td>
</tr>
<tr align="center">
<td>　</td>
<td>中</td>
<td><strong><a href="http://wasedasports.com/19%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/%ef%bc%92%ef%bc%90%ef%bc%91%ef%bc%99%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e5%a4%96%e9%87%8e%e6%89%8b/#hiruma">蛭間拓哉</a></strong></td>
<td>０</td>
<td>０</td>
<td>０</td>
<td>.000</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
<td>　</td>
</tr>
</tbody>
</table>
</div>
</div>
<div class="tablegp">
<table border="1" cellspacing="0" cellpadding="3" align="center">
<tbody>
<tr align="center" bgcolor="#800000">
<td colspan="11"><b><span style="color: #ffffff;">早大投手成績</span></b></td>
</tr>
<tr align="center">
<th width="20%">名前</th>
<th width="7%">試</th>
<th width="7%">勝</th>
<th width="7%">敗</th>
<th width="12%">回</th>
<th width="7%">安</th>
<th width="7%">四</th>
<th width="7%">振</th>
<th width="7%">責</th>
<th width="7%">失</th>
<th width="12%">率</th>
</tr>
<tr align="center">
<td><strong><a href="http://wasedasports.com/19%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/%ef%bc%92%ef%bc%90%ef%bc%91%ef%bc%99%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e6%8a%95%e6%89%8b/#hayakawa ">早川隆久</a></strong></td>
<td>６</td>
<td>３</td>
<td>１</td>
<td>５</td>
<td>７</td>
<td>０</td>
<td>２</td>
<td>２</td>
<td>２</td>
<td>2.29</td>
</tr>
<tr align="center">
<td><strong><a href="http://wasedasports.com/19%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/%ef%bc%92%ef%bc%90%ef%bc%91%ef%bc%99%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e6%8a%95%e6%89%8b/#tanakase ">田中星流</a></strong></td>
<td>２</td>
<td>０</td>
<td>０</td>
<td>0/3</td>
<td>２</td>
<td>１</td>
<td>０</td>
<td>２</td>
<td>２</td>
<td>18.00</td>
</tr>
<tr align="center">
<td><strong><a href="http://wasedasports.com/19%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/%ef%bc%92%ef%bc%90%ef%bc%91%ef%bc%99%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e6%8a%95%e6%89%8b/#imanishi ">今西拓弥</a></strong></td>
<td>７</td>
<td>１</td>
<td>０</td>
<td>2 1/3</td>
<td>０</td>
<td>３</td>
<td>２</td>
<td>０</td>
<td>０</td>
<td>0.96</td>
</tr>
<tr align="center">
<td><strong><a href="http://wasedasports.com/19%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/%ef%bc%92%ef%bc%90%ef%bc%91%ef%bc%99%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e6%8a%95%e6%89%8b/#shibata ">柴田迅</a></strong></td>
<td>８</td>
<td>０</td>
<td>１</td>
<td>2/3</td>
<td>０</td>
<td>０</td>
<td>０</td>
<td>０</td>
<td>０</td>
<td>0.00</td>
</tr>
<tr align="center">
<td><strong><a href="http://wasedasports.com/19%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/%ef%bc%92%ef%bc%90%ef%bc%91%ef%bc%99%e5%b9%b4%e5%ba%a6%e3%80%80%e9%87%8e%e7%90%83%e9%83%a8%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%91%e3%80%80%e6%8a%95%e6%89%8b/#tokuyama ">徳山壮磨</a></strong></td>
<td>８</td>
<td>０</td>
<td>１</td>
<td>１</td>
<td>２</td>
<td>０</td>
<td>０</td>
<td>０</td>
<td>０</td>
<td>2.35</td>
</tr>
</tbody>
</table>
</div>
<div class="tablegp">
<div class="scroll-table">
<table class="kekka" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="tbtitle" colspan="12">東京六大学春季リーグ戦星取表</th>
</tr>
<tr>
<td width="6%">順位</td>
<td width="6%"> </td>
<td style="background: #9400D3; color: #ffffff;" width="11%">明　大</td>
<td style="background: #000066; color: #ff0000;" width="11%">慶　大</td>
<td style="background: #800000; color: #ffffff;" width="11%">早　大</td>
<td style="background: #ff3300; color: #ffffff;" width="11%">法　大</td>
<td style="background: #1C053F; color: #ffff00;" width="11%">立　大</td>
<td style="background: #0066cc; color: #ffffff;" width="11%">東　大</td>
<td width="8%">勝ち点</td>
<td width="4%">勝</td>
<td width="4%">負</td>
<td width="6%">勝率</td>
</tr>
<tr>
<td width="6%">１</td>
<td style="background: #9400D3; color: #ffffff;" width="6%">明 大</td>
<td width="11%">※</td>
<td width="11%"><a href=”http://wasedasports.com/news/20190518_112839/">○5-2</a> <br />
<a href=” http://wasedasports.com/news/20190519_112910/">○4-2</a></td>
<td width="11%"><a href="http://wasedasports.com/news/20190427_111038/">○7-3</a> <br />
<a href="http://wasedasports.com/news/20190428_111128/">○5-3</a></td>
<td width="11%">　</td>
<td width="11%">●0-4<br />
○4-3<br />
○4-1</td>
<td width="11%">○1x-0<br />
○8-2</td>
<td width="8%">４</td>
<td width="4%">８</td>
<td width="4%">１</td>
<td width="6%">.889</td>
</tr>
<tr>
<td width="6%">２</td>
<td style="background: #000066; color: #ff0000;" width="11%">慶　大</td>
<td width="11%"><a href=”http://wasedasports.com/news/20190518_112839/">●2-5</a> <br />
<a href=” http://wasedasports.com/news/20190519_112910/ ">●2-4</a></td>
<td width="11%">※</td>
<td width="11%">　</td>
<td width="11%"><a href="http://wasedasports.com/news/20190427_111059/ ">○5-2</a> <br />
<a href="http://wasedasports.com/news/20190428_111169/">●4-5</a><br />
<a href="http://wasedasports.com/news/20190429_111258/ ">○7-4</a></td>
<td width="11%"><a href="http://wasedasports.com/news/20190413_109829/">○4-1</a><br />
<a href="http://wasedasports.com/news/20190414_109933/">○7-1</a></td>
<td width="11%"><a href="http://wasedasports.com/news/20190504_111709/">○10-4</a><br />
<a href="http://wasedasports.com/news/20190505_111760/"> ○15-0</a></td>
<td width="8%">３</td>
<td width="4%">６</td>
<td width="4%">３</td>
<td width="6%">.667</td>
</tr>
<tr>
<td width="6%">３</td>
<td style="background: #800000; color: #ffffff;" width="11%">早　大</td>
<td width="11%"><a href="http://wasedasports.com/news/20190427_111038/"> ●3-7</a><br />
<a href="http://wasedasports.com/news/20190428_111128/"> ●3-5</a></td>
<td width="11%">　</td>
<td width="11%">※</td>
<td width="11%"><a href="http://wasedasports.com/news/20190518_112807/">●0-2</a><br />
<a href="http://wasedasports.com/news/20190519_112890/">○5-3</a><br />
<a href="http://wasedasports.com/news/20190520_113002/">○7-4</a></td>
<td width="11%"><a href="http://wasedasports.com/news/20190511_112133/">○3-0</a><br />
<a href=" http://wasedasports.com/news/20190512_112255/ ">●1-3</a><br />
<a href="http://wasedasports.com/news/20190513_112432/">○3-1</a></td>
<td width="11%"><a href="http://wasedasports.com/news/20190420_110568/">○13-1</a><br />
<a href="http://wasedasports.com/news/20190421_110667/ ">○8-2</a></td>
<td width="8%">３</td>
<td width="4%">６</td>
<td width="4%">４</td>
<td width="6%">.600</td>
</tr>
<tr>
<td width="6%">４</td>
<td style="background: #ff3300; color: #ffffff;" width="11%">法　大</td>
<td width="11%">　</td>
<td width="11%"><a href="http://wasedasports.com/news/20190427_111059/ ">●2-5</a> <br />
<a href="http://wasedasports.com/news/20190428_111169/">○5-4</a><br />
<a href="http://wasedasports.com/news/20190429_111258/ ">●4-7</a></td>
<td width="11%"><a href="http://wasedasports.com/news/20190518_112807/">○2-0</a><br />
<a href="http://wasedasports.com/news/20190519_112890/">●3-5</a><br />
<a href="http://wasedasports.com/news/20190520_113002/">●4-7</a></td>
<td width="11%">※</td>
<td width="11%">●2-3<br />
●5-9</td>
<td width="11%">○7-0<br />
○18-5</td>
<td width="8%">１</td>
<td width="4%">４</td>
<td width="4%">６</td>
<td width="6%">.400</td>
</tr>
<tr>
<td width="6%">４</td>
<td style="background: #1C053F; color: #ffff00;" width="6%">立 大</td>
<td width="11%">○4-0<br />
●3-4<br />
●1-4</td>
<td width="11%"><a href="http://wasedasports.com/news/20190413_109829/">●1-4</a><br />
<a href="http://wasedasports.com/news/20190414_109933/">●1-7</a></td>
<td width="11%"><a href="http://wasedasports.com/news/20190511_112133/">●0-3</a><br />
<a href=" http://wasedasports.com/news/20190512_112255/ ">○3-1</a><br />
<a href="http://wasedasports.com/news/20190513_112432/">●1-3</a></td>
<td width="11%">○3-2<br />
○9-5</td>
<td width="11%">※</td>
<td width="11%">　</td>
<td width="8%">１</td>
<td width="4%">４</td>
<td width="4%">６</td>
<td width="6%">.400</td>
</tr>
<tr>
<td width="6%">６</td>
<td style="background: #0066cc; color: #ffffff;" width="6%">東 大</td>
<td width="11%">●0-1x<br />
●2-8</td>
<td width="11%"><a href="http://wasedasports.com/news/20190504_111709/">●4-10</a><br />
<a href="http://wasedasports.com/news/20190505_111760/">●0-15</a></td>
<td width="11%"><a href="http://wasedasports.com/news/20190420_110568/">●1-13</a><br />
<a href="http://wasedasports.com/news/20190421_110667/ ">●2-8</a></td>
<td width="11%">●0-7<br />
●5-18</td>
<td width="11%">　</td>
<td width="11%">※</td>
<td width="8%">０</td>
<td width="4%">０</td>
<td width="4%">８</td>
<td width="6%">.000</td>
</tr>
</tbody>
</table>
</div>
<h5 class="mt30 red size14 ">関連記事</h5>
<p><a href="http://wasedasports.com/news/20190515_112619/">迎えた正念場。優勝への望みをつなげられるか／法大戦展望（05/17）</a><br />
<a href="http://wasedasports.com/news/20190518_112807/">打線つながらず。終盤に得点を許し、敗戦。優勝は絶望的に…／法大１回戦（05/18）</a><br />
<a href="http://wasedasports.com/news/20190519_112890/">打線がつながった！追い上げ振り切り、１勝を奪う／法大２回戦（05/19）</a></div>
<h5 class="red size14  mt30">コメント</h5>
<p class="mt15"><strong>加藤雅樹主将（社４＝東京・早実）（※囲み取材より抜粋）</strong></p>
<p><strong>――本日は先制適時打を放たれました。振り返っていかがですか</strong></p>
<p>初回は相手が前進守備をしていたので（打球が外野の頭を）越えてくれたのかな、という感じです。狙っていたインコースの真っすぐが来たので、バットを振り抜きはしたんですが、少し詰まっていたかなというのが正直なところでした。</p>
<p><strong>――芯に当たっていれば、フェンスを越えていたという感触ですか</strong></p>
<p>そうですね。狙っていた球だったので。そうできるようになることが、今後の課題かなと思います。</p>
<p><strong>――法大相手に勝ち点を取りました</strong></p>
<p>きっちりとチャンスで打てたので、自分としてはいいゲームだったかなと思います。</p>
<p><strong>――吉澤一翔選手（スポ３＝大阪桐蔭）の放った本塁打に関してはいかがですか</strong></p>
<p>吉澤は苦しんでいた部分はあったんですが、打撃練習の感じもすごく良くて。みんな吉澤が努力していることはよく知っているので、ベンチはすごく盛り上がりましたね。</p>
<p><strong>――改めて、早慶戦に向けての意気込みをお願いします</strong></p>
<p>１００年以上続く対抗戦なので。優勝がなくなったというのは関係なしに、『慶応には負けない』という早稲田の意地を見せたいと思います。</p>
<p class="mt15"><strong>今西拓弥（スポ３＝広島・広陵）</strong></p>
<p><strong>――法大から勝ち点奪取に成功しました。今の心境をお願いします</strong></p>
<p>勝ち点を取れたってことは素直にうれしいです。優勝はなくなってはしまったんですけど、早慶戦はまた別の意味があると思うので、なんとか早慶戦で勝ち点が取れるように調整できたらなと思います。</p>
<p><strong>――優勝がなくなってしまったことでの心境の変化はありましたか</strong></p>
<p>残念ではあったんですけど、自分たちの試合に集中するしかないので、試合に影響することはなかったです。</p>
<p><strong>――この春初の三連投でしたが、投げにくさなどはありませんでしたか</strong></p>
<p>去年からそういったかたちで使ってもらえていたので、特にしんどさなどもなく投げられました。</p>
<p><strong>――制球を乱す場面もありましたが、調子はいかがでしたか</strong></p>
<p>今日は準備不足だったかなと思います。それに加えて、１年生が招いたピンチだったので、なんとかカバーしてやろうという気持ちが先走った部分もあったので次はないようにします。</p>
<p><strong>――早慶戦に向けて一言お願いします</strong></p>
<p>優勝はなくなってしまったんですけど、早慶戦はまた別で絶対に勝たないといけないんで、絶対負けないと強い気持ちで臨みたいと思います。</p>
<p class="mt15"><strong>吉澤一翔（スポ３＝大阪桐蔭）</strong></p>
<p><strong>――なかなか出場機会に恵まれませんでした</strong></p>
<p>今年の入りが良くなくて。結果も出ていなかったですし、仕方なかったんですけど、チャンスはいつか来ると思って。それを信じてやってきました。</p>
<p><strong>――腐ってしまったことはなかったのでしょうか</strong></p>
<p>それはないですね。いろんな人が応援してくださっていたので、その人たちの期待に応えられるように頑張るだけでした。</p>
<p><strong>――いろいろな方とは</strong></p>
<p>部の中もそうですし、親もそうですし。本当にいろいろな方が応援してくださっていたので。</p>
<p><strong>――スタンスをかなり狭くされたようですが、この意図は</strong></p>
<p>バッティングのことをいろいろと考えた中で、軸回転ができていないのかなと思って。スタンスを狭くして、しっかりと右足を軸にして打つことを意識していますね。</p>
<p><strong>――今までは軸でしっかり回転して打てなかったのでしょうか</strong></p>
<p>そうですね、どうしても前にスライスしていく感じがあって。</p>
<p><strong>――本塁打の感触はいかがでしたか</strong></p>
<p>ちょっと上がり過ぎたのかなと思ったんですけど、うまく風が持って行ってくれたという感じです。</p>
<p><strong>――打った球は</strong></p>
<p>スライダーです。高めの。</p>
<p><strong>――狙い球だったのでしょうか</strong></p>
<p>狙っていたというわけではないんですけど、詰める意識というか。右中間に強く打てる球を待ちながら、うまく反応できたのかなと思います。</p>
<p><strong>――スタメンを外れる時間が続きました。その間、監督や仲間から言われたことはありますか</strong></p>
<p>「チャンスで使う」とかですね。あんまり何も言われてないですけど、絶対（チャンスは）来るなと思っていました。</p>
<p><strong>――苦しんでる間、大切にされてきたことはありますか</strong></p>
<p>このままじゃ終われへん、と。もう春も終わってしまうので、このままじゃ終われへんとずっと思ってやっていました。</p>
<p><strong>――ベースを回る間は表情を崩していませんでした</strong></p>
<p>まだ試合が終わっていなかったので、試合が終わってから喜ぼうと思っていました。</p>
<p><strong>――ベンチではどのように迎えられましたか</strong></p>
<p>みんなもうめっちゃ喜んでくれていて。そこはもう泣きそうになりましたね（笑）。</p>
<p><strong>――いよいよ早慶戦を迎えます</strong></p>
<p>早慶戦はやっぱり特別なものなので。出たらもう全力プレーをしたいなと思います。</p>
<p class="mt15"><strong>瀧澤虎太朗（スポ３＝山梨学院）</strong></p>
<p><strong>――法大から勝ち点を取ることができました。試合を終えていかがですか</strong></p>
<p>優勝はなくなってさまったのですが、目の前の試合を勝つしかないので、まず法政から勝ち点を取れてうれしいです。</p>
<p><strong>――２週連続の３回戦です。疲れは溜まっていましたか</strong></p>
<p>結構体の疲れはありましたが、試合が終わって寮に帰った後体のケアをちゃんとしていたので、何とか乗り切ることができました。</p>
<p><strong>――きょうのご自身の打席を振り返っていただけますか</strong></p>
<p>１打席目と３打席目はツーストライクからヒットにできました。何とか食らい付いていけたので良かったです。５打席目も相手が左ピッチャーで打ちにくかったのですが、ヒットになったので良かったです。</p>
<p><strong>――きょうは長打が２本出ました。打撃の調子が良いように見受けられます</strong></p>
<p>バッティングの調子はここ最近ずっと良いのでりこのまま早慶戦も調子が良い状態で入れればいいなと思います。</p>
<p><strong>――きのうの話になりますが、試合前に優勝の可能性が消えてしまいました。どのような気持ちで法大２回戦に臨みましたか</strong></p>
<p>最悪の状況は頭にあったので、とりあえず目の前の試合をしっかりやろうという気持ちでした。複雑ではあったのですが、仕方ないです。</p>
<p><strong>――法大カード全体を振り返っていかがでしたか</strong></p>
<p>自分のバッティングでいうと少しもったいない打席もあったので、早慶戦ではもったいない打席をつくらないように、一打席一打席集中して臨みたいと思います。</p>
<p class="mt15"><strong>鈴木萌斗（スポ２＝栃木・作新学院）</strong></p>
<p><strong>――きょうはどんな気持ちで試合に臨みましたか</strong></p>
<p>最近は打撃の調子がいいので、自分らしくいつも通り思い切り振っていこうと思っていました。</p>
<p><strong>――１打席目の見事な本塁打、感触はいかがでしたか</strong></p>
<p>まさか自分でも入ると思わなかったので、そこはうれしく思います。</p>
<p><strong>――２球で簡単に追い込まれてからの３球目でした。直球を狙っていたんですか</strong></p>
<p>いや、特には狙っていなくて、とにかく思い切り振って反応した結果が本塁打だったので、自分でも驚きました。</p>
<p><strong>――その後の打席でも鋭い打球を飛ばせていましたね</strong></p>
<p>そうですね。最初はけがで離脱していて打撃もずっと悩んでいたんですけど、ここ最近は調子を取り戻せたので良かったと思います。</p>
<p><strong>――ご自身で好調の要因は何だと思いますか</strong></p>
<p>今年から就任された徳武コーチ（定祐、昭３６商卒＝東京・早実）と居残りで打撃練習をさせてもらっているんですけど、それが効いていると思います。</p>
<p><strong>――具体的にはどんな指導を受けているのですか</strong></p>
<p>前から来る球を打って、それに対する打撃フォームの指導ですね。参考になっています。</p>
<p><strong>――最後に、早慶戦に向けての意気込みをお願いします</strong></p>
<p>早慶戦は絶対に負けられないので、そこは自分らしくフレッシュにプレーしていきたいと思います。</p>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" class="pc" />
				<div class="sp"><div class="wc-side">記事一覧</div></div>
				<ul class="archive">
				<li>
					<a href="/news/2018/">2018年</a>
					<!-- (6) -->
				</li>
				<li>
					<a href="/news/2017/">2017年</a>
					<!-- (17) -->
				</li>
				<li>
					<a href="/news/2016/">2016年</a>
					<!-- (15) -->
				</li>
				<li>
					<a href="/news/2015/">2015年</a>
					<!-- (10) -->
				</li>
				<li>
					<a href="/news/2014/">2014年</a>
					<!-- (11) -->
				</li>
				<li>
					<a href="/news/2013/">2013年</a>
					<!-- (1) -->
				</li>
				<li>
					<a href="/news/2012/">2012年</a>
					<!-- (1) -->
				</li>
				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" class="pc" />
				<div class="sp"><div class="wc-side">Pickup CLUB</div></div>
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" class="pc" />
				<div class="sp"><div class="wc-side">Information</div></div>
				<a href="/shrink/"><img src="/images/shukusatsuban.png" width="220" height="80" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/digital.png" width="220" height="80" alt="デジタル版のご案内" /></a>
			</div>
		</div>

	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='https://yubinbango.github.io/yubinbango/yubinbango.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wasedasports.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js'></script>

</body>
<!-- InstanceEnd --></html>
