<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html class="ie ie7" lang="ja">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ja">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja">
<!--<![endif]-->
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8223227425321381",
    enable_page_level_ads: true
  });
</script> 	<meta charset="UTF-8">
	<!-- meta name="viewport" content="width=device-width" -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="ja" />
	<meta http-equiv="Content-Script-Type" content="text/javascript" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<!-- SEO keywords -->
	<meta name="robots" content="index,follow" />
	<title>チーム一丸となり、盤石の戦いで好スタートを／東大戦展望 | 早稲田スポーツ</title>
	<meta name="Description" content="" />
	<meta name="Keywords" content="" />
	<!-- Style & Function -->
	<link rel='dns-prefetch' href='//yubinbango.github.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45700273-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-45700273-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://wasedasports.com/wp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/wasedasports.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://wasedasports.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='【連載】春季リーグ戦開幕前特集『square ONE』最終回  加藤雅樹主将' href='http://wasedasports.com/feature/20190417_110436/' />
<link rel='next' title='舞台はオーストラリア！Ｕ２０日本代表に早大から４人が選出！！' href='http://wasedasports.com/news/20190419_110476/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://wasedasports.com/news/20190416_110390/" />
<link rel='shortlink' href='http://wasedasports.com/?p=110390' />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20190416_110390%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20190416_110390%2F&#038;format=xml" />
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		</style>
			<style type="text/css" id="wp-custom-css">
			/* 770px以上の画面でフォントサイズ・行間・文字間指定 */
@media (min-width: 770px) {
  p{
    font-size:16px;
    line-height:1.5em;
    letter-spacing:0.8pt;
  }
}

@media screen and (max-width:770px){
.scroll-table {
  overflow: auto;
  white-space: nowrap;
}
	}		</style>
	
	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　新指揮官・小宮山悟監督（平２教卒＝千葉・芝浦工大柏）を迎え、新たなスタートを切った早大。東京六大学春季リーグ戦（春季リーグ戦）初陣が、いよいよ間近に迫ってきた。初戦の相手は、現在６２季連続で最下位に">
<meta name="twitter:title" content="チーム一丸となり、盤石の戦いで好スタートを／東大戦展望">
<meta name="twitter:url" content="http://wasedasports.com/news/20190416_110390/">
<meta name="twitter:image" content="http://wasedasports.com/club/baseball/img/190419-1.JPG">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="645">
<meta name="twitter:image:height" content="430">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-110390 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
			</div>					
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/activity/"><img src="/images/m5_off.gif" width="96" height="44" alt="課外活動 activities" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		
<script>
	jQuery(function() {
    $('#wc-open').click(function() {
        $('#spmenu').toggle();
    })
});
</script>
<script>
	jQuery(function() {
    $('#wc-return').click(function() {
        $('#spmenu').toggle();
    })
});
</script>  

<div class="sp">

<img id="wc-open" src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/menu.png" width="30" height="30" alt="メニュー">

<div id="spmenu" class="cf">
	<div id="spmenu-in">
	<div id="wc-return"><img src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/close.png" width="30" height="30" alt="閉じる"></div>
	<ul>
		<li><a href="http://wasedasports.com/">HOME</a></li>
		<li><a href="http://wasedasports.com/news">記事</a></li>
		<li><a href="http://wasedasports.com/feature">特集</a></li>
		<li><a href="http://wasedasports.com/club">体育各部一覧</a></li>
		<li><a href="http://wasedasports.com/activity">課外活動</a></li>
		<li><a href="http://wasedasports.com/subscript">定期購読のご案内</a></li>
		<li><a href="http://wasedasports.com/about">早スポとは</a></li>
		<li><a href="http://wasedasports.com/inquiry">お問い合わせ</a></li>
		<li><a href="http://wasedasports.com/publish">広告掲載について</a></li>
		<li><a href="http://wasedasports.com/sitemap">サイトマップ</a></li>
	</ul>
		<div class="wc-search">
			<div class="wc-search-in"><form method="get" class="searchform" action="http://wasedasports.com/">
  <input type="text" placeholder="キーワード検索" name="s" class="wc-search-text" value="" />
  <input type="submit" class="wc-search-b" value="" />
</form></div>
		</div>
	</div><!-- spmenu-in -->		
</div><!-- sp-menu -->		
</div><!-- sp -->		
		
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/baseball/">野球部</a>&gt;</li>				<li>チーム一丸となり、盤石の戦いで好スタートを／東大戦展望</li>
			</ul>
			<h2>野球部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2019.04.19</p>
			<h3>東京六大学春季リーグ戦　４月２０、２１日　神宮球場</h3>
				<div class="mt20 mb20 clear">
				<h4  class="subtitle mb20">チーム一丸となり、盤石の戦いで好スタートを／東大戦展望</h4>					<div class="mt20 mb20">
<p class="&quot;mt20”">　新指揮官・<strong><a href=" http://wasedasports.com/19野球名鑑/２０１９年度　野球部選手名鑑　スタッフ/#komiyama">小宮山悟監督（平２教卒＝千葉・芝浦工大柏）</a></strong>を迎え、新たなスタートを切った早大。東京六大学春季リーグ戦（春季リーグ戦）初陣が、いよいよ間近に迫ってきた。初戦の相手は、現在６２季連続で最下位に沈んでいる東大。しかし、早大は昨春の東大戦で１、２回戦ともに８回終了を同点で迎える接戦を強いられており、決して楽に勝てる相手ではない。投手陣を中心に盤石の戦いで連勝し、７季ぶりの優勝へ好スタートを切りたい。</p>
<p class="mt20">　チームの軸となる投手陣。１回戦には<strong><a href=" http://wasedasports.com/19野球名鑑/２０１９年度　野球部選手名鑑　投手/#hayakawa">早川隆久（スポ３＝千葉・木更津総合）</a></strong>の先発が濃厚だ。早川は入学時から主戦の先発候補と期待されてきたが、これまで先発として挙げた勝ち星はわずかに１つ。なかなかその期待に応えられずにいた。しかし昨季は救援としてブレークを果たし、ついに今季は左のエースナンバー『１８』をつけて開幕を迎える。小宮山監督から与えられた『６勝』という目標へ向け、まずは１勝目を手にしたい。そして、２回戦の先発は<strong><a href=" http://wasedasports.com/19野球名鑑/２０１９年度　野球部選手名鑑　投手/#nishigaki">西垣雅矢（スポ２＝兵庫・報徳学園）</a></strong>が有力。昨秋も第２先発として活躍し、早慶戦では２試合連続で先発登板し勝ち点獲得に大きく貢献した。西垣は今冬に課題であったスタミナを強化したため、長い回数を任せられそうだ。さらに、救援陣にも多彩な顔ぶれがそろっている。けがで昨秋の登板が無かった１５０キロ右腕・<strong><a href=" http://wasedasports.com/19野球名鑑/２０１９年度　野球部選手名鑑　投手/#tokuyama">徳山壮磨（スポ２＝大阪桐蔭）</a></strong>はクローザーとして戦列に復帰。救援の<strong><a href=" http://wasedasports.com/19野球名鑑/２０１９年度　野球部選手名鑑　投手/#imanishi">今西拓弥（スポ３＝広島・広陵）</a></strong>や<strong><a href=" http://wasedasports.com/19野球名鑑/２０１９年度　野球部選手名鑑　投手/#shibata">柴田迅（社３＝東京・早大学院）</a></strong>、ルーキーの<strong><a href=" http://wasedasports.com/19野球名鑑/２０１９年度　野球部選手名鑑　投手/#tanakase">田中星流（スポ１＝宮城・仙台育英）</a></strong>らが徳山へ良いかたちでつなぐことができれば、勝利はぐんと近づくだろう。</p>
<p class="mt20 mb10"><img class="photo" src="http://wasedasports.com/club/baseball/img/190419-1.JPG" alt="" /></p>
<p class="red">１回戦での先発が予想されるエース早川。まずは守りからリズムをつくりたい</p>
<p class="mt20">　対する東大打線には、中軸の辻居新平主将（４年）、岡俊希（３年）らパンチ力のある打者がそろう。辻居は２年秋から上位打線に名を連ね、髙橋佑樹（慶大４年）や森下暢仁主将（明大４年）らリーグ屈指の好投手から本塁打を放った経験もある。昨秋は打率３割８厘、盗塁はリーグトップタイの６つを記録。今年の活躍次第では、『東大野手史上初のプロ入り』も狙えると言われている。また、岡は昨春から中軸に定着している右の大砲。これまでは通算打率２割７厘と思うような結果が残せていないが、１年間の経験を積んだ上で迎える今季は飛躍が期待されている。東大打線を封じるためには、まずはこの二人をしっかりと抑えなくてはならないだろう。また、東大は前週の法大とのカードで代打打率・４割５分４厘（１１打数５安打）と高い成功率をマークしている。特に青山海（４年）、井上慶秀（２年）は２戦連続で安打を放っており、警戒が必要だ。</p>
<p class="mt20 mb10"><img class="photo" src="http://wasedasports.com/club/baseball/img/190419-2.JPG" alt="" /></p>
<p class="red">攻撃の軸となる３番・辻居。法大２回戦では先制打を放った</p>
<p class="mt20">　東大投手陣は、小林大雅（４年）を中心とした細かな継投が予想される。小林大は昨年のリーグ戦計２１試合中、１９試合に登板した大黒柱。ツーシームとスライダーを３種類ずつ投げ分けるなど、引き出しの多さが特徴だ。これまで通算３７試合に登板し、いまだ勝ち星のない小林大。副将として迎えるラストイヤー、勝利への強い思いを持って臨んでいる。しかし東大投手陣は、前週の法大とのカードで２戦合計２５失点を喫した。特に２回戦はベンチ入りした投手全員が失点するという、まさに『投壊』状態。この隙を逃すわけにはいかないだろう。</p>
<p class="mt20">　そこで東大投手陣攻略のカギとなるのが上位打線だ。１番から<strong><a href=" http://wasedasports.com/19野球名鑑/２０１９年度　野球部選手名鑑　外野手/#takizawa">瀧澤虎太朗（スポ３＝山梨学院）</a></strong>、<strong><a href=" http://wasedasports.com/19野球名鑑/２０１９年度　野球部選手名鑑　内野手/#kaneko">金子銀佑（教３＝東京・早実）</a></strong>、<strong><a href=" http://wasedasports.com/19野球名鑑/２０１９年度　野球部選手名鑑　内野手/#fukuoka">福岡高輝（スポ４＝埼玉・川越東）</a></strong>、<strong><a href=" http://wasedasports.com/19野球名鑑/２０１９年度　野球部選手名鑑　外野手/#katou">加藤雅樹主将（社４＝東京・早実）</a></strong>、<strong><a href=" http://wasedasports.com/19野球名鑑/２０１９年度　野球部選手名鑑　内野手/#himura">檜村篤史副将（スポ４＝千葉・木更津総合）</a></strong>とリーグ戦経験の豊富な面々が名を連ねるだろう。しかし先日行われた神奈川大とのオープン戦では、その全員が無安打に終わるなど不安が残る結果に。その憂いを払拭（ふっしょく）する打撃で初回から点を重ね、投手陣が楽に投げられる展開をつくりたい。一方、６番以降は元気な選手が多い。特に６番の<strong><a href=" http://wasedasports.com/19野球名鑑/２０１９年度　野球部選手名鑑　内野手/#nakagawa">中川卓也（スポ１＝大阪桐蔭）</a></strong>はルーキーながら春季オープン戦で初打席初安打を放つと、３月後半には本塁打も記録。神奈川大戦でも２安打を放ち、上々の仕上がりを見せている。また、抜群の打撃センスを誇る８番・<strong><a href=" http://wasedasports.com/19野球名鑑/２０１９年度　野球部選手名鑑　外野手/#yamada">山田淳平（教４＝東京・早実）</a></strong>も神奈川大戦で２安打。開幕へ向け、着実に調子を合わせてきている。また、守備での注目は正捕手の座を射止めた<strong><a href=" http://wasedasports.com/19野球名鑑/２０１９年度　野球部選手名鑑　内野手/#kofuji">小藤翼副将（スポ４＝東京・日大三）</a></strong>だ。強肩から繰り出される素早く正確な送球は、相手走者にとって大きな脅威となるだろう。小藤を中心とした堅い守りで、東大に隙を与えないようにしたい。</p>
<p class="mt20 mb10"><img class="photo" src="http://wasedasports.com/club/baseball/img/190419-3.JPG" alt="" /></p>
<p class="red">マスクをかぶるのは小藤。バットでの貢献も期待される</p>
<p class="mt20">　今年度、『ONE』というチームスローガンを掲げる早大。これには、日本一を目指すこと、部員それぞれがチーム内で唯一無二の存在になること、などといった『１』にまつわる様々な意味が含まれている。東大戦ではそのスローガン通り、チーム『一』丸となって『１』つ目の勝ち点をつかみ取りたい。</p>
<p class="right mt15">（記事　池田有輝、写真　江藤華、柴田侑佳）</p>
</div>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" class="pc" />
				<div class="sp"><div class="wc-side">記事一覧</div></div>
				<ul class="archive">
				<li>
					<a href="/news/2018/">2018年</a>
					<!-- (6) -->
				</li>
				<li>
					<a href="/news/2017/">2017年</a>
					<!-- (17) -->
				</li>
				<li>
					<a href="/news/2016/">2016年</a>
					<!-- (15) -->
				</li>
				<li>
					<a href="/news/2015/">2015年</a>
					<!-- (10) -->
				</li>
				<li>
					<a href="/news/2014/">2014年</a>
					<!-- (11) -->
				</li>
				<li>
					<a href="/news/2013/">2013年</a>
					<!-- (1) -->
				</li>
				<li>
					<a href="/news/2012/">2012年</a>
					<!-- (1) -->
				</li>
				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" class="pc" />
				<div class="sp"><div class="wc-side">Pickup CLUB</div></div>
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" class="pc" />
				<div class="sp"><div class="wc-side">Information</div></div>
				<a href="/shrink/"><img src="/images/shukusatsuban.png" width="220" height="80" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/digital.png" width="220" height="80" alt="デジタル版のご案内" /></a>
			</div>
		</div>

	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='https://yubinbango.github.io/yubinbango/yubinbango.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wasedasports.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js'></script>

</body>
<!-- InstanceEnd --></html>
