<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html class="ie ie7" lang="ja">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ja">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja">
<!--<![endif]-->
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8223227425321381",
    enable_page_level_ads: true
  });
</script> 	<meta charset="UTF-8">
	<!-- meta name="viewport" content="width=device-width" -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="ja" />
	<meta http-equiv="Content-Script-Type" content="text/javascript" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<!-- SEO keywords -->
	<meta name="robots" content="index,follow" />
	<title>公式戦初タイトルはお預けに。最後の新人戦で逆襲期す／決勝トーナメント | 早稲田スポーツ</title>
	<meta name="Description" content="" />
	<meta name="Keywords" content="" />
	<!-- Style & Function -->
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45700273-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-45700273-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://wasedasports.com/wp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/wasedasports.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/google-analytics-for-wordpress.bk/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://wasedasports.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='関学大に完敗。創部初の学生日本一かなわず' href='http://wasedasports.com/news/20181217_104933/' />
<link rel='next' title='一点が遠い・・・アジアリーグトップのカベはやはり高かった' href='http://wasedasports.com/news/20181217_104974/' />
<meta name="generator" content="WordPress 5.0.1" />
<link rel="canonical" href="http://wasedasports.com/news/20181218_104985/" />
<link rel='shortlink' href='http://wasedasports.com/?p=104985' />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20181218_104985%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20181218_104985%2F&#038;format=xml" />
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		</style>
			<style type="text/css" id="wp-custom-css">
			/* 770px以上の画面でフォントサイズ・行間・文字間指定 */
@media (min-width: 770px) {
  p{
    font-size:16px;
    line-height:1.5em;
    letter-spacing:0.8pt;
  }
}

@media screen and (max-width:770px){
.scroll-table {
  overflow: auto;
  white-space: nowrap;
}
	}		</style>
	
	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　新人戦サマーステージは１勝１敗で予選ブロック敗退となった早大。公式戦初タイトル獲得を目指して新人戦ウィンターステージに臨んだ。２週間前に行われた予選ブロックを、計１０得点２連勝で突破すると、決勝トー">
<meta name="twitter:title" content="公式戦初タイトルはお預けに。最後の新人戦で逆襲期す／決勝トーナメント">
<meta name="twitter:url" content="http://wasedasports.com/news/20181218_104985/">
<meta name="twitter:image" content="http://wasedasports.com/wp/wp-content/uploads/2018/12/f459be81e9fc65bc12dfcbedf88e6b22.jpg">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="645">
<meta name="twitter:image:height" content="430">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-104985 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
			</div>					
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/activity/"><img src="/images/m5_off.gif" width="96" height="44" alt="課外活動 activities" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		
<script>
	jQuery(function() {
    $('#wc-open').click(function() {
        $('#spmenu').toggle();
    })
});
</script>
<script>
	jQuery(function() {
    $('#wc-return').click(function() {
        $('#spmenu').toggle();
    })
});
</script>  

<div class="sp">

<img id="wc-open" src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/menu.png" width="30" height="30" alt="メニュー">

<div id="spmenu" class="cf">
	<div id="spmenu-in">
	<div id="wc-return"><img src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/close.png" width="30" height="30" alt="閉じる"></div>
	<ul>
		<li><a href="http://wasedasports.com/">HOME</a></li>
		<li><a href="http://wasedasports.com/news">記事</a></li>
		<li><a href="http://wasedasports.com/feature">特集</a></li>
		<li><a href="http://wasedasports.com/club">体育各部一覧</a></li>
		<li><a href="http://wasedasports.com/activity">課外活動</a></li>
		<li><a href="http://wasedasports.com/subscript">定期購読のご案内</a></li>
		<li><a href="http://wasedasports.com/about">早スポとは</a></li>
		<li><a href="http://wasedasports.com/inquiry">お問い合わせ</a></li>
		<li><a href="http://wasedasports.com/publish">広告掲載について</a></li>
		<li><a href="http://wasedasports.com/sitemap">サイトマップ</a></li>
	</ul>
		<div class="wc-search">
			<div class="wc-search-in"><form method="get" class="searchform" action="http://wasedasports.com/">
  <input type="text" placeholder="キーワード検索" name="s" class="wc-search-text" value="" />
  <input type="submit" class="wc-search-b" value="" />
</form></div>
		</div>
	</div><!-- spmenu-in -->		
</div><!-- sp-menu -->		
</div><!-- sp -->		
		
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/lacrosse/">ラクロス部</a>&gt;</li>				<li>公式戦初タイトルはお預けに。最後の新人戦で逆襲期す／決勝トーナメント</li>
			</ul>
			<h2>ラクロス部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2018.12.17</p>
			<h3>新人戦ウィンターステージ　１２月１５日　埼玉・大宮けんぽグラウンド</h3>
				<div class="mt20 mb20 clear">
				<h4  class="subtitle mb20">公式戦初タイトルはお預けに。最後の新人戦で逆襲期す／決勝トーナメント</h4>					<div class="mt20 mb20">
<p class="mt20 clearfix">　新人戦サマーステージは１勝１敗で予選ブロック敗退となった早大。公式戦初タイトル獲得を目指して新人戦ウィンターステージに臨んだ。２週間前に行われた予選ブロックを、計１０得点２連勝で突破すると、決勝トーナメント１回戦の相手は強豪・明大αとなった。</p>
<p class="mt20">　練習試合では敗れていた明大αとの一戦。しかし予選ブロック後に佐久間南学生コーチ（スポ４＝東京・国分寺）は「ダウンボールへの寄りとかキャッチとかキープミスをなくすことができて１点決め切ることができれば絶対に勝つ試合になる」と口にしていた。試合開始時のドロー直後、混戦からグラウンドボールを取り切ると、敵陣でのパス回しからＭF中谷咲蘭（国教１＝東京・淑徳）が裏から走り込んで先制に成功する。その後は守備に追われる中、Ｇ脇本佳歩（文構１＝東京・成蹊）の好セーブもあってリードを保つが、前半終了間際に１－１とされた。</p>
<p class="mt20 mb10"><img class="photo"alt=""src="http://wasedasports.com/club/lacrosse/img/181217-1.jpg "/></p>
<p class="red">１失点後に話し合う選手たち</p>
<p class="mt20">　「同点だけど自分たちがやることをやれば勝てるから後半も声出していこう」とＡＴ進藤理子学年キャプテン（スポ１＝東京・青山）がハーフタイムにチームを鼓舞して迎えた後半。ところがゴール前でファウルを重ねるなど守勢に回り、４分にフリーシュートを決められて勝ち越されてしまう。その１分後、ＡＴ倉田瑠々（文構１＝東京・早実）のフリーシュートは相手にボールダウンされて追い付くことができず。終盤にはダメ押し点を献上して１－３で敗戦。準々決勝進出とはならなかった。</p>
<p class="mt20 mb10"><img class="photo"alt=""src="http://wasedasports.com/club/lacrosse/img/181217-2.jpg "/></p>
<p class="red">堅実なセーブを披露した脇本</p>
<p class="mt20">　「サマーからウィンターでプレー面でも組織的なところでもすごく強くなった」（倉田結生子学生コーチ、国教４＝東京・青山学院）。予選ブロックでのサマーステージ３位チーム・東女体大戦の勝利、そしてこの日の明大α戦での先制などからも分かるように、チームとしても個人としても着実に夏から成長してきた。しかし、パスキャッチ、グラウンドボールへの反応、守備時の体の当て方などの技術面で上位チームと差があったことは確かだ。最後の新人戦・あすなろカップで優勝を果たすためにもう一度自分たちを見つめ直し、研さんを積んでいく。</p>
<p class="right mt15">（記事、写真　石井尚紀）</p>
<h4 class="mt30 red size16 ">結果</h5>
<p>▽決勝トーナメント１回戦</br><br />
●１－３　明大α（得点者：中谷）</br></p>
<h4 class="mt30 red size16 ">関連記事</h4>
<p><a href="http://wasedasports.com/news/20181204_104349/">２連勝で決勝トーナメント進出！夏からの成長を示す／新人戦ウィンターステージ・ブロック戦（12/2）</a></br><br />
<a href="http://wasedasports.com/news/20180907_97617/">１点が遠く、予選ブロックで姿を消す／新人戦サマーステージ（9/5）</a></br></p>
<h4 class="red size16  mt30">コメント</h4>
<p class="mt15"><strong>倉田結生子学生コーチ（国教４＝東京・青山学院）</strong></p>
<p><strong>――今のお気持ちをお願いします</strong></p>
<p>本当によく頑張ってくれたなという気持ちと、今後の課題が見つかったので悔しいという思いがあります。</p>
<p><strong>――練習試合で負けていた明大α戦に向けてどのような声掛けをされてきましたか</strong></p>
<p>ウィンターの予選で成長したところもありましたし、競ったときにどうやって気持ちをもっていって、自分たちのプレーを常にできるのか、というところに注力してきました。</p>
<p><strong>――前半、先制に成功しました</strong></p>
<p>最初のスタートは良かったと思うんですけど、その後にディフェンスセットが多く苦しい中で、ＡＴにつながったときにＡＴも焦りが見えて、最初に勢いはあったんですけど、向こうに流れを持っていかれてしまいました。</p>
<p><strong>――後半はファウルも重なり、離されてしまいました</strong></p>
<p>後半も向こうのペースで変わらずに、ワセダの方まで流れを持っていけなかったのが一番の敗因だと思います。</p>
<p><strong>――プレー面での敗因はどこにあると思われますか</strong></p>
<p>ミスもあったんですけど、流れを持っていかれたときに、混戦でのグラボを取り切るところが足りなかったと思うのと、ターンオーバーになってディフェンスセットからクリアになったときに、１人がランで突破とかで運んでしまったことがあったので、みんながボールに関わろうとする自信だったり、そのときにパスをもらってキャッチし切るところの詰めが課題だと思います。</p>
<p><strong>――最後の新人戦であるあすなろカップではどのように戦ってほしいですか</strong></p>
<p>サマーからウィンターでプレー面でも組織的なところでもすごく強くなったと思うので、あすなろまでの５カ月でスピードを止めないで、常に試合を意識して、自分のプレーも仲間のプレーも詰めていってほしいと思います。</p>
<p class="mt15"><strong>ＡＴ進藤理子学年キャプテン（スポ１＝東京・青山）</strong></p>
<p><strong>――今の気持ちは</strong></p>
<p>ただただ悔しいです。</p>
<p><strong>――決勝トーナメントを迎えるにあたりどのような意気込みで臨みましたか</strong></p>
<p>決勝トーナメントには上がってきて当たり前のようなチームがある中で、私たちはサマーも予選敗退するような上がって当たり前のようなチームではないので、泥臭く勝利をもぎ取っていこうと言っていました。相手がメイジαで強い相手だということも分かっていたんですが、予選の時にサマー３位の東女体大にしっかり勝ち切ることができたので、その勢いで自分たちのラクロスをしようとみんなで話していました。</p>
<p><strong>――明大αに対してどのようなイメージをお持ちでしたか</strong></p>
<p>経験者もいる中で、練習試合などもやらせていただいたんですけど、勝ったことがなくて。パスも通るしキャッチもできるし、ディフェンスも対峙（たいじ）力が強くて、やはり強いチームだという認識はありました。</p>
<p><strong>――先制点を振り返ってみていかがですか</strong></p>
<p>中谷（ＭF中谷咲蘭、国教１＝東京・淑徳）が点を決めたんですけど、予選で点を決められなくて本人が悔しがっていたので、先制点として決めて、自分たちの流れにしたかったところだったので、そこはうれしかったです。</p>
<p><strong>――同点とされた後のハーフタイムではどのような話をしたのでしょうか</strong></p>
<p>ハーフタイムの時は、みんなが前を向いていて全然負ける気はなくて、同点だけど自分たちがやることをやれば勝てるから後半も声出していこうと話しました。あとはディフェンス陣が粘ってくれていたので、後半足が疲れてくると思うんですけど、後半も同じようなディフェンスをお願いしますと私は言いました。</p>
<p><strong>――後半は相手にペースを握られてしまいましたが、振り返ってみていかがですか</strong></p>
<p>あと一歩遅いとか、あと一歩届かないことが多くて、そこでクロスが出ちゃったり、体でしっかりブレイクダウンしなきゃいけないところを無理やりクロスだけでいっちゃったりというところがあって、そこは課題だなと思いました。</p>
<p><strong>――サマーステージで負けてからの練習を振り返ってみていかがですか</strong></p>
<p>サマーまではチーム全員がどこか自分に甘くて、お互いに何か思うことがあっても厳しく指摘することができなかったんですけど、ウィンターに向けて新体制になって、自分にも厳しく周りにも厳しくやっていこうといってやっていたので、そういうところでは選手として成長できたのかなと思います。</p>
<p><strong>――来年の５月にまた新人戦があると思いますが、そこに向けての意気込みは</strong></p>
<p>今度こそは絶対に優勝したいです。今回は予選突破ということだけで終わってしまったので、サマーよりは成長したかもしれないけど、決勝トーナメントではまだまだ実力が足りないなと痛感したので、予選突破を確実なものとして、決勝トーナメントでも通用する実力を５月までにしっかりチームとしてつけていきたいなと思います。</p>
<p class="mt15"><strong>Ｇ脇本佳歩（文構１＝東京・成蹊）</strong></p>
<p><strong>――今の率直なお気持ちをお願いします</strong></p>
<p>最初点取ってくれたので、あとは自分が止めれば勝てた試合だったので、すごく悔しいです。</p>
<p><strong>――決勝トーナメントはどのような意気込みで臨まれましたか</strong></p>
<p>サマーから考えても、ここ３週間くらいみんなの平均の力がすごく上がっていたので絶対勝てると思っていたし、気持ちが強ければ一度負けた相手でも絶対に勝てると思っていたので勝ちたいと思っていました。永廣組の最後の試合だったので、今までお世話になった人たちに結果として恩返ししたいなと思っていました。</p>
<p><strong>――一度負けた相手、明大αに対してどのような戦いをしていこうと思っていましたか</strong></p>
<p>ディフェンスはこっちがフォローを出したら空いたフォローの人に着実にいれてそのパスがつながるので、全員が連動して守れるようにゴーリーとして指示を出そうと思っていました。</p>
<p><strong>――きょうの試合はファインセーブもありましたが振り返っていかがですか</strong></p>
<p>すごくナイスキープをしたわけではなくて、止めるべきものは止めて、あとはもう少しナイスキープがあれば得点を抑えられて勝てたかなと思います。味方がコースを限定させるまで守ってくれたからそこは取れたかなと思います。</p>
<p><strong>――きょうの敗因はどのようなところにあったと考えていますか</strong></p>
<p>みんな気持ちはあったと思うのですが、自分的にはリードされた時に動きが少し固くなったかなと思っています。でもみんながちゃんと挽回してくれようとしているのは感じていました。敗因は、焦ってしまったところもあったので、１本決めたところから自分たちのペースでやれれば勝てたのかなと思います。</p>
<p><strong>――サマーステージから今大会までを振り返っていかがですか</strong></p>
<p>チームとしてはサマー終わった後にコーチに勝てると思っていたと言われて、それに反論できない自分たちがいたので、もっとできたよねと話し合ってやってきました。決して成長していないとは思わないし、みんなうまくなっていると思うけど、最後に同じような実力の人に勝てなかったのはもう少し詰められるところがあったなと思います。あと自分はサマーの時は主力じゃなかったし、その主力じゃない気持ちをバネに練習してきたつもりでしたが、今こうやって負けてもう少し考えてみれば、もっとできることはあったし甘えていたところもたくさんあったのかなと思います。</p>
<p><strong>――最後にあすなろカップへの意気込みをお願いします</strong></p>
<p>あすなろは絶対に優勝するし、苦しい展開になってもこのチームなら勝てるよねと周りから思われるような、頼れるチームとして戦いたいです。</p>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" class="pc" />
				<div class="sp"><div class="wc-side">記事一覧</div></div>
				<ul class="archive">
				<li>
					<a href="/news/2018/">2018年</a>
					<!-- (1227) -->
				</li>
				<li>
					<a href="/news/2017/">2017年</a>
					<!-- (1255) -->
				</li>
				<li>
					<a href="/news/2016/">2016年</a>
					<!-- (1256) -->
				</li>
				<li>
					<a href="/news/2015/">2015年</a>
					<!-- (1219) -->
				</li>
				<li>
					<a href="/news/2014/">2014年</a>
					<!-- (785) -->
				</li>
				<li>
					<a href="/news/2013/">2013年</a>
					<!-- (122) -->
				</li>
				<li>
					<a href="/news/2012/">2012年</a>
					<!-- (79) -->
				</li>
				<li>
					<a href="/news/2011/">2011年</a>
					<!-- (12) -->
				</li>
				<li>
					<a href="/news/2010/">2010年</a>
					<!-- (10) -->
				</li>
				<li>
					<a href="/news/2009/">2009年</a>
					<!-- (10) -->
				</li>
				<li>
					<a href="/news/2008/">2008年</a>
					<!-- (4) -->
				</li>
				<li>
					<a href="/news/2007/">2007年</a>
					<!-- (4) -->
				</li>
				<li>
					<a href="/news/2005/">2005年</a>
					<!-- (3) -->
				</li>
				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" class="pc" />
				<div class="sp"><div class="wc-side">Pickup CLUB</div></div>
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" class="pc" />
				<div class="sp"><div class="wc-side">Information</div></div>
				<a href="/shrink/"><img src="/images/shukusatsuban.png" width="220" height="80" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/digital.png" width="220" height="80" alt="デジタル版のご案内" /></a>
			</div>
		</div>

	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wasedasports.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js'></script>

</body>
<!-- InstanceEnd --></html>
