<!-- single news (&feature )TP  -->
<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]><html class="ie ie7" lang="ja" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="ja" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="ja" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:type" content="article" />
<meta property="og:title" content="青学大戦展望 - 早稲田スポーツ" />
<meta property="og:description" content="　ポイントとしていた初戦の筑波大に勝利し、成蹊大にも大勝。早大は関東大学対抗戦（対抗戦）を２連勝と勢いに乗っている。ただ、成蹊大戦を経て相良南海夫監督（平４政経卒＝東京・早大学院）は「反省するところがたくさんある」と振り &hellip;" />
<meta property="og:url" content="http://wasedasports.com/news/20181005_99690/" />
<meta property="og:site_name" content="早稲田スポーツ" />
<meta property="article:tag" content="関東大学対抗戦" />
<meta property="article:section" content="ニュース" />
<meta property="article:published_time" content="2018-10-06T08:00:44+09:00" />
<meta property="article:modified_time" content="2018-10-05T17:30:21+09:00" />
<meta property="og:updated_time" content="2018-10-05T17:30:21+09:00" />
<meta name="description" content="" />
<meta name="generator" content="WordPress 4.9.8" />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="　ポイントとしていた初戦の筑波大に勝利し、成蹊大にも大勝。早大は関東大学対抗戦（対抗戦）を２連勝と勢いに乗っている。ただ、成蹊大戦を経て相良南海夫監督（平４政経卒＝東京・早大学院）は「反省するところがたくさんある」と振り [&hellip;]" />
<meta name="twitter:image" content="http://wasedasports.com/club/rugby/img/181005-1.JPG" />
<meta name="twitter:title" content="青学大戦展望 - 早稲田スポーツ" />
<title>青学大戦展望 - 早稲田スポーツ</title>
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" />
<link rel="canonical" href="http://wasedasports.com/news/20181005_99690/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20181005_99690%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20181005_99690%2F&#038;format=xml" />
<link rel="https://api.w.org/" href="http://wasedasports.com/wp-json/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" />
<link rel="shortlink" href="http://wasedasports.com/?p=99690" />
<link rel="stylesheet" id="twentythirteen-fonts-css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" type="text/css" media="all" />
<link rel="stylesheet" id="genericons-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css?ver=2.09" type="text/css" media="all" />
<link rel="stylesheet" id="twentythirteen-style-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css?ver=2013-07-18" type="text/css" media="all" />
<!--[if lt IE 9]><link rel="stylesheet" id="twentythirteen-ie-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css?ver=2013-07-18" type="text/css" media="all" /><![endif]-->
<style type="text/css" media="all">/*<![CDATA[ */
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
.site-header {
background: url(http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/headers/circle.png) no-repeat scroll top;
background-size: 1600px auto;
}
/* ]]>*/</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.2.0"></script>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript">//<![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7623570360482773",
enable_page_level_ads: true
});
var mi_version         = '7.2.0';
var mi_track_user      = true;
var mi_no_track_reason = '';
var disableStr = 'ga-disable-UA-45700273-1';
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( mi_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-45700273-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
} else {
console.log( "" );
(function() {
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
})();
}
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/wasedasports.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
//]]></script>

	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　ポイントとしていた初戦の筑波大に勝利し、成蹊大にも大勝。早大は関東大学対抗戦（対抗戦）を２連勝と勢いに乗っている。ただ、成蹊大戦を経て相良南海夫監督（平４政経卒＝東京・早大学院）は「反省するところが">
<meta name="twitter:title" content="青学大戦展望">
<meta name="twitter:url" content="http://wasedasports.com/news/20181005_99690/">
<meta name="twitter:image" content="http://wasedasports.com/club/rugby/img/181005-1.JPG">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="300">
<meta name="twitter:image:height" content="200">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-99690 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<a href=" http://wasedasports.com/publish/"><img alt="広告掲載について" src="/images/advertisement.png" width="384" height="62" /></a>
					<!-- header banner -->
			</div>					
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/activity/"><img src="/images/m5_off.gif" width="96" height="44" alt="課外活動 activities" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/rugby/">ラグビー部</a>&gt;</li>				<li>青学大戦展望</li>
			</ul>
			<h2>ラグビー部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2018.10.06</p>
			<h3>関東大学対抗戦　１０月７日　対青学大　栃木・足利市総合運動公園陸上競技場</h3>
				<div class="mt20 mb20 clear">
				<h4  class="subtitle mb20">青学大戦展望</h4>					<div class="mt20 mb20">
<p class="mt20 clearfix">　ポイントとしていた初戦の筑波大に勝利し、成蹊大にも大勝。早大は関東大学対抗戦（対抗戦）を２連勝と勢いに乗っている。ただ、成蹊大戦を経て相良南海夫監督（平４政経卒＝東京・早大学院）は「反省するところがたくさんある」と振り返る。山場となる帝京大、慶大、明大との対戦に向けて結果は当然として、次戦も内容にもこだわっていく必要がある。</p>
<p class="mt20">　成蹊大戦では前半戦はペナルティーが目立ち、成蹊大にトライを献上したが、好調なＢＫ陣の個人技で点差を広げた。課題は見えたものの流れが悪い中でも得点を挙げて、試合を折り返した。後半は点差が開いたことで一方的な展開になる。早大は手堅くエリアを獲得するアタックからマイボールを保持するアタックに切り替えると得点を量産。結果的には９９－５というスコアで勝利を収めた。ただ、試合後は選手たちの多くが反省点を口にした。特に自陣でのペナルティーが多く、エリアを進められた結果の失点。ディフェンスの面でも課題は残り、筑波大戦で見られたような前に出るディフェンスを体現できず、プレッシャーを相手にかけられずに終わった。</p>
<p class="mt20 mb10"><img class="photo" src="http://wasedasports.com/club/rugby/img/181005-1.JPG" alt="" /></p>
<p class="red">成蹊大戦ではハットトリックの活躍を見せたＷＴＢ梅津友喜（スポ３＝岩手・黒沢尻北）</p>
<p class="mt20">　次戦の青学大は今季から新監督が就任し、ここまで対抗戦２試合を戦い０勝２敗。初戦の明大は０－８８、２戦目の帝京大は７－１４１と圧倒されているが、唯一の得点シーンは相手のミスを突いて得点につなげたもの。早大が成蹊大戦のように自分たちのミスでペナルティーを与えれば、ゴール前で危険な場面を迎えるだろう。ミスを減らし、自陣内ではなく敵陣で試合を展開していくことが求められる。また青学大のＦＢ黒木陽斗（１年）はキープレーヤーの一人と言えるだろう。高校時代には高校日本代表の候補にも選ばれ、この対抗戦では主将の髙野恭二主将（４年）に代わり、帝京大戦から出場を続けている。前に出るディフェンスで圧力をかけ効果的な仕事をさせなくする必要がある。キーマンを抑えられれば無失点での勝利にも近づくはずだ。</p>
<p class="mt20 mb10"><img class="photo" src="http://wasedasports.com/club/rugby/img/181005-2.JPG" alt="" />　</p>
<p class="red">初の対抗戦でのスタメンとなるＣＴＢ伊藤大貴（スポ４＝愛知・春日丘）</p>
<p class="mt20">　「自分たちのやることをしっかりやって、修正しながら、チームとして成長していければいい」（梅津）。成蹊大戦で出てきた課題もあるが、ほとんどの選手が勝っても、内容を冷静に分析できており青学大戦で反省点を改善することは十分可能だ。次戦で最も優先すべきことは勝利だが、チームとして納得できるプレーをして勝つことも重要となるだろう。</p>
<p class="right mt15">（記事　喜柳純平、写真　大島悠輔、喜柳純平）</p>
</div>
<div class="tablegp">
<table class="kekka" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="tbtitle" colspan="4">早大メンバー</th>
</tr>
<tr>
<td style="color: #800000;" width="15%">背番号</td>
<td style="color: #800000;" width="30%">名前</td>
<td style="color: #800000;" width="20%">学部学年</td>
<td style="color: #800000;" width="35%">出身校</td>
</tr>
<tr>
<td width="15%">１</td>
<td width="30%">鶴川　達彦</td>
<td width="20%">文構４</td>
<td width="35%">神奈川・桐蔭学園中教校</td>
</tr>
<tr>
<td width="15%">２</td>
<td width="30%">峨家　直也</td>
<td width="20%">商４</td>
<td width="35%">兵庫・報徳学園</td>
</tr>
<tr>
<td width="15%">３</td>
<td width="30%">小林　賢太</td>
<td width="20%">スポ１</td>
<td width="35%">東福岡</td>
</tr>
<tr>
<td width="15%">４</td>
<td width="30%">三浦　駿平</td>
<td width="20%">スポ３</td>
<td width="35%">秋田中央</td>
</tr>
<tr>
<td width="15%">５</td>
<td width="30%">下川　甲嗣</td>
<td width="20%">スポ２</td>
<td width="35%">福岡・修猷館</td>
</tr>
<tr>
<td width="15%">６</td>
<td width="30%">柴田　徹</td>
<td width="20%">社３</td>
<td width="35%">神奈川・桐蔭学園</td>
</tr>
<tr>
<td width="15%">７</td>
<td width="30%">幸重　天</td>
<td width="20%">文構３</td>
<td width="35%">大分舞鶴</td>
</tr>
<tr>
<td width="15%">８</td>
<td width="30%">丸尾　崇真</td>
<td width="20%">文構２</td>
<td width="35%">東京・早実</td>
</tr>
<tr>
<td width="15%">９</td>
<td width="30%">齋藤　直人</td>
<td width="20%">スポ３</td>
<td width="35%">神奈川・桐蔭学園</td>
</tr>
<tr>
<td width="15%">１０</td>
<td width="30%">岸岡　智樹</td>
<td width="20%">教３</td>
<td width="35%">大阪・東海大仰星</td>
</tr>
<tr>
<td width="15%">１１</td>
<td width="30%">梅津　友喜</td>
<td width="20%">スポ３</td>
<td width="35%">岩手・黒沢尻北</td>
</tr>
<tr>
<td width="15%">１２</td>
<td width="30%">中野　将伍</td>
<td width="20%">スポ３</td>
<td width="35%">福岡・東筑</td>
</tr>
<tr>
<td width="15%">１３</td>
<td width="30%">伊藤　大貴</td>
<td width="20%">スポ４</td>
<td width="35%">愛知・春日丘</td>
</tr>
<tr>
<td width="15%">１４</td>
<td width="30%">佐々木　尚</td>
<td width="20%">社４</td>
<td width="35%">神奈川・桐蔭学園</td>
</tr>
<tr>
<td width="15%">１５</td>
<td width="30%">河瀬　諒介</td>
<td width="20%">スポ１</td>
<td width="35%">大阪・東海大仰星</td>
</tr>
<tr>
<th colspan="4" align="left">リザーブ</th>
</tr>
<tr>
<td width="15%">１６</td>
<td width="30%">千野　健斗</td>
<td width="20%">人４</td>
<td width="35%">東京・成蹊</td>
</tr>
<tr>
<td width="15%">１７</td>
<td width="30%">宮里　侑樹</td>
<td width="20%">スポ４</td>
<td width="35%">沖縄・名護商工</td>
</tr>
<tr>
<td width="15%">１８</td>
<td width="30%">土田　彬洋</td>
<td width="20%">スポ２</td>
<td width="35%">茨城・茗渓学園</td>
</tr>
<tr>
<td width="15%">１９</td>
<td width="30%">中山　匠</td>
<td width="20%">教３</td>
<td width="35%">東京・成城学園</td>
</tr>
<tr>
<td width="15%">２０</td>
<td width="30%">◎佐藤　真吾</td>
<td width="20%">スポ４</td>
<td width="35%">東京・本郷</td>
</tr>
<tr>
<td width="15%">２１</td>
<td width="30%">貝塚　陸</td>
<td width="20%">スポ４</td>
<td width="35%">東京・本郷</td>
</tr>
<tr>
<td width="15%">２２</td>
<td width="30%">船越　明義</td>
<td width="20%">社４</td>
<td width="35%">東京・早大学院</td>
</tr>
<tr>
<td width="15%">２３</td>
<td width="30%">桑山　聖生</td>
<td width="20%">スポ４</td>
<td width="35%">鹿児島実</td>
</tr>
</td>
</tr>
<tr>
<th colspan="4" align="left">◎はゲームキャプテン、※監督は相良南海夫（平４政経卒＝東京・早大学院）</th>
</tr>
</tbody>
</table>
</div>
<p>&nbsp;</p>
<div class="tablegp">
<table class="kekka" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="tbtitle" colspan="9">関東大学対抗戦Ａグループ星取表</th>
</tr>
<tr>
<td style="color: #800000;" width="12%">　</td>
<td style="color: #800000;" width="11%">帝京大</td>
<td style="color: #800000;" width="11%">明大</td>
<td style="color: #800000;" width="11%">慶大</td>
<td style="color: #800000;" width="11%">早大</td>
<td style="color: #800000;" width="11%">筑波大</td>
<td style="color: #800000;" width="11%">日体大</td>
<td style="color: #800000;" width="11%">青学大</td>
<td style="color: #800000;" width="11%">成蹊大</td>
</tr>
<tr>
<td style="color: #800000;" width="12%">帝京大</td>
<td width="11%">＊</td>
<td width="11%">
<p>11/18　14:00</p>
<p>秩父宮</p>
</td>
<td width="11%">
<p>10/21　11:30</p>
<p>秩父宮</p>
</td>
<td width="11%">
<p>11/4　14:00</p>
<p>秩父宮</p>
</td>
<td width="11%">
<p>12/1　14:00</p>
<p>熊谷</p>
</td>
<td width="11%">
<p>10/7　15:00</p>
<p>帝京大Ｇ</p>
</td>
<td width="11%">
<p>〇141-7</p>
</td>
<td width="11%">
<p>〇113-7</p>
</td>
</tr>
<tr>
<td style="color: #800000;" width="12%">明大</td>
<td width="11%">
<p>11/18　14:00</p>
<p>秩父宮</p>
</td>
<td width="11%">＊</td>
<td width="11%">
<p>11/4　11:30</p>
<p>秩父宮</p>
</td>
<td width="11%">
<p>12/2　14:00</p>
<p>秩父宮</p>
</td>
<td width="11%">
<p>10/7　14:00</p>
<p>足利</p>
</td>
<td width="11%">
<p><a href="http://wasedasports.com/news/20181002_99548/">〇31-17</a></p>
</td>
<td width="11%">
<p><a href="http://wasedasports.com/news/20180917_98655/">〇88-0</a></p>
</td>
<td width="11%">
<p>10/20　14:00</p>
<p>明大Ｇ</p>
</td>
</tr>
<tr>
<td style="color: #800000;" width="12%">慶大</td>
<td width="11%">
<p>10/21　11:30</p>
<p>秩父宮</p>
</td>
<td width="11%">
<p>11/4　11:30</p>
<p>秩父宮</p>
</td>
<td width="11%">＊</td>
<td width="11%">
<p>11/23　14:00</p>
<p>秩父宮</p>
</td>
<td width="11%">
<p><a href="ＵＲＬを張り付ける">〇35-24</a></p>
</td>
<td width="11%"><a href="http://wasedasports.com/news/20180917_98514/">〇84-17</a></td>
<td width="11%">
<p>12/1　11:30</p>
<p>熊谷</p>
</td>
<td width="11%">
<p>10/7　14:00</p>
<p>慶大Ｇ</p>
</td>
</tr>
<tr>
<td style="color: #800000;" width="12%">早大</td>
<td width="11%">
<p>11/4　14:00</p>
<p>秩父宮</p>
</td>
<td width="11%">
<p>12/2　14:00</p>
<p>秩父宮</p>
</td>
<td width="11%">
<p>11/23　14:00</p>
<p>秩父宮</p>
</td>
<td width="11%">＊</td>
<td width="11%"><a href="http://wasedasports.com/news/20180909_97865/">〇55-10</a></td>
<td width="11%">
<p>10/21　14:00</p>
<p>敷島</p>
</td>
<td width="11%">
<p>10/7　11:30</p>
<p>足利</p>
</td>
<td width="11%"><a href="http://wasedasports.com/news/20180922_98859/">〇99-5</a></td>
</tr>
<tr>
<td style="color: #800000;" width="12%">筑波大</td>
<td width="11%">
<p>12/1　14:00</p>
<p>熊谷</p>
</td>
<td width="11%">
<p>10/7　14:00</p>
<p>足利</p>
</td>
<td width="11%"><a href="慶ラグ筑波大戦の記事のＵＲＬ">●24-35</a></td>
</td>
<td width="11%"><a href="http://wasedasports.com/news/20180909_97865/">●10-55</a></td>
<td width="11%">＊</td>
<td width="11%">11/18　14:00</p>
<p>敷島</td>
<td width="11%">10/21　13:00</p>
<p>筑波大Ｇ</td>
<td width="11%">11/3　14:00</p>
<p>上柚木</td>
</tr>
<tr>
<td style="color: #800000;" width="12%">日体大</td>
<td width="11%">
<p>10/7　15:00</p>
<p>帝京大Ｇ</p>
</td>
<td width="11%"><a href="http://wasedasports.com/news/20181002_99548/">●17-31</a></td>
</td>
<td width="11%">
<p><a href="http://wasedasports.com/news/20180917_98514/">●17-84</a></p>
</td>
<td width="11%">
<p>10/21　14:00</p>
<p>敷島</p>
</td>
<td width="11%">
<p>11/18　14:00</p>
<p>敷島</p>
</td>
<td width="11%">＊</td>
<td width="11%">
<p>11/3　11:30</p>
<p>上柚木</p>
</td>
<td width="11%">
<p>12/2　14:00</p>
<p>熊谷Ｂ</p>
</td>
</tr>
<tr>
<td style="color: #800000;" width="12%">青学大</td>
<td width="11%">
<p>●7-141</p>
</td>
<td width="11%">
<p><a href="http://wasedasports.com/news/20180917_98655/">●0-88</a></p>
</td>
<td width="11%">
<p>12/1　11:30</p>
<p>熊谷</p>
</td>
<td width="11%">
<p>10/7　11:30</p>
<p>足利</p>
</td>
<td width="11%">
<p>10/21　13:00</p>
<p>筑波大Ｇ</p>
</td>
<td width="11%">
<p>11/3　11:30</p>
<p>上柚木</p>
</td>
<td width="11%">＊</td>
<td width="11%">
<p>11/18　11:30</p>
<p>敷島</p>
</td>
</tr>
<tr>
<td style="color: #800000;" width="12%">成蹊大</td>
<td width="11%">
<p>●7-113</p>
</td>
<td width="11%">
<p>10/20　14:00</p>
<p>明大Ｇ</p>
</td>
<td width="11%">
<p>10/7　14:00</p>
<p>慶大Ｇ</p>
</td>
<td width="11%"><a href="http://wasedasports.com/news/20180922_98859/">●5-99</a></td>
<td width="11%">
<p>11/3　14:00</p>
<p>上柚木</p>
</td>
<td width="11%">
<p>12/2　14:00</p>
<p>熊谷Ｂ</p>
</td>
<td width="11%">
<p>11/18　11:30</p>
<p>敷島</p>
</td>
<td width="11%">＊</td>
</tr>
<tr>
<th colspan="9" align="left">※秩父宮は秩父宮ラグビー場、熊谷および熊谷Ｂは熊谷ラグビー場、帝京大Ｇは帝京大学百草園グラウンド、足利は足利市総合運動公園陸上競技場、江戸川は江戸川区陸上競技場、秋葉台は秋葉台公園球技場、明大Ｇは明大八幡山グラウンド、慶大Ｇは慶大日吉グラウンド、三郷はセナリオハウスフィールド三郷（三郷市陸上競技場）、筑波大Ｇは筑波大つくばグラウンド、敷島は群馬県立敷島公園サッカー・ラグビー場、味スタ西は味の素スタジアム西競技場、上柚木は上柚木公園陸上競技場。</th>
</tr>
</tbody>
</table>
</div>
<div> </div>
<div class="tablegp">
<table class="kekka" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="tbtitle" colspan="10">関東大学対抗戦Ａグループ順位表（９月３０日現在）</th>
</tr>
<tr>
<td style="color: #800000;" width="5%">順位</td>
<td style="color: #800000;" width="20%">チーム</td>
<td style="color: #800000;" width="10%">試合</td>
<td style="color: #800000;" width="5%">勝</td>
<td style="color: #800000;" width="5%">分</td>
<td style="color: #800000;" width="5%">負</td>
<td style="color: #800000;" width="10%">得点</td>
<td style="color: #800000;" width="10%">失点</td>
<td style="color: #800000;" width="10%">得失</td>
<td style="color: #800000;" width="10%">トライ</td>
</tr>
<tr>
<td width="5%">１</td>
<td width="20%">帝京大</td>
<td width="10%">２</td>
<td width="5%">２</td>
<td width="5%">０</td>
<td width="5%">０</td>
<td width="10%">254</td>
<td width="10%">14</td>
<td width="10%">240</td>
<td width="10%">38</td>
</tr>
<tr>
<td width="5%">１</td>
<td width="20%">早大</td>
<td width="10%">２</td>
<td width="5%">２</td>
<td width="5%">０</td>
<td width="5%">０</td>
<td width="10%">154</td>
<td width="10%">15</td>
<td width="10%">139</td>
<td width="10%">23</td>
</tr>
<tr>
<td width="5%">１</td>
<td width="20%">明大</td>
<td width="10%">２</td>
<td width="5%">２</td>
<td width="5%">０</td>
<td width="5%">０</td>
<td width="10%">119</td>
<td width="10%">17</td>
<td width="10%">102</td>
<td width="10%">19</td>
</tr>
<tr>
<td width="5%">１</td>
<td width="20%">慶大</td>
<td width="10%">２</td>
<td width="5%">２</td>
<td width="5%">０</td>
<td width="5%">０</td>
<td width="10%">119</td>
<td width="10%">41</td>
<td width="10%">78</td>
<td width="10%">17</td>
</tr>
<tr>
<td width="5%">５</td>
<td width="20%">筑波大</td>
<td width="10%">２</td>
<td width="5%">０</td>
<td width="5%">０</td>
<td width="5%">２</td>
<td width="10%">34</td>
<td width="10%">90</td>
<td width="10%">-56</td>
<td width="10%">5</td>
</tr>
<tr>
<td width="5%">５</td>
<td width="20%">日体大</td>
<td width="10%">２</td>
<td width="5%">０</td>
<td width="5%">０</td>
<td width="5%">２</td>
<td width="10%">34</td>
<td width="10%">115</td>
<td width="10%">-81</td>
<td width="10%">5</td>
</tr>
<tr>
<td width="5%">５</td>
<td width="20%">成蹊大</td>
<td width="10%">２</td>
<td width="5%">０</td>
<td width="5%">０</td>
<td width="5%">２</td>
<td width="10%">12</td>
<td width="10%">212</td>
<td width="10%">-200</td>
<td width="10%">2</td>
</tr>
<tr>
<td width="5%">５</td>
<td width="20%">青学大</td>
<td width="10%">２</td>
<td width="5%">０</td>
<td width="5%">０</td>
<td width="5%">２</td>
<td width="10%">7</td>
<td width="10%">229</td>
<td width="10%">-222</td>
<td width="10%">1</td>
</tr>
<tr>
<th colspan="10" align="left">勝ち数の多い大学を上位とし、勝ち数が並んだ場合は同順位とする。</th>
</tr>
</tbody>
</table>
</div>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" />
				<ul class="archive">
				<li>
					<a href="/news/2018/">2018年</a>
					<!-- (884) -->
				</li>
				<li>
					<a href="/news/2017/">2017年</a>
					<!-- (1255) -->
				</li>
				<li>
					<a href="/news/2016/">2016年</a>
					<!-- (1256) -->
				</li>
				<li>
					<a href="/news/2015/">2015年</a>
					<!-- (1219) -->
				</li>
				<li>
					<a href="/news/2014/">2014年</a>
					<!-- (1213) -->
				</li>
				<li>
					<a href="/news/2013/">2013年</a>
					<!-- (878) -->
				</li>
				<li>
					<a href="/news/2012/">2012年</a>
					<!-- (115) -->
				</li>
				<li>
					<a href="/news/2011/">2011年</a>
					<!-- (12) -->
				</li>
				<li>
					<a href="/news/2010/">2010年</a>
					<!-- (10) -->
				</li>
				<li>
					<a href="/news/2009/">2009年</a>
					<!-- (10) -->
				</li>
				<li>
					<a href="/news/2008/">2008年</a>
					<!-- (4) -->
				</li>
				<li>
					<a href="/news/2007/">2007年</a>
					<!-- (4) -->
				</li>
				<li>
					<a href="/news/2005/">2005年</a>
					<!-- (3) -->
				</li>
				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" />
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" />
				<a href="/shrink/"><img src="/images/in1.gif" width="220" height="70" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/in2.gif" width="220" height="70" alt="デジタル版のご案内" /></a>
				<a href="/intro/"><img src="/images/in3.gif" width="220" height="70" alt="早慶スポーツのご案内" /></a>	
				<a href="http://ameblo.jp/wasedasportsblog/" target="_blank"><img src="/images/in4.gif" width="220" height="70" alt="早スポブログ" /></a>	
			</div>
			<script src='https://fam-ad.com/ad/js/fam-tagify.min.js'></script>
<div id= 'div_fam_async_158794_90'>
<script language='javascript'><!--
fam_js_async('https://fam-ad.com/ad', '_site=49505&_loc=158794&_mstype=90&_width=80&_height=80');
//--></script>
</div>
		</div>

	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/intro/">早慶スポーツのご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

</body>
<!-- InstanceEnd --></html>
