<!-- single news (&feature )TP  -->
<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]><html class="ie ie7" lang="ja" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="ja" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="ja" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:type" content="article" />
<meta property="og:title" content="出雲に向けて好発進！好記録が続出 - 早稲田スポーツ" />
<meta property="og:description" content="　雨が降りつづく肌寒い夜に行われた世田谷競技会。早大からは１０人が出場し、小澤直人（スポ４＝滋賀・草津東）、太田直希（スポ１＝静岡・浜松日体）らが自己記録を更新し、２年ぶりのレースとなった車田颯（スポ４＝福島・学法石川） &hellip;" />
<meta property="og:url" content="http://wasedasports.com/news/20180929_99231/" />
<meta property="og:site_name" content="早稲田スポーツ" />
<meta property="article:tag" content="世田谷競技会" />
<meta property="article:section" content="ニュース" />
<meta property="article:published_time" content="2018-09-30T13:31:23+09:00" />
<meta property="article:modified_time" content="2018-09-30T14:35:00+09:00" />
<meta property="og:updated_time" content="2018-09-30T14:35:00+09:00" />
<meta name="description" content="" />
<meta name="generator" content="WordPress 4.9.8" />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="　雨が降りつづく肌寒い夜に行われた世田谷競技会。早大からは１０人が出場し、小澤直人（スポ４＝滋賀・草津東）、太田直希（スポ１＝静岡・浜松日体）らが自己記録を更新し、２年ぶりのレースとなった車田颯（スポ４＝福島・学法石川） [&hellip;]" />
<meta name="twitter:image" content="http://wasedasports.com/club/field/img/2018/0929-2.jpg" />
<meta name="twitter:title" content="出雲に向けて好発進！好記録が続出 - 早稲田スポーツ" />
<title>出雲に向けて好発進！好記録が続出 - 早稲田スポーツ</title>
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" />
<link rel="canonical" href="http://wasedasports.com/news/20180929_99231/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20180929_99231%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20180929_99231%2F&#038;format=xml" />
<link rel="https://api.w.org/" href="http://wasedasports.com/wp-json/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" />
<link rel="shortlink" href="http://wasedasports.com/?p=99231" />
<link rel="stylesheet" id="twentythirteen-fonts-css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" type="text/css" media="all" />
<link rel="stylesheet" id="genericons-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css?ver=2.09" type="text/css" media="all" />
<link rel="stylesheet" id="twentythirteen-style-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css?ver=2013-07-18" type="text/css" media="all" />
<!--[if lt IE 9]><link rel="stylesheet" id="twentythirteen-ie-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css?ver=2013-07-18" type="text/css" media="all" /><![endif]-->
<style type="text/css" media="all">/*<![CDATA[ */
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
.site-header {
background: url(http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/headers/circle.png) no-repeat scroll top;
background-size: 1600px auto;
}
/* ]]>*/</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.2.0"></script>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript">//<![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7623570360482773",
enable_page_level_ads: true
});
var mi_version         = '7.2.0';
var mi_track_user      = true;
var mi_no_track_reason = '';
var disableStr = 'ga-disable-UA-45700273-1';
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( mi_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-45700273-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
} else {
console.log( "" );
(function() {
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
})();
}
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/wasedasports.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
//]]></script>

	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　雨が降りつづく肌寒い夜に行われた世田谷競技会。早大からは１０人が出場し、小澤直人（スポ４＝滋賀・草津東）、太田直希（スポ１＝静岡・浜松日体）らが自己記録を更新し、２年ぶりのレースとなった車田颯（スポ">
<meta name="twitter:title" content="出雲に向けて好発進！好記録が続出">
<meta name="twitter:url" content="http://wasedasports.com/news/20180929_99231/">
<meta name="twitter:image" content="http://wasedasports.com/club/field/img/2018/0929-2.jpg">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="200">
<meta name="twitter:image:height" content="300">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-99231 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<a href=" http://wasedasports.com/publish/"><img alt="広告掲載について" src="/images/advertisement.png" width="384" height="62" /></a>
					<!-- header banner -->
			</div>					
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/activity/"><img src="/images/m5_off.gif" width="96" height="44" alt="課外活動 activities" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/field/">競走部</a>&gt;</li>				<li>出雲に向けて好発進！好記録が続出</li>
			</ul>
			<h2>競走部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2018.09.30</p>
			<h3>第３回世田谷競技会　９月２９日　東京・世田谷区立総合運動場陸上競技場</h3>
				<div class="mt20 mb20 clear">
				<h4  class="subtitle mb20">出雲に向けて好発進！好記録が続出</h4>					<div class="mt20 mb20">
<p class="mt20 clearfix">　雨が降りつづく肌寒い夜に行われた世田谷競技会。早大からは１０人が出場し、小澤直人（スポ４＝滋賀・草津東）、太田直希（スポ１＝静岡・浜松日体）らが自己記録を更新し、２年ぶりのレースとなった車田颯（スポ４＝福島・学法石川）もベストに近い記録で完走。９日後に控える出雲（出雲全日本大学選抜駅伝）に向けて順調な仕上がりを見せた。</p>
<p class="mt20">　早大の選手は１０組目から山口賢助（文１＝鹿児島・鶴丸）、伊澤優人（社３＝千葉・東海大浦安）が出場。伊澤が先頭付近で位置し、１０００メートルを２分５０秒前後で通過する。２０００メートルを超えると伊澤がきつくなり、集団からは脱落。一方、山口は中盤で位置を落とさず、粘りの走りを見せる。４０００メートルを１１分３０秒と記録を狙えるタイムで突破すると、ラストスパートも見せ、１４分２４秒２３でフィニッシュ。コンディションが良くない中、力強い走りが光った。</p>
<p class="mt20 mb10"><img class="photo"alt=""src="http://wasedasports.com/club/field/img/2018/0929-2.jpg"/></p>
<p class="red">小澤（左）、吉田が自己記録を更新</p>
<p class="mt20">　１１組目は清水歓太駅伝主将（スポ４＝群馬・中央中教校）、吉田匠（スポ２＝京都・洛南）ら駅伝シーズンでも活躍が期待される主力たちが集まったレースとなった。３０００メートルまで２分４５秒前後で推移しハイペースで展開する。この間に復帰戦となった車田が集団を引っ張るなど見せ場を作る。４０００メートルを通過すると耐えきれなかった数人が落ちていくが、集団のラップが従来よりも落ちたことで、脱落した選手も急激にペースを落とすことはなかった。ゴールでは団子状態で選手が飛び込み、全員が１４分１０秒前後の記録をマーク。駅伝シーズンに向けて期待の持てる結果となった。</p>
<p class="mt20 mb10"><img class="photo"alt=""src="http://wasedasports.com/club/field/img/2018/0929-1.jpg"/></p>
<p class="red">大学初の１３分台となった中谷</p>
<p class="mt20">　最終組は外国人選手が作るペースに新迫志希（スポ３＝広島・世羅）、中谷雄飛（スポ１＝長野・佐久長聖）らが挑んだ。先頭は１０００メートルを２分４０秒前後で走るペースに。中谷は中盤に位置を取り、新迫は前半シーズンで後半の失速が目立ったためか後方で控える形をとる。レース中盤の中谷は前にいる選手を目標とすることで、失速を最低限に抑え１３分台を記録。新迫は終盤にやや失速したが、記録は１４分１９秒２０とシーズンベスト。調子が上がっていることを証明した。</p>
<p class="mt20">　「出雲駅伝に向けての練習の一環」（相楽豊駅伝監督、平１５人卒＝福島・安積）。出雲は早大が近年苦手としてきたが、本レースの結果からもチームとして戦える力があることは確かだ。ルーキーの中谷はスピードに優れ他大のエース選手とも渡り合えることを証明。また４年生では２年ぶりのレースとなった車田が復調。スピードを持つ選手に加えロード適正の高い選手が増えたことで監督にもメンバー選考の悩みの種が増えたことだろう。他にも今回の出場はなかったが、太田智樹（スポ３＝静岡・浜松日体）らエース級の選手も加われば、学生三大駅伝の上位進出も見えてくる。まずは９日後に控える出雲での３位以内を目指す。</p>
<p class="right mt15">（記事　喜柳純平　写真　池田有輝、大島悠希）</p>
<h5 class="mt30 red size14 ">結果</h5>
<p><strong>▽男子５０００メートル</strong></p>
<p>１０組目</p>
<p>山口賢助（文１＝鹿児島・鶴丸）　　　　１４分２４秒２３（７着）<strong>自己新記録</strong></p>
<p>伊澤優人（社３＝千葉・東海大浦安）　　１４分４４秒２２（２２着）</p>
<p>遠藤宏夢（商３­＝東京・国学院久我山）　ＤＮＳ</p>
<p></br></p>
<p>１１組目</p>
<p>小澤直人（スポ４＝滋賀・草津東）　　　　　　　１４分０８秒５２（６着）<strong>自己新記録</strong></p>
<p>太田直希（スポ１＝静岡・浜松日体）　　　　　　１４分０９秒４３（８着）<strong>自己新記録</strong></p>
<p>吉田匠（スポ２＝京都・洛南）　　　　　　　　　１４分１０秒３０（１０着）<strong>自己新記録</strong></p>
<p>車田颯（スポ４＝福島・学法石川）　　　　　　　１４分１３秒０６（１２着）</p>
<p>清水歓太駅伝主将（スポ４＝群馬・中央中教校）　１４分１６秒０９（１４着）</p>
<p>西田稜（政経４＝東京・早大学院）　　　　　　　ＤＮＳ</p>
<p>太田智樹（スポ３＝静岡・浜松日体）　　　　　　ＤＮＳ</p>
<p>千明龍之佑（スポ１＝群馬・東農大二）　　　　　ＤＮＳ</p>
<p></br></p>
<p>１２組目</p>
<p>中谷雄飛（スポ１＝長野・佐久長聖）　１３分５４秒３９（６着）</p>
<p>半澤黎斗（スポ１＝福島・学法石川）　１４分１８秒７５（２２着）</p>
<p>新迫志希（スポ３＝広島・世羅）　　　１４分１９秒２０（２３着）</p>
<p></br></p>
<h5 class="red size14  mt30">コメント</h5>
<p class="mt15"><strong>相楽豊駅伝監督（平１５人卒＝福島・安積）</strong></p>
<p><strong>――今回のレースの位置づけを教えてください</strong></p>
<p>出雲駅伝（出雲全日本大学選抜駅伝）に向けての練習の一環です。月曜日まで合宿をしていましたので、今年は出雲へのアプローチを変えようということで、合宿の疲労を抱えたまま出場する出雲ではなく戦う準備をして戦うということを意識付けたかったので試合を使って体の仕上がり具合を確認して、刺激を入れるという意味で出場しました。</p>
<p><strong>――４年生の好走が目立ちました</strong></p>
<p>前半は１年生が合宿の練習の中心にいましたが、後半からはＡチームもＢチームも４年生が中心となって取り組んでいました。練習通りの力が出たと思います。</p>
<p><strong>――小澤選手（小澤直人、スポ４＝滋賀・草津東）、車田選手（車田颯、スポ４＝福島・学法石川）が復活といった印象を受けました</strong></p>
<p>眠れる獅子がやっと出てきたという感じですね。もともと、能力が高かったですがケガでうまくいっていませんでした。ただ、この夏で二人とも本当に集中して乗り切っているので当然の結果だと思いますし、よく帰ってきてくれたなと思います。</p>
<p><strong>――１年生も良い走りに見受けられました</strong></p>
<p>上級生に負けない練習をしていますし、山口（賢助、文１＝鹿児島・鶴丸）も後半は疲れ気味ではありましたがもともと能力は高い選手なので、想定内ではありましたが思っていたより良い結果でした。</p>
<p><strong>――全体として今回の結果はどのように捉えていますか</strong></p>
<p>タイムは出ましたが、気候も良かったですし、ここに調整して持ってきたわけではないので、ここから出雲に向けて体調がどう変わるかということが重要だと思っています。通過点としてはいい結果だったと思いますし、ここで満足していると次は戦えませんので、きょうのレースの中でいい点悪い点が分かったと思いますので、そこは反省して次に備えたいと思います。</p>
<p><strong>――今回出場されなかった選手に関してはいかがですか</strong></p>
<p>合宿が明けたばかりで、疲労のリスクを抱えてる選手が何人かいて、故障しているわけではないんですが、きょう無理して出すとその後が怖い選手は見送ったというかたちです。エントリーしている選手では重傷だからといったことではないので、流れとして抜けた方がいいかなといった選手です。</p>
<p><strong>――合宿の話になります。三次合宿のメンバーというのＡチームでしょうか。内容としてはいかがでしょうか</strong></p>
<p>１４人です。内容としてはこれも去年までの失敗を反省して変えています。一概に昨年などと比べられるものではありませんが、確実に１、２次合宿よりは順調に進んでいます。</p>
<p><strong>――出雲が控えていますが、意気込みをお願いします</strong></p>
<p>合宿から間もなくて、調整が難しい駅伝ではありますが、キャプテンの清水（歓太駅伝主将、スポ４＝群馬・中央中教校）はそれだから出雲はダメにしていいというわけではないと言っていて、それを受けて調整も変えている部分もあります。目標は３位以内ですから、しっかりと入れるように準備したいと思います。</p>
<p class="mt15"><strong>清水歓太駅伝主将（スポ４＝群馬・中央中教校）</strong></p>
<p><strong>――きょうのレースの位置付けはどのようなものでしたか</strong></p>
<p>９日後に出雲（出雲全日本大学選抜駅伝）があるので、その仕上げというところで、レースというよりは大事なポイントという位置付けでした。合宿が終わった後の体の状況も見つつという感じで、出雲に合わせた大事なポイントという感じです。</p>
<p><strong>――設定タイムなどはありましたか</strong></p>
<p>大体１４分１０秒前後で、プラスマイナス１０秒くらいです。なので１周６８秒くらいのペースをしっかり刻み切るというのが一つポイントだったと思います。</p>
<p><strong>――では設定タイム通りの結果になったと思いますが、レースを振り返っていかがでしょうか</strong></p>
<p>やはりまだ自分の理想とする走りとは感覚的にかけ離れていて。気候が良かったのですタイムはそこそこ出たんですけど、もう少し余裕を持って前半入りたかったなというのがあります。あと一緒に走ったメンバーに先行されてしまったのはかなり悔しいですね。</p>
<p><strong>――タイムを含め、この結果はどのように受け止めていらっしゃいますか</strong></p>
<p>先程も言ったように、他のメンバーに先行されて悔しい気持ちはあるんですけど、ここがゴールではなくて、この先出雲、全日本（全日本大学駅伝対校選手権）とつなげるためのきょうの記録会だったので。そういう意味では合宿が終わって１週間経たない間で記録会に出て、一応大学ベストだったのでそれはプラスに考えていいんじゃないかなと思います。ここからどんどん調子上げていけばいい話なので。そんなに悲観せず、今の自分の力がそのまま出たような感じなので、後はスピードを磨いていって本番に合わせていけばいいかなと思います。</p>
<p><strong>――自己ベストを出された選手もいらっしゃいました。チームの結果に関してはいかがですか</strong></p>
<p>この記録会はチームの流れ的にも、気候も良くてタイムは出ると思っていました。チーム的には明るい話題ではあるんですけど、本番は出雲なので。例年記録会には出ていないんですけど、大事なポイントがこういう土日にあって、それが結構良くて、出雲行って駄目、というケースがあります。今回それが記録会になってしっかりタイムが出たことで、より「やった！」となってしまうので（笑）。自己ベストが出ていい雰囲気なんですけど、そこは僕自身にも含めて一言言っておきたいかなと思います。</p>
<p><strong>――現在のチームの状況は良いということでよいのでしょうか</strong></p>
<p>良い選手もいればなかなか足並みそろわないところも実際にはあります。きょうも本来走る選手が走っていないですし。きょう走った選手は大体は力通りの走りをしたと思うので、後はきょう走れなかった選手がどれだけ９日で戻せるかが大事だと思います。</p>
<p><strong>――最後に、出雲に向けて一言お願いします</strong></p>
<p>毎年毎年鬼門となっている出雲なので、ここでなんとか流れに乗ってその先につなげられるように頑張りたいと思います。</p>
<p class="mt15"><strong>小澤直人（スポ４＝滋賀・草津東）</strong></p>
<p><strong>――きょうのレースの位置づけというものは</strong></p>
<p>来週に出雲駅伝（出雲全日本大学選抜駅伝）があります。合宿が先週の日曜日まであって、その間の刺激というか、出雲駅伝に向けてのポイント練習の一環としてきょうは５０００メートルに出場させていただきました。</p>
<p><strong>――合宿のお話がありましたが、夏合宿の出来はいかがでしたか</strong></p>
<p>二次合宿までＢチームにいて、三次合宿からＡチームに入れさせていただきました。そこまでケガなくしっかり目的を持ってチームの（学生）三大駅伝３位以内という目標に向けて、自分が選手になるという目標を持ってしっかり４年生としての自覚と言いますか。チームを引っ張っていくという意識で、ずっと８０点くらいの出来でできていたのでよかったのではないかと思います。</p>
<p><strong>――きょうのレースでタイム設定などの指示はあったのでしょうか</strong></p>
<p>３０００メートルまではリズムを作って６８秒のペースで押していくことを意識して。あとの２０００メートルは勝負を意識してというか、競ったら負けないということを意識してやっていこうことでした。</p>
<p><strong>――ご自身で調子の良さは実感していたのでしょうか</strong></p>
<p>いや、合宿終わりで一週間も経ってなくて、正直疲労があって、自己ベストは出せないと思っていました。ですが合宿で『押せる感覚』をつかめたので、きょうは５キロですけど押せる感覚を体現できたのでよかったと思います。</p>
<p><strong>――どのくらいで「タイムが出そうだな」という感覚はありましたか</strong></p>
<p>３０００メートルの通過でそこまで力を使わずに行けたので、残り２キロくらいならなんとか押せるかなと感じました。</p>
<p><strong>――きょうは自己記録を更新しましたが、この結果については</strong></p>
<p>素直にうれしいです。大学４年目にしてやっとベストが出たので。３年まではずっとケガなどでなかなか思うように走れない時期があったんですけど、ようやくここで結果というか、自己ベストを出すことができて素直にうれしいなと思います。</p>
<p><strong>――今後のレースに向けて目標や意気込みをお願いします</strong></p>
<p>三大駅伝３位以内がチームの目標であるので、そこに貢献するのが４年生としての僕の目標で、さらに早稲田大学競走部としての役目だと思います。駅伝では任された区間でしっかり活躍できるように頑張りたいと思います。</p>
<p class="mt15"><strong>車田颯（スポ４＝福島・学法石川）</strong></p>
<p><strong>――レースにはどういった調整で臨まれましたか</strong></p>
<p>調整はしていないです。合宿中はポイント練習をこなすことだけに集中してやってきていて、ジョグや自分の練習をやらなかったので合宿が明けてから、１週間後の記録会ということでした。合宿で行なっていたポイント練習と同じ感覚でやったので特に特別な調整はしていないです。試合前のウォーミングアップは試合が久しぶりということで、２年前にやっていたウォーミングアップをやったりだとかそういう確認という形で勝負をするものではなかったので、目的通りやれたのかなと思います。</p>
<p><strong>――走り始めた時期はいつ頃でしたか</strong></p>
<p>かなり山がありました。練習ができるようになったと思っても少し疲れが出て、２週間ぐらい気持ちと体も乗らなくなって休むみたいな時期が何度もあってＣチームの練習に２週間ぐらい混ざってそのあとに疲れたから１、２週間休んでというのを繰り返していました。鴨川合宿ぐらいからやれる時期とやれない時期から階段を上がっていって、今Ａチームに合流できた感じだと思います。</p>
<p><strong>―― 夏合宿の消化具合はいかがでしたか</strong></p>
<p>夏合宿は走り込みよりもチームとして目標が距離とかそういうところにウエイトがありました。僕の場合チームに合流することに重点を置いていたので、朝のペース走やチームに合流して、余裕のある分をジョグに当てるという感じでした。そんなに人一倍走ったとかはなくて、むしろ人よりジョグなどではトータルで走っていないのでこれから駅伝シーズンが始まってきて特に箱根（東京箱根間往復大学駅伝）などを目指した時はきょうの４倍を走らなければなりません。直前に走り込むのでは遅いのでそこを見据えて、今授業が始まって夏休みよりも時間は取れないですが一回の練習で長めの距離を踏むということをやっていきたいです。</p>
<p><strong>――レースを振り返って</strong></p>
<p>どちらかといえば良いレースだとは思うのですが、ここがこうであればというようなところがいくつもあるレースでしたので、改善点はたくさん出てきました。その弱点を埋めていくような練習をこれからできればなと思います。</p>
<p><strong>――自己ベストにも近い記録となりました</strong></p>
<p>復帰戦だからベストが出ないなどそういう考え方はあまりないので、復帰戦でもベストは出せるなら出るはずですし、久しぶりだからどうこうは言い訳なので、今出せるものを出した結果だったと思います。</p>
<p><strong>――このレースで復活したという印象を持ちましたが自身としてはいかがでしょう</strong></p>
<p>外からは復活と思われるかもしれないですが、自分の中では結構生まれ変わったという感じがあります。自分が速くなるための練習で、こうしていけば速くなる考えなども根本的な部分から全部違っています。いなくなるところから変わってきてるので、復活というよりも生まれ変わったという感じです。</p>
<p><strong>――伸び代も大きいですか</strong></p>
<p>そうですね。よくここまで走れたなと自分でも思っているところがあります。僕はトラックや５０００、１００００メートルなどではなくて、ロードレースやハーフマラソンで勝負していきたいなと思っているのでそこを考えてやっていきます。今日の経験はもちろん次のレースにいかしていきたいですが、もっとロードを見据えたところを強化していければいいかなと思います。</p>
<p><strong>――出雲（出雲全日本大学選抜駅伝）も近づいてきました</strong></p>
<p>距離は短いのでどちらかといえば得意としている距離ではありません。やはり長い距離で勝負していきたいな気持ちは変わらないので、自分の強みを伸ばしていければ良いですし、自分より短めの区間を得意としている選手もいる中で、スピードが得意な人から良いところを吸収できればなと思います。</p>
<p class="mt15"><strong>新迫志希（スポ３＝広島・世羅）</strong></p>
<p><strong>――きょうの記録会の位置付けはどのようなものでしたか</strong></p>
<p>出雲駅伝（出雲全日本大学選抜駅伝）のための記録会で、弾みをつけるというか出雲に向けての調整の記録会でした。</p>
<p><strong>――目標タイムは設定していましたか</strong></p>
<p>１４分１０秒前後で走るという目標を立てていたんですけど、中盤に失速してしまって目標タイムには少し届きませんでした。</p>
<p><strong>――レースプランは</strong></p>
<p>速いっていうことはわかっていたので、３０００メートルまでリズムで押して、その後どれだけ我慢できるかっていうのを確かめるレースでした。</p>
<p><strong>――実際のレースで、それは達成できましたか</strong></p>
<p>半分くらいですかね。</p>
<p><strong>――きょうのレースを振り返っていかがですか</strong></p>
<p>夏合宿の成果も多少はあるんですけど、やっぱりここがゴールではないので出雲駅伝にどれだけ合わせられるかが勝負なので、これをいいきっかけにして残り１週間頑張っていきたいと思います。</p>
<p><strong>――きょうのタイムについてはどうお考えですか</strong></p>
<p>春先からずっとタイムも出ていなくて、きょうのタイムも全然満足はしていないんですけど、シーズンベストが出たので、またこれからどんどん調子を上げていきたいと思います。</p>
<p><strong>――駅伝シーズンが始まりますが、意気込みをお願いします。</strong></p>
<p>若い１年生に劣らず上級生の意地を見せて、三大駅伝全て上位を狙えるようにしっかり走りたいと思っています。</p>
<p class="mt15"><strong>太田直希（スポ１＝静岡・浜松日体）</strong></p>
<p><strong>――きょうのレースは１０秒以上の自己ベスト更新となりましたが、手応えのほどは</strong></p>
<p>合宿明けのレースで思っていたよりも体が軽くベストが出てよかったですが、本番は来週の出雲なので今回のレースで満足せずに、１つの通過点としてまた調子を上げていきたいです。</p>
<p><strong>――合宿のメニューはどれくらい消化できましたか</strong></p>
<p>１００パーセントこなせました。</p>
<p><strong>――きょうのレースプランはどのように考えてましたか</strong></p>
<p>耐えるということが一番のメインテーマとしてあり、一周６８秒というペースでどれだけ押せるかという駅伝をイメージしたレースとして挑みました。</p>
<p><strong>――出雲（出雲全日本大学選抜駅伝）に向けての意気込みについて</strong></p>
<p>三大駅伝の初戦となるので、自分が出たらチームに貢献できるような走りをしていきたいです。</p>
<p><strong>――さらにその先にある、全日本（全日本大学駅伝対校選手権）や箱根（東京箱根間往復大学駅伝）に対する意気込みについても教えてください</strong></p>
<p>全日本、箱根と徐々に距離が伸びていくので、夏合宿ではしっかりと距離を踏めたので、その成果をうまく出せるように長い距離に対応した身体を作っていき、全日本、箱根と徐々に調子を上げていって、自分の思った通りの良い走りができればいいです。</p>
<p class="mt15"><strong>中谷雄飛（スポ１＝長野・佐久長聖）</strong></p>
<p><strong>――今季思うようにいかないレースが続いた中でのきょうのレースでしたが、どのような思いで臨まれましたか</strong></p>
<p>今シーズンの出だしは良かったのですが後半は関東インカレ（関東学生対校選手権）を境に苦しい走りがずっと続いていて自分自身どうしたらいいのか、かなり悩んでいました。その時に高校時代（長野・佐久長聖）の高見澤勝監督に相談したら、高校時代はずっとうまくいっていたからそういう時期もあるという言葉を頂き支えになったという面もありましたし、また、高校時代の練習にもう一度戻って夏合宿から取り組んできたのでそういう面も今回の結果に繋がったと思っています。また今シーズンのレースで関東インカレから負け癖がついたような競り負ける走りばかりだったので、勝ち癖を取り戻したいという気持ちもあって、それまでに良い練習が出来ていたということもあり自信を持ってレースに臨めたことも今回良かった要因の１つだと思います。</p>
<p><strong>――具体的には練習でどのような変化があったのでしょうか</strong></p>
<p>高校時代は毎回の練習が終わった後に動きづくりということをやっていたので、それを大学の練習の後にも取り入れたり、毎回疲労度合いを見ながらではあるのですが練習後、流しをいれたりもするようにしました。またポイント練習が終わってからスピード強化の一環としてラストを意識するために４００メートルを走るようにもしたりしていました。そこは高校時代からうまくはまっていた練習だったので今回もうまくいったのかなと思います。</p>
<p><strong>――きょうは何を目標に設定していましたか</strong></p>
<p>相楽監督（相楽豊駅伝監督、平１５人卒＝福島・安積）には今季のベストを出してくるように言われていましたし、練習の内容的にも１３分台はいけると思うと言われていたので、そこを意識しながらも、走る前に自分の中では特別具体的なタイムは意識していなかったのですが３０００メートルの通過で自分で１３分台でいける感覚が出てきました。</p>
<p><strong>――ゴール後のガッツポーズにはどのような想いがこめられていたのでしょうか</strong></p>
<p>まずは本当に苦しんでいたので久々に、やっと、自分らしい走りができたなと感じてその気持ちが一番大きかったです。やはり自分の両親や応援に来てくださる方は毎回のように来て応援してくれて、もちろん今回も沢山の応援が力になりましたしそういう人たちの応援があってまた戻ってこれたのでその人たちへの想いというのもありました。そういった面も含めて自分の走りができて良かったという点と、ホッとしたという点もあり色々な感情が入り混じってガッツポーズが自然と出ました。</p>
<p><strong>――トラックシーズンが終わり駅伝シーズンが始まります</strong></p>
<p>やはり駅伝はチームとして闘うものであり一人一人の役割、責任が大きいと思っていて個人のレースで勝った喜びももちろん大きいですがチームとして勝った時の喜びは個人レースとはまた違う駅伝だからこそ感じられる喜びがあると思っています。個人レースだけでなくて、チームとしての目標を達成したいという強い想いもあるので任された区間でしっかりと役割を果たしてチームに貢献することが一番だと思っています。</p>
<p><strong>――次の出雲駅伝（出雲全日本大学選抜駅伝）に向けて個人として、またチームとしての目標をお願いします</strong></p>
<p>チームとしては三大駅伝を３位以内という目標を掲げているので今回の出雲駅伝も３位以内を達成したいですし、個人としては１年生ですけど主要区間を走りたいと思っています。各校のエース級の選手たちがくる区間だと思うのでしっかりとその中でも恐れずに攻めの走りをして区間賞を獲得したいという思いがあります。</p>
<p class="mt15"><strong>半澤黎斗（スポ１＝福島・学法石川）</strong></p>
<p><strong>――きょうのレースの位置付けをお願いします</strong></p>
<p>出雲（出雲全日本大学選抜駅伝）の１週間前ということで、出雲に向けて刺激と、体の確認というところです。</p>
<p><strong>――設定タイムとレースプランを教えていただけますか</strong></p>
<p>とりあえず１４分１０秒というのが相楽さんから指示がありました。個人的にも今シーズンは１４分３０秒切りくらいがシーズンベストだったので、とりあえずシーズンベストでした。動きがよければ１３分台も狙っていて、前半かなり突っ込んでいこうと考えていました。</p>
<p><strong>――３０００メートル前後でペースが落ちました。その時の走りを振り返っていただけますか</strong></p>
<p>最初の２０００メートルでかなり突っ込んで、３０００メートルまではうまく（それまでの）リズムを使っていって、あと２０００メートル勝負と考えていたので、３０００メートルまでは結構プラン通りだったのですが、残りの２０００メートルが我慢できなかったので、そこは実力不足でもあり、あとは合宿の疲労も残っていたのかなと感じました。きょう走れたのはすごい収穫で、走れないとわかったので今後につながるレースでした。</p>
<p><strong>――結果を受けていかがですか</strong></p>
<p>前の組のみんながいいタイムで走っていて、自分もやらなきゃなと思っていた中で、少し力が入ってしまったというのもありましたし、出雲に向けていい流れを作りたいと思って走ったので…。良くはなかったですけど、とりあえずシーズンベストが出たので、前を向いて駅伝に向けてやっていこうかなと思います。</p>
<p><strong>――天候は気になりましたか</strong></p>
<p>かなり涼しくなってきて、暑いよりは涼しい方が走りやすいので、そこはあまり…。雨もそこまで降ってなかったので、気にせずに走れました。</p>
<p><strong>――夏合宿のときに長い距離を走れるようになりたいとおっしゃっていました。調子はいかがですか</strong></p>
<p>だいぶ走り込んで、距離に対応したかなという確認を含めてのレースだったので、まだまだ高校時代に５０００メートルをやっていた頃よりは戻っていないかなと思いますけど、ここからもう少し練習を積んでやっていきたいと思います。</p>
<p><strong>――これから始まる駅伝シーズンに向け意気込みをお願いします</strong></p>
<p>きょう僕だけでなくチーム全体としていい流れで記録会終われたので、この流れをしっかり持って駅伝シーズン走っていけば出雲からしっかり結果が出てくると思います。しっかりチームの流れを使って自分もそれに乗っていけるように、全３回の駅伝全部走れるように頑張っていきたいと思います。</p>
<p class="mt15"><strong>山口賢助（文１＝鹿児島・鶴丸）</strong></p>
<p><strong>――このレースの位置づけを教えてください</strong></p>
<p>僕は来週にある出雲駅伝のメンバーには入っていないので、それに向けた刺激というよりかは合宿のこれまでの成果を確認するというか、とりあえず記録を出すというのを一番に考えてレースに臨みました。</p>
<p><strong>――目標タイムはありましたか</strong></p>
<p>最低限自己ベスト、良くて１４分１０秒台かなと思っていたのですが、最低限の自己ベストが出せたので良かったかなと思います。</p>
<p><strong>――きょうのレースプランは</strong></p>
<p>これまで後半にかなり失速してしまうレースが多かったので、前半は後ろの位置につけて徐々に順位を上げていくというレース運びをしようと考えていました。</p>
<p><strong>――結果についてはいかがですか</strong></p>
<p>自己ベストは出すことができたので大学に入って一番のレースだと思うのですが、周りに比べればかなり遅いタイムなので、まだまだ満足はできないなと思います。</p>
<p><strong>――夏合宿の練習の消化具合はいかがでしたか</strong></p>
<p>１次、２次、３次とありましたが、２次でけっこう順調に練習を積むことができて、３次を岩手で迎えることができました。３次では、１次２次と練習を詰め込んだせいもあってパンク気味なところがあり、なかなかうまく練習を積むことができませんでした。後半になるにつれて徐々に状態が上がってきましたが、やはり特に３次がうまくいかなかったと思います。</p>
<p><strong>――これからの駅伝シーズンに向けての目標を教えてください</strong></p>
<p>しっかり全日本（全日本大学駅伝）、箱根（東京箱根間往復大学駅伝）どちらともメンバーに入って、そして走って個人では区間５位以内に入り、チームの３位以内という目標に貢献できるようにしたいです。</p>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" />
				<ul class="archive">
				<li>
					<a href="/news/2018/">2018年</a>
					<!-- (861) -->
				</li>
				<li>
					<a href="/news/2017/">2017年</a>
					<!-- (1255) -->
				</li>
				<li>
					<a href="/news/2016/">2016年</a>
					<!-- (1256) -->
				</li>
				<li>
					<a href="/news/2015/">2015年</a>
					<!-- (1219) -->
				</li>
				<li>
					<a href="/news/2014/">2014年</a>
					<!-- (1213) -->
				</li>
				<li>
					<a href="/news/2013/">2013年</a>
					<!-- (878) -->
				</li>
				<li>
					<a href="/news/2012/">2012年</a>
					<!-- (115) -->
				</li>
				<li>
					<a href="/news/2011/">2011年</a>
					<!-- (12) -->
				</li>
				<li>
					<a href="/news/2010/">2010年</a>
					<!-- (10) -->
				</li>
				<li>
					<a href="/news/2009/">2009年</a>
					<!-- (10) -->
				</li>
				<li>
					<a href="/news/2008/">2008年</a>
					<!-- (4) -->
				</li>
				<li>
					<a href="/news/2007/">2007年</a>
					<!-- (4) -->
				</li>
				<li>
					<a href="/news/2005/">2005年</a>
					<!-- (3) -->
				</li>
				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" />
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" />
				<a href="/shrink/"><img src="/images/in1.gif" width="220" height="70" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/in2.gif" width="220" height="70" alt="デジタル版のご案内" /></a>
				<a href="/intro/"><img src="/images/in3.gif" width="220" height="70" alt="早慶スポーツのご案内" /></a>	
				<a href="http://ameblo.jp/wasedasportsblog/" target="_blank"><img src="/images/in4.gif" width="220" height="70" alt="早スポブログ" /></a>	
			</div>
			<script src='https://fam-ad.com/ad/js/fam-tagify.min.js'></script>
<div id= 'div_fam_async_158794_90'>
<script language='javascript'><!--
fam_js_async('https://fam-ad.com/ad', '_site=49505&_loc=158794&_mstype=90&_width=80&_height=80');
//--></script>
</div>
		</div>

	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/intro/">早慶スポーツのご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

</body>
<!-- InstanceEnd --></html>
