<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="ja" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="description" content="" />
<meta name="generator" content="WordPress 4.9.5" />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow" />
<title>早すぎる終戦。慶大戦連敗で優勝は法大に／慶大２回戦 | 早稲田スポーツ</title>
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20180515_91530%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20180515_91530%2F&#038;format=xml" />
<link rel="https://api.w.org/" href="http://wasedasports.com/wp-json/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" />
<link rel="prev" title="遠い遠い１勝　悔しさにじむ国士舘大戦" href="http://wasedasports.com/news/20180515_91526/" />
<link rel="next" title="狐塚が２位入賞！杜の都で得た課題と収穫" href="http://wasedasports.com/news/20180515_91532/" />
<link rel="canonical" href="http://wasedasports.com/news/20180515_91530/" />
<link rel="shortlink" href="http://wasedasports.com/?p=91530" />
<link rel="stylesheet" id="twentythirteen-fonts-css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" type="text/css" media="all" />
<link rel="stylesheet" id="genericons-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css?ver=2.09" type="text/css" media="all" />
<link rel="stylesheet" id="twentythirteen-style-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css?ver=2013-07-18" type="text/css" media="all" />
<!--[if lt IE 9]><link rel="stylesheet" id="twentythirteen-ie-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css?ver=2013-07-18" type="text/css" media="all" /><![endif]-->
<style type="text/css" media="all">/*<![CDATA[ */
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
.site-header {
background: url(http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/headers/circle.png) no-repeat scroll top;
background-size: 1600px auto;
}
/* ]]>*/</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.6"></script>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript">//<![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7623570360482773",
enable_page_level_ads: true
});
var mi_track_user      = true;
var mi_no_track_reason = '';
var disableStr = 'ga-disable-UA-45700273-1';
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( mi_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-45700273-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
} else {
console.log( "" );
(function() {
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
})();
}
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/wasedasports.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
//]]></script>

	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="慶大２回戦 １ ２ ３ ４ ５ ６ ７ ８ ９ 計 早大 ０ ０ ０ １ ０ ０ ０ ２ １ ４ 慶大 ０ ２ ０ ０ ３ ０ ４ ０ ✕ ９ （早）●久郷、大津、福川、古賀、―吉田 ♢（本塁打）中村">
<meta name="twitter:title" content="早すぎる終戦。慶大戦連敗で優勝は法大に／慶大２回戦">
<meta name="twitter:url" content="http://wasedasports.com/news/20180515_91530/">
<meta name="twitter:image" content=" http://wasedasports.com/club/jyunko_baseball/img/20180513-1.JPG">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="">
<meta name="twitter:image:height" content="">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-91530 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
					
<img src="/images/hochi_waseda.jpg" usemap="#ImageMap" alt="" />
<map name="ImageMap">
  <area shape="rect" coords="0,0,234,60" href="https://twitter.com/sportshochi" alt="" />
  <area shape="rect" coords="234,0,468,60" href="http://www.hochi.co.jp/" alt="" />
</map>
			</div>					
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/activity/"><img src="/images/m5_off.gif" width="96" height="44" alt="課外活動 activities" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/jyunko_baseball/">準硬式野球部</a>&gt;</li>				<li>早すぎる終戦。慶大戦連敗で優勝は法大に／慶大２回戦</li>
			</ul>
			<h2>準硬式野球部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2018.05.15</p>
			<h3>５月１３日　東京六大学春季リーグ戦　早大東伏見グラウンド</h3>
				<div class="mt20 mb20 clear">
				<h4  class="subtitle mb20">早すぎる終戦。慶大戦連敗で優勝は法大に／慶大２回戦</h4>					<div class="tablegp">
<table class="kekka" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="15%" style="color:#800000"><strong>慶大２回戦 </strong></td>
<td width="8%" style="color:#800000">１</td>
<td width="8%" style="color:#800000">２</td>
<td width="8%" style="color:#800000">３</td>
<td width="8%" style="color:#800000">４</td>
<td width="8%" style="color:#800000">５</td>
<td width="8%" style="color:#800000">６</td>
<td width="8%" style="color:#800000">７</td>
<td width="8%" style="color:#800000">８</td>
<td width="8%" style="color:#800000">９</td>
<td width="13%" style="color:#800000">計</td>
</tr>
<tr>
<td width="12%" style="background: #800000; color:#ffffff ">早大</p>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="8%">１</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="8%">２</td>
<td width="8%">１</td>
<td width="13%">４</td>
</tr>
<tr>
<td width="15%" style="#００００８０; color:#８ｂ００００  ">慶大</td>
<td width="8%">０</td>
<td width="8%">２</td>
<td width="8%">０</td>
<td width="8%">０</td>
<td width="8%">３</td>
<td width="8%">０</td>
<td width="8%">４</td>
<td width="8%">０</td>
<td width="8%">✕</td>
<td width="13%">９</td>
</tr>
<tr>
<th colspan="11" align="left">（早）●久郷、大津、福川、古賀、―吉田<br />
♢（本塁打）中村大　（二塁打）森田　<br />
</tr>
</table>
</div>
<div class="mt20 mb20">
<p class="mt20 clearfix">　開幕した時、このような結末を誰が予想しただろうか。４年ぶりの関東地区大学選手権（関東大会）入賞という好成績を引っさげて東京六大学春季リーグ戦（春季リーグ戦）に乗り込んだ今年のワセダ。六大学の中で最もいい成績であり、春季リーグ戦では全勝を意味する、「完全優勝」を狙っていた。今季の六大学は実力が拮抗（きっこう）しており、どの試合も接戦が繰り広げられていた。しかし、今年のワセダは他大よりも強く、今季の優勝校・法大と比べても充分に戦える戦力を擁していたはずだ。しかし、この慶大とのカードで連敗。最終節の法大戦を残して優勝という目標は潰えた。早すぎる終戦である。
</p>
<p class="mt20">　試合は２回。この日先発の久郷太雅（創理３＝静岡・沼津東）は慶大の先頭打者に四球で出塁を許すと、続く打者に死球を与えてしまう。準硬式球といっても硬式球と同様に当たると強い痛みが走るこの球。当てられた慶大打者はその場でうずくまってしまった。負ければ優勝がなくなるという大事な試合でこのような展開。動揺したのだろうか、次の打者の犠打を三塁へ暴投してしまう。自らの失策で先制点を許すと、この回はその後の犠飛での得点も併せて２失点。初回にも２人の出塁を許しており、課題である立ち上がりはこの日もうまくいかなかった。５回にも四球で走者を出すと、そこから守備の乱れと左翼線を破る適時二塁打などによって３失点。「浮足立ってしまった」という久郷。負けの許されない試合であっただけに、かかる重圧も大きかったであろう。 </p>
<p class="mt20 mb10"><img class="photo" alt="" src=" http://wasedasports.com/club/jyunko_baseball/img/20180513-1.JPG"/></p>
<p class="red">悔いの残る登板となった久郷 </p>
<p class="mt20">　５回途中から継投に入ったワセダであったが、野球の「流れ」というのは怖いもので、勢いに乗った慶大打線を止めることはできなかった。６回は大津杜都（文構２＝東京・宝仙学園）が２つの三振を含む三者凡退に切って取ったが、７回から登板した福川千明（スポ２＝兵庫・白陵）が打ち込まれ、さらには暴投や失策も重なり４失点。「エラーがこれだけ出てしまうとなかなかゲームとして確立できない」（池田訓久監督、昭６０教卒＝静岡・浜松商）。今季の早大は、失策が出てもどこかでそれをカバーし、乗り切ってきた。しかし、この日のように重なってしまうとどうしようもないと言える。来季はミスのないワセダを見たい。
</p>
<p class="mt20 mb10"><img class="photo" alt="" src=" http://wasedasports.com/club/jyunko_baseball/img/20180513-2.JPG"/></p>
<p class="red">駄目押しとなる追加点を許し、降板する福川（左） </p>
<p class="mt20">　打線も、決して調子が良かったとは言えなかった。しかし、４番の中村大輔（商４＝東京・早実）はこの日、本塁打を含む３安打。「流れを変えたかった」という８回の本塁打は、すでに７点差の状況であり、結果的には焼け石に水であったが、この回の森田達貴主将（スポ４＝埼玉・県浦和）の二塁打と同様に、諦めない姿勢が見えた。９回の１点を含めた後半の三点は勝敗には直接影響することはなかったが、これは次のワセダにつながる三点だ。
</p>
<p class="mt20">　毎試合二桁得点を取ることは難しい。勝利のためには必然的に失点を抑えることが重要となってくる。この日の試合は先発投手がいい形で試合を作れなかったことが大きな敗因であったが、ここまでチームを支えてきた久郷のことを誰も責めることはできないだろう。この日は投手力の脆さという今のワセダの弱点が大きくでてしまった。しかし、投手力に不安があることはチーム発足時から分かっていたことである。その中で、この日の試合をはじめとして守備にミスがあるということは非常に問題であった。投手が苦しい時にカバーすることが野手の役目である。今季、法大多摩グラウンドでの試合は今のところ全敗。慣れない土のグラウンドであり、守備にミスが起きやすいことも要因のひとつであろう。春季リーグ戦優勝、そして全日本大学選手権出場は、夢ではなく目標だった。それは、充分に手が届くだけの力があったからだ。その中で、このような幕切れ。最も悔しく、やりきれないのはナインたちだ。次のカードは確かに消化試合なのかもしれない。しかし、優勝校・法大に勝ち、ワセダの強さを見せて今季を終わらせたい。
</p>
<p class="right mt15">（記事　金澤麻由　写真　大島悠輔、皆川真仁）</p>
<p class="mt20">この日の第２試合の結果により、春季リーグ戦の優勝は法大となりました。これにより、ワセダは８月２７日から北海道・札幌で行われます、清瀬杯全国選抜（清瀬杯）への出場が決まりました。全国規模の大会出場は４年ぶりのことです。</p>
<h5 class="red size14  mt30">コメント</h5>
<p class="mt15"><strong>池田訓久監督（昭６０教卒＝静岡・浜松商）</strong></p>
<p><strong>―― きょうの試合を振り返っていかがですか</strong></p>
<p>勝ちを献上してしまった感じですね。相手に勝たせてしまったという、非常に残念ですね。最後、打つ方で追い上げるところは出ましたけど、やっぱりエラーがこれだけ出てしまうとなかなかゲームとして確立できないというか、相手がケイオーということがあったのかもしれないですけど、今までウチで出ていなかった悪い部分が出てしまったという感じでした。</p>
<p><strong>――今期の課題であった投手陣を含め、守備の面はいかがでしたか</strong></p>
<p>やっぱり投手力というのは去年の黒須（裕太、平成３０人卒＝栃木・真岡）と山口（将宏、平成３０スポ卒＝愛知・横須賀）というしっかり頑張った２人が抜けて、落ちるだろうというのはある程度想像できたのですが、でも実は頑張ってくれているんですよ。江頭（健太、教３＝早稲田佐賀）が代わりに出てきてくれたりだとか。一生懸命努力してそれを充分リカバーするくらいの選手も出てきていますし。でも全体的にいうとやっぱりちょっとまだ制球力不足というかね。やっぱりピッチャーはコントロールだと思うので、その制球力がきちっとしていないと、どうしてもストライクが投げられずに自分のカウントを悪くしてしまって、最後は甘い球が打たれるとかね。そういう繰り返しになってしまっていると思うので、今指示したのは、リーグ戦は残り法政戦だけですけど、とにかく制球力を磨けということです。守備面については、まあこればっかりは本当に一朝一夕にうまくなるものではないと思うので、冬場から基礎的なことは積み上げながらやってはいるのですが、きょうなんかまさにそうですけど、（エラーが）出てしまう時は出てしまう。野球は流れのスポーツだと思うので、それが出ないように全体をいい雰囲気で盛り上げていけば取れないものが取れたりだとか、自分では凡打と思ったのが間に落ちたりすることがあるので、そういう意味では守備に関しては基本に忠実にやっていくということですね。元々力はある選手たちなので、そうすれば最後いい形で法政戦を締めくくれるかなと思っています。</p>
<p><strong>――打撃では終盤に本塁打が出るなど粘りを見せていましたがいかがでしたか</strong></p>
<p>打撃はね、３番４番が非常にいい状態ですね。特に試合の中で相手のピッチャーの配球傾向だとかクセだとかを見極めるのが得意です。元々、個々の選手がバッティングに力を持っているので、これも当てにいくのではなくてしっかり振ることを意識すればいいかなという風に思っています。</p>
<p><strong>――自力優勝が消滅してしまったことについてはいかがですか</strong></p>
<p>そうですね、本当に残念ですね。全日本（インカレ）に行きたかったので。本当に悔しい、の一言ですね。逆にこの慶應戦の前までは狙える位置にいたので、わずか２日でこうなるとは思いもしなかったのですが、とにかく悔しいです。</p>
<p><strong>――最終戦の法大戦に向けて一言お願いします。</strong></p>
<p>これは、選手たちにも言ったのですが、法政からとにかく勝たないと、秋も優勝を狙っていくわけなので。秋以降にこのチームがどれだけやれるかということに関わってくるので、何が何でも勝つということを意識してやっていこうと思います。このチームにとって法政戦は正念場になりますね。そういう意味で非常に大事なゲームになると思います。この二週間で今までの課題として出た部分をどう修正していくかだと思います。</p>
<p class="mt15"><strong>中村大輔（商４＝東京・早大学院）</strong></p>
<p><strong>――序盤あまり点数が入らない状況でしたが、きょうの試合を振り返っていかがですか</strong></p>
<p>接戦になるというのはある程度分かっていましたし、（慶大）初戦のうちの打撃の調子からしてもポンポンと点が入るような展開ではなかったので、最初は我慢かなという気持ちで戦ってました。</p>
<p><strong>――ご自身は３安打１本塁打の大活躍でしたが、本塁打を打った打席はどのような気持ちで打席に入りましたか</strong></p>
<p>あの回はもうだいぶ点差もつけられていたので、きょうの自分の振りとか相手の変化球、カーブが多かったのでその変化（球）をもう一発で仕留めようという。わりと狙って打ったかなとは思いますね。流れを変えたかったので。</p>
<p><strong>――ケイオー戦のカードでの反省点はありますか</strong></p>
<p>まあ反省点だらけなのですけれど。初戦で言うと１点差で負けちゃって、今回はだいぶワンサイドのゲームになってしまったのですけが、どちらの試合も守る方だとちょっと防げる失点もあったので。どちらの試合も後半追い上げられるのがうちの強さなのかな、というのも感じることができたので、今後は失点を最小限に食い止めて後半逆転できるように、そういう試合展開にしていけたら良いかなと思います。</p>
<p><strong>――この試合で優勝が遠のく結果となってしまいましたが、今後のワセダの目標を教えて下さい</strong></p>
<p>まず、リーグ戦がまだ法政戦のカードが残っているので、それもいいチームなのでそこでもう一回ワセダの強さというのをしっかりと確認できるように戦いたいです。今、森田がキャプテンで池上（倫平、政経４＝東京・早実）が副キャプテンで、あとはベンチで諏訪（健太、スポ４＝東京・小山台）というのがいるんですけど、学生でありながら勝つための最善の策を監督さんたちと話し合ってくれて、このリーグ戦も前の関東大会でもしっかり働いてくれたので、彼ら３人を中心に法政戦も戦っていきたいです。清瀬杯というのが決まっているので、そこに向けて少しでもチームの状態を良くして、より高いレベルで野球をできたらと思っています。</p>
<p class="mt15"><strong>久郷太雅（創理３＝静岡・沼津東）</strong></p>
<p><strong>――きょうの投球を振り返って</strong></p>
<p>自分の中ではとても球は走っていましたし、調子は悪くなかったと思うのですが、そんな中でも出してはいけないところでフォアボールを出してしまったり、打たれてはいけないところで打たれたり、非常にフィールディングにミスもありましたし、こういうもう負けられない中での早慶戦ということで、すごく大事な試合での先発だったのですが、浮足立ってしまって、そういう部分が出てしまったので、まだリーグ戦で先発することのできる（だけの）器が自分には足りないのかな、と思いました。</p>
<p><strong>――試合前の慶大打者への対策等はありましたか</strong></p>
<p>自分は、あまり考えすぎるのは良くないかな、と思い、そんなに深くは考えていませんでした。いい左バッターが多かったので、外（角）の真っすぐを中心に、変化球もあわせて攻められたらな、と思っていました。</p>
<p><strong>――これからの課題は</strong></p>
<p>なにが課題、という訳ではなく、すべてにおいてまだまだレベルアップが必要だな、と感じたので、まだ法政戦もありますし、今後の清瀬（杯）だとか秋のリーグ戦に向けて、すべての面でレベルアップしていかなければいけないな、と思いました。</p>
<p><strong>――次の試合に向けての意気込みをお願いします</strong></p>
<p>もう順位とかというよりは、とにかく自分がどういうピッチングをするか、ということだけを考えて。自分がいいピッチングをすれば勝ちにつながりますし。自分の投球をする、ということだけを考えていきたいです。</p>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" />
				<ul class="archive">
				<li>
					<a href="/news/2018/">2018年</a>
					<!-- (336) -->
				</li>
				<li>
					<a href="/news/2017/">2017年</a>
					<!-- (1255) -->
				</li>
				<li>
					<a href="/news/2016/">2016年</a>
					<!-- (1256) -->
				</li>
				<li>
					<a href="/news/2015/">2015年</a>
					<!-- (1219) -->
				</li>
				<li>
					<a href="/news/2014/">2014年</a>
					<!-- (1213) -->
				</li>
				<li>
					<a href="/news/2013/">2013年</a>
					<!-- (878) -->
				</li>
				<li>
					<a href="/news/2012/">2012年</a>
					<!-- (115) -->
				</li>
				<li>
					<a href="/news/2011/">2011年</a>
					<!-- (12) -->
				</li>
				<li>
					<a href="/news/2010/">2010年</a>
					<!-- (10) -->
				</li>
				<li>
					<a href="/news/2009/">2009年</a>
					<!-- (10) -->
				</li>
				<li>
					<a href="/news/2008/">2008年</a>
					<!-- (4) -->
				</li>
				<li>
					<a href="/news/2007/">2007年</a>
					<!-- (4) -->
				</li>
				<li>
					<a href="/news/2005/">2005年</a>
					<!-- (3) -->
				</li>
				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" />
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" />
				<a href="/shrink/"><img src="/images/in1.gif" width="220" height="70" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/in2.gif" width="220" height="70" alt="デジタル版のご案内" /></a>
				<a href="/intro/"><img src="/images/in3.gif" width="220" height="70" alt="早慶スポーツのご案内" /></a>	
				<a href="http://ameblo.jp/wasedasportsblog/" target="_blank"><img src="/images/in4.gif" width="220" height="70" alt="早スポブログ" /></a>	
			</div>
			<script src='https://fam-ad.com/ad/js/fam-tagify.min.js'></script>
<div id= 'div_fam_async_158794_90'>
<script language='javascript'><!--
fam_js_async('https://fam-ad.com/ad', '_site=49505&_loc=158794&_mstype=90&_width=80&_height=80');
//--></script>
</div>
		</div>

	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/intro/">早慶スポーツのご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

</body>
<!-- InstanceEnd --></html>
