<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="ja" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="description" content="" />
<meta name="generator" content="WordPress 4.9.4" />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow" />
<title>城越が優勝！各自手応えつかむ結果に | 早稲田スポーツ</title>
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20180226_85652%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20180226_85652%2F&#038;format=xml" />
<link rel="https://api.w.org/" href="http://wasedasports.com/wp-json/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" />
<link rel="prev" title="光延・安井の早大最後のレースは悔しい結果に終わる" href="http://wasedasports.com/news/20180224_85528/" />
<link rel="canonical" href="http://wasedasports.com/news/20180226_85652/" />
<link rel="shortlink" href="http://wasedasports.com/?p=85652" />
<link rel="stylesheet" id="twentythirteen-fonts-css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" type="text/css" media="all" />
<link rel="stylesheet" id="genericons-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css?ver=2.09" type="text/css" media="all" />
<link rel="stylesheet" id="twentythirteen-style-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css?ver=2013-07-18" type="text/css" media="all" />
<!--[if lt IE 9]><link rel="stylesheet" id="twentythirteen-ie-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css?ver=2013-07-18" type="text/css" media="all" /><![endif]-->
<style type="text/css" media="all">/*<![CDATA[ */
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
.site-header {
background: url(http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/headers/circle.png) no-repeat scroll top;
background-size: 1600px auto;
}
/* ]]>*/</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript">//<![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7623570360482773",
enable_page_level_ads: true
});
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
var disableStr = 'ga-disable-UA-45700273-1';
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-45700273-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
//]]></script>

	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　２月２４日、ついに早大自動車部が始動した。栃木県のツインリンクもてぎにて行われた新人ジムカーナ選手権大会に、早大からは新２、３年生合わせて８人が出場。男子の部では惜しくも入賞者は出なかったが、女子の">
<meta name="twitter:title" content="城越が優勝！各自手応えつかむ結果に">
<meta name="twitter:url" content="http://wasedasports.com/news/20180226_85652/">
<meta name="twitter:image" content="http://wasedasports.com/club/car/img/180226-1.jpg">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="300">
<meta name="twitter:image:height" content="184">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-85652 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
					
<a href="http://offerbox.jp/studentlp/?aid=1203" onclick="_gaq.push(['_trackEvent', 'outbound-article', http://offerbox.jp/studentlp/?aid=1203', '']);" class="roll"  target="_blank"><img src="/images/20171123.png" width="468" height="60" alt="" /></a>
					<!-- -->
				</div>
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/activity/"><img src="/images/m5_off.gif" width="96" height="44" alt="課外活動 activities" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/car/">自動車部</a>&gt;</li>				<li>城越が優勝！各自手応えつかむ結果に</li>
			</ul>
			<h2>自動車部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2018.02.26</p>
			<h3>２０１８新人ジムカーナ選手権大会　２月２４日　栃木・ツインリンクもてぎ</h3>
				<div class="mt20 mb20 clear">
				<h4  class="subtitle mb20">城越が優勝！各自手応えつかむ結果に</h4>					<div class="mt20 mb20">
<p class="mt20 clearfix">　２月２４日、ついに早大自動車部が始動した。栃木県のツインリンクもてぎにて行われた新人ジムカーナ選手権大会に、早大からは新２、３年生合わせて８人が出場。男子の部では惜しくも入賞者は出なかったが、女子の部では城越明日香（商３=福井・藤島)が見事優勝を果たした。</p>
<p class="mt20">　３年男子の部は、１本目のタイムで上位４６人に入らなければ２本目に進めない条件で行われた。この部には荒巻利樹（文構３＝東京・芝）、川上優（商３＝徳島市立)、杉本勇斗（商３＝神奈川・金井)の３人が出場。特に川上は久しぶりの乗車であったが、最初のサイドターンを決めるなど、１本目で３４秒７１と落ち着いた走りを見せる。続く２本目は３４秒６８を記録するが、アクセルを踏むとハンドルが重くなる車の特性に苦戦。２本とも３４秒台にまとめたが、自己ベスト更新とはならなかった。</p>
<p class="mt20 mb10"><img class="photo" src="http://wasedasports.com/club/car/img/180226-1.jpg" alt="" /></p>
<p class="red">安定した走りを見せた川上</p>
<p class="mt20">　２年男子の部には鷹尾一成(先理２=神奈川・桐蔭学園)、緑川壱丸(基理２=東京・早実)、平位正虎(政経２=英国・立教英国学院)、渡邉道理(基理２=富山・片山学園)が出場し、４人全員が２本目に進む。その中で好タイムを残したのはジムカーナ初出場の鷹尾であった。ミスに注意しながらきれいなラインを保ち、１本目を３７秒１１で終える。続く２本目は「１本目はあまり踏めなかった。もっとタイムを上げられる」と攻めのレースを展開。結果は３６秒５７とタイムを伸ばしたが、「（気持ちが）高ぶりすぎて、それが裏目に出た」と後半にミスが出てしまった。それでも鷹尾は、初のジムカーナの試合で堂々たるデビューを飾った。</p>
<p class="mt20">　女子の部には城越が出場。昨年から試合に出場し経験を積んできた城越は、この試合でも躍動する。直前にあまり練習ができず、不安が残る中迎えた１本目。「今までの自分より踏めた」とスピードに乗り、３７秒７５を記録する。それでも２本目は１本目のミスを修正し、３７秒１８にタイムを縮めた。「あまりタイムが伸びなかった」と本人は悔しさを口にしたが、２位と約２秒の差をつけ、優勝。「今回で気持ちをおごらない」と城越は気を引き締めたが、２本とも４０秒を切ったのは城越のみで、大きなミスなく安定した走りを見せつけた。</p>
<p class="mt20 mb10"><img class="photo" src="http://wasedasports.com/club/car/img/180226-2.jpg" alt="" /></p>
<p class="red">ジムカーナデビューの鷹尾</p>
<p class="mt20">　男子の部からは入賞者は出なかったが、「ミスコースやペナルティーのパイロンタッチもなく、全体としてのレベルは高かった」（杉本）、「自分のやりたいことはできた」（川上）と選手たちは今大会を通じて、確かな手応えを感じている。さらに女子の部では城越が優勝し、「自分が部を引っ張っていけるように頑張りたい」とさらなる飛躍を誓った。３月末には全関東学生自動車運転競技選手権大会が開催される。新人戦で見えた課題を克服し、自動車部は次なる目標へと突き進む。</p>
<p class="right mt15">（記事　永池隼人、写真　松本一葉、部提供）</p>
<p>※記事中の学年は新年度のものです。</p>
<p class="mt20 mb10"><img class="photo" src="http://wasedasports.com/club/car/img/180226-3.jpg" alt="" /></p>
<p class="red">城越が見事優勝に輝いた！</p>
</div>
<h5 class="mt30 red size14 ">結果</h5>
<p class="mt10"><strong>▽男子個人成績</strong></p>
<p class="mt10"><strong>新人の部３年男子</strong></p>
<p>荒巻　３９秒９１</br><br />
川上　３４秒６８</br><br />
杉本　３７秒０８</br></p>
<p class="mt10"><strong>新人の部２年男子</strong></p>
<p>鷹尾　３６秒５７</br><br />
緑川　３８秒１２</br><br />
平位　３７秒５１</br><br />
渡邉　３７秒３６</br></p>
<p class="mt10"><strong>▽女子個人成績</strong></p>
<p class="mt10"><strong>新人の部女子</strong></p>
<p>優勝　城越　３７秒１８</br></p>
<h5 class="red size14  mt30">コメント</h5>
<p class="mt15"><strong>川上優（商３＝徳島市立)</strong></p>
<p><strong>――きょうのレースを振り返って、1本目2本目それぞれいかがでしたか</strong></p>
<p>１本目は久しぶりの車で、まずどうやって乗ればいいかっていうのと、朝確認して歩いた通りにいけるかどうか試して、落ち着いて走りました。サイドターンも一番最初のはちゃんと決まって、よかったかなと。初めて公式で一本決まったので。2本目はちょっと、この車はハンドルが重くなっちゃう持病みたいなものがあって(笑)。それで午後はアクセルを踏むとハンドルを持っていかれちゃって、それにみんな苦しめられて。まあそれは古い車なんで仕方ないですね。それに対応できなくて自己ベストを更新できなかったのがちょっと悔やまれますけど、まあでも自分のやりたいことはこの大会でできたので、その反省を生かして次は勝てるように頑張ろうと思います。</p>
<p><strong>――車体の調子はいかがでしたか</strong></p>
<p>調子としてはめちゃくちゃよかったですよ。ちょっと持病でエンジンが落ちたりとかアイドリングが不安定だったりしたんですけど、特に走行に不安はなくて大丈夫でした。</p>
<p><strong>――カスタムは皆さんでされたのですか</strong></p>
<p>そうなんですよ。作ったっていうより、試合に出れるように内装を剥がして、ロールバーっていう中に入れる補強バーをつけて、エンジン周りはそういう車検に通るようにパーツ組み替えてとか。足もきょねんはダート(トライアル)車だったので足回りのサスペンションとか車高を下げたりしてジムカーナ用にして。これからまたこの車は城越(明日香、商３=福井・藤島)のダート用になるのでそれ用にまたセッティングも変えて。</p>
<p><strong>――ではご自身の成績を振り返って</strong></p>
<p>まあ入賞できてないのは自分の練習不足なので。この車はすごくて優勝もできる車だったので、私がたくさん練習して次は入賞できるように頑張ります。</p>
<p><strong>――早大全体の結果としてはいかがですか</strong></p>
<p>すごくいいと思います。(自分は)来年、主将補佐で、再来年主将を務めるんですけど、その視点から見ても次の2年生たちがすごくやる気があって、みんな素直なんですよ(笑)。何も困ることはなくてみんな積極的に動いてくれているんで、運営も今スムーズに行ってますし、整備も自分らの代より頑張ってやるんで。みんな整備大好きなんですよ。なので、今回もめちゃくちゃセッティング決まってたんで、もうよかったんじゃないかと。今の1年生の走り見ても、みんなすごくうまくて、自分が4年生で主将になったときに彼らが3年でどう成長していくかが楽しみです。</p>
<p><strong>――平川慶一新主将(創理４=神奈川・光陵)はいかがですか</strong></p>
<p>もう何もいうことないです。さすがです、もう自分仕事ないんで(笑)。まず優しい上に指示が的確なので、怒られることもなく怒ることもなく本当にいい感じです。</p>
<p><strong>――最後に、次に向けての意気込みをお願いします</strong></p>
<p>全関東フィギュア、自分は出れないんですけど、みんなの練習を見ていると勝つポテンシャルはあると思うので、すごく今いい調子でこの感じで勝っていけると自分は思うので、頑張っていきます。</p>
<p class="mt15"><strong>杉本勇斗（商３＝神奈川・金井)</strong></p>
<p><strong>――きょうのレースを振り返っていかがでしたか</strong></p>
<p>1本目はちょっと守りの走りをしてしまって、でも2本目で1秒縮められたので自分としてはよかったかなと。</p>
<p><strong>――やっぱりアクセルを踏めるか踏めないかが鍵ですかね</strong></p>
<p>大事ですね。やっぱりアクセルを踏んでても遅くなってしまう人とかもいるので、どこで踏むかも大事だなということを今回改めてわかりました。</p>
<p><strong>――車体のできがすごいいいとお聞きしたのですが</strong></p>
<p>一応僕が車両係をやっていて、でもまだ足回りのセッティングとかがまだ上手くいってない感じで、それはちょっと今後の課題だなって思いますね。</p>
<p><strong>――次はもうダートトライアル用に作り変えられるのですか</strong></p>
<p>そうですね、ダート用にサスペンションとかブレーキも変えたりして、全日本の女子用なのでこれからどういじっていくか考えようと思います。</p>
<p><strong>――調子としてはいかがでしたか</strong></p>
<p>よかったですね。前回の練習会ではドライブシャフトっていう、ダイヤを動かす部品が折れてしまってあんまり練習もできなくて、調子も悪いんじゃないかって思ったんですけど、今回ドライブシャフトも一新してきれいなのに付け替えて、あとフォルムもいろいろしたんで。今回は車両係は壊れなくてそよかったなと思います。</p>
<p><strong>――では結果を振り返ってていかがですか</strong></p>
<p>みんな走れて、早大自動車部はミスコースもしなかったし、ペナルティーのパイロンタッチもなかったしすごい全体としてのレベルは高かったんじゃないかなと思います。</p>
<p><strong>――では個人としては</strong></p>
<p>個人としてはまだ自分にも課題があって、アクセルが踏めないとかサイドターンをやらなかったっていう課題があるので、これから自分の車で練習して、次の選手選考に向けて頑張っていきたいと思います。</p>
<p><strong>――では最後に次への意気込みをお願いします</strong></p>
<p>後輩たちにも先輩たちにも負けないように頑張っていきたいと思います。</p>
<p class="mt15"><strong>城越明日香（商３=福井・藤島)</strong></p>
<p><strong>――きょう全体を振り返って</strong></p>
<p>同期や２年生が速くて、あまり自信がありませんでした。直前も練習ができなくて不安だったんですけど、自分の中では今できる限りの成績は残せたと思います。</p>
<p><strong>――1本目はいかがでしたか</strong></p>
<p>発進がけっこうよくできたので、全体的に今までの自分よりは踏めたかなと思います。</p>
<p><strong>――２本目はいかがでしたか</strong></p>
<p>１本目のよくない点を改善できた所とできなかった所があって、タイムもそこまで伸びなかったので、悔しいです。</p>
<p><strong>――１本目の課題というは具体的には</strong></p>
<p>パイロンから離れてしまったこととか、ハンドルを戻すのが遅れてしまってラインがぶれてしまったことです。</p>
<p><strong>――きょう全体としての課題は</strong></p>
<p>もっと踏めたかなと思います。そこが男子との差だと思うので、同期間でもいい順位を狙えるように頑張りたいと思います。</p>
<p><strong>――優勝という結果に関しては</strong></p>
<p>単純にうれしいです。今女子部では１つ上の代に強い人がたくさんいて、その人たちを打ち負かそうと今頑張っています。今回で気持ちをおごらず、全関東（フィギュア）も頑張ろうと思います。</p>
<p><strong>――今後への意気込みをお願いします</strong></p>
<p>私がこの部を引っ張っていけるように、男子に負けない走りができるように頑張ります！</p>
<p class="mt15"><strong>鷹尾一成(先理２=神奈川・桐蔭学園) </strong></p>
<p><strong>――きょうのレースを振り返って</strong></p>
<p>ジムカーナの試合に出るのは初めてでした。車を買って練習していたんですけど、きょうの車とはタイプが違うので、1本目はうまく走れたんですけどアクセルが踏めなくて車速が高くなかったです。きれいなラインでみんなから「よかったね」と言ってもらえたんですけど、タイムが伸びなかったです。２本目はアクセルを踏んで車速を上げることを意識したら、車に振り回されてしまった所がありました。結局２本目の方がタイムが１秒速かったんですけど、もうちょっとうまくやれたなと思います。でもこれが今の実力なんだなと思うので、今後に向けて頑張っていきたいです。</p>
<p><strong>――１本目を具体的に振り返って</strong></p>
<p>足切りがあったので、なんとしてもタイムを残さないといけなくて、ミスコースやパイロンタッチには気を付けました。だから踏めなかったというのはあるんですけど、落ち着いて運転できたので合格かなと思います。</p>
<p><strong>――２本目を具体的に振り返って</strong></p>
<p>１本目でもっと攻められる、もっとタイム上げられると感覚がありました。後半のセクションは落ち着いて抜けるという所だったんですけど、高ぶりすぎちゃってそれが裏目に出ました。これからの試合も２本走ると思うので、１本目のフィードバックを２本目でしっかりやって、ミスが出ても落ち着きがなくならないようにメンタル面も強化したいです。</p>
<p><strong>――メンタル面の話が出ましたが、具体的には</strong></p>
<p>練習でうまく走れても試合になるといろいろ考えてしまってアクセルが全然踏めないとかです。先輩たちから「試合が一番練習になる」言われてます。個人でジムカーナの試合に出て、２本でタイムを出すという試合の練習を試合でしたいなと思います。</p>
<p><strong>――今後に向けての意気込みをお願いします</strong></p>
<p>今のところ順調にきているので、この流れを切らすことなく頑張っていきたいです。</p>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" />
				<ul class="archive">
				<li>
					<a href="/news/2018/">2018年</a>
					<!-- (47) -->
				</li>
				<li>
					<a href="/news/2017/">2017年</a>
					<!-- (1255) -->
				</li>
				<li>
					<a href="/news/2016/">2016年</a>
					<!-- (1256) -->
				</li>
				<li>
					<a href="/news/2015/">2015年</a>
					<!-- (1219) -->
				</li>
				<li>
					<a href="/news/2014/">2014年</a>
					<!-- (1213) -->
				</li>
				<li>
					<a href="/news/2013/">2013年</a>
					<!-- (878) -->
				</li>
				<li>
					<a href="/news/2012/">2012年</a>
					<!-- (115) -->
				</li>
				<li>
					<a href="/news/2011/">2011年</a>
					<!-- (12) -->
				</li>
				<li>
					<a href="/news/2010/">2010年</a>
					<!-- (10) -->
				</li>
				<li>
					<a href="/news/2009/">2009年</a>
					<!-- (10) -->
				</li>
				<li>
					<a href="/news/2008/">2008年</a>
					<!-- (4) -->
				</li>
				<li>
					<a href="/news/2007/">2007年</a>
					<!-- (4) -->
				</li>
				<li>
					<a href="/news/2005/">2005年</a>
					<!-- (3) -->
				</li>
				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" />
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" />
				<a href="/shrink/"><img src="/images/in1.gif" width="220" height="70" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/in2.gif" width="220" height="70" alt="デジタル版のご案内" /></a>
				<a href="/intro/"><img src="/images/in3.gif" width="220" height="70" alt="早慶スポーツのご案内" /></a>	
				<a href="http://ameblo.jp/wasedasportsblog/" target="_blank"><img src="/images/in4.gif" width="220" height="70" alt="早スポブログ" /></a>	
			</div>
		</div>

	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/intro/">早慶スポーツのご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

</body>
<!-- InstanceEnd --></html>
