<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="ja" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="description" content="" />
<meta name="generator" content="WordPress 4.8.1" />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow" />
<title>４年生最後の試合、伝統の一戦で勝利！ | 早稲田スポーツ</title>
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20170905_75694%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20170905_75694%2F&#038;format=xml" />
<link rel="https://api.w.org/" href="http://wasedasports.com/wp-json/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" />
<link rel="prev" title="中川が昨年に続く上位入賞を決める！" href="http://wasedasports.com/news/20170904_75583/" />
<link rel="canonical" href="http://wasedasports.com/news/20170905_75694/" />
<link rel="shortlink" href="http://wasedasports.com/?p=75694" />
<link rel="stylesheet" id="twentythirteen-fonts-css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" type="text/css" media="all" />
<link rel="stylesheet" id="genericons-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css?ver=2.09" type="text/css" media="all" />
<link rel="stylesheet" id="twentythirteen-style-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css?ver=2013-07-18" type="text/css" media="all" />
<!--[if lt IE 9]><link rel="stylesheet" id="twentythirteen-ie-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css?ver=2013-07-18" type="text/css" media="all" /><![endif]-->
<style type="text/css" media="all">/*<![CDATA[ */
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
.site-header {
background: url(http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/headers/circle.png) no-repeat scroll top;
background-size: 1600px auto;
}
/* ]]>*/</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript">//<![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7623570360482773",
enable_page_level_ads: true
});
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
var disableStr = 'ga-disable-UA-45700273-1';
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-45700273-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
//]]></script>

	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　全日本学生選手権（インカレ）から約１カ月経過したこの日、記念すべき７０回目の早慶対抗定期戦（早慶戦）が慶大日吉キャンパスで幕を開けた。４年生の引退試合となったこの試合で、団体総合では早大は慶大に点差">
<meta name="twitter:title" content="４年生最後の試合、伝統の一戦で勝利！">
<meta name="twitter:url" content="http://wasedasports.com/news/20170905_75694/">
<meta name="twitter:image" content="http://wasedasports.com/club/gymnastics/img/170906-1.JPG">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="300">
<meta name="twitter:image:height" content="200">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-75694 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
					
<a href="http://www.wasedasports.com" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.wasedasports.com/', '']);" class="roll"  target="_blank"><img src="/images/bannar-1.jpg" width="468" height="60" alt="" /></a>
					<!-- -->
				</div>
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/activity/"><img src="/images/m5_off.gif" width="96" height="44" alt="課外活動 activities" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/gymnastics/">体操部</a>&gt;</li>				<li>４年生最後の試合、伝統の一戦で勝利！</li>
			</ul>
			<h2>体操部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2017.09.06</p>
			<h3>第７０回早慶対抗定期戦　９月３日　神奈川・慶大日吉キャンパス</h3>
				<div class="mt20 mb20 clear">
				<h4  class="subtitle mb20">４年生最後の試合、伝統の一戦で勝利！</h4>					<div class="mt20 mb20">
<p class="mt20 clearfix">　全日本学生選手権（インカレ）から約１カ月経過したこの日、記念すべき７０回目の早慶対抗定期戦（早慶戦）が慶大日吉キャンパスで幕を開けた。４年生の引退試合となったこの試合で、団体総合では早大は慶大に点差をつけ、通算６４勝目。個人総合では、あん馬とつり輪で１位となった竹中貴一主将（スポ４＝福井・鯖江）が８１．６５０で全体のトップに立ち、大学最後の試合を有終の美で飾った。</p>
<p class="mt20">　両校のＯＢが見守る中、試合は行われた。１種目目は早大が苦手としているあん馬だ。３番手の高橋一矢（スポ３＝岐阜・中京）と４番手の中村唯都（スポ１＝愛知・名城大付）が続けて落下し、流れが悪い方に傾きかけたが、後続の近藤宏紀（スポ４＝福井・鯖江）が最終学年らしい気迫のこもった演技を披露。続く竹中は高得点をマークし、一転して良い流れを引き寄せた。２種目目のつり輪では、竹中が１４．４００の高得点を獲得し、インカレつり輪１位の王者の貫禄を見せつけた。４年生に負けてばかりはいられない。跳馬では１番手の南亜蘭（スポ２＝大阪・太成学院大高）と２番手の柏木寅冶（スポ２＝千葉・市船橋）の２年生２人が着地に成功してＥスコアを伸ばし、共に１４点越えで、慶大に差をつけた。</p>
<p class="mt20 mb10"><img class="photo" src="http://wasedasports.com/club/gymnastics/img/170906-1.JPG" alt="" /></p>
<p class="red">流れを取り戻した竹中のあん馬</p>
<p class="mt20">　ことしが初めての早慶戦となった山田元大（スポ１＝千葉・市船橋）は、インカレではミスのあった平行棒でほぼ完璧な演技。着地の後にはガッツポーズが見られた。この試合で引退する八木暁己（政経４＝京都・洛南）は得意の鉄棒でダイナミックな演技を披露。途中で惜しくも落下してしまうが、着地の際には温かい声援が送られた。そして最終種目のゆかでは、高橋が完成度の高いゴゴラーゼで多くの観客を沸かせた。早大の選手たちは声を出して仲間を応援し、演技が終わった選手は笑顔で迎え入れており、終始雰囲気は和やかであった。</p>
<p class="mt20 mb10"><img class="photo" src="http://wasedasports.com/club/gymnastics/img/170906-2.JPG" alt="" /></p>
<p class="red">気迫のこもった演技を披露した近藤の平行棒</p>
<p class="mt20">　引退する４年生にとっては自分の今までの集大成となり、これからの体操部を担っていく下級生にとっては課題を見つけることができた試合だった。しかし、慶大との点差は昨年よりも縮まっている。今年から１部に昇格し、例年よりも強くなっている慶大は早大の脅威になり得るかもしれない。ライバルを倒すためにも、来シーズンに向けて成長していかなければならない。</p>
<p class="right mt15">（記事　宇根加菜葉、写真　脇田真悠子、佐藤萌）</p>
</div>
<h5 class="mt30 red size14 ">結果</h5>
<div class="tablegp">
<table class="kekka" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="tbtitle" colspan="9">男子団体総合</th>
</tr>
<tr>
<td style="color: #800000;" width="20%">選手名</td>
<td style="color: #800000;" width="10%">ゆか</td>
<td style="color: #800000;" width="10%">あん馬</td>
<td style="color: #800000;" width="10%">つり輪</td>
<td style="color: #800000;" width="10%">跳馬</td>
<td style="color: #800000;" width="10%">平行棒</td>
<td style="color: #800000;" width="10%">鉄棒</td>
<td style="color: #800000;" width="14%">合計点</td>
<td style="color: #800000;" width="8%">順位</td>
</tr>
<tr>
<td width="20%">竹中貴一（スポ４）</td>
<td width="10%">12.950</td>
<td width="10%">13.800</td>
<td width="10%">14.400</td>
<td width="10%">13.100</td>
<td width="10%">13.900</td>
<td width="10%">13.500</td>
<td width="14%">81.650</td>
<td width="8%">１位</td>
</tr>
<tr>
<td width="20%">近藤宏紀（スポ４）</td>
<td width="10%">13.400</td>
<td width="10%">13.150</td>
<td width="10%">13.400</td>
<td width="10%">13.950</td>
<td width="10%">13.650</td>
<td width="10%">13.500</td>
<td width="14%">81.050</td>
<td width="8%">２位</td>
</tr>
<tr>
<td width="20%">八木暁己（スポ４）</td>
<td width="10%">&#8212;</td>
<td width="10%">&#8212;</td>
<td width="10%">&#8212;</td>
<td width="10%">&#8212;</td>
<td width="10%">11.550</td>
<td width="10%">12.750</td>
<td width="14%">&#8212;</td>
<td width="8%">―位</td>
</tr>
<tr>
<td width="20%">佐藤崇太（スポ３）</td>
<td width="10%">12.800</td>
<td width="10%">&#8212;</td>
<td width="10%">12.600</td>
<td width="10%">13.350</td>
<td width="10%">&#8212;</td>
<td width="10%">&#8212;</td>
<td width="14%">&#8212;</td>
<td width="8%">―位</td>
</tr>
<tr>
<td width="20%">高橋一矢（スポ３）</td>
<td width="10%">13.800</td>
<td width="10%">11.050</td>
<td width="10%">13.950</td>
<td width="10%">13.450</td>
<td width="10%">13.650</td>
<td width="10%">&#8212;</td>
<td width="14%">&#8212;</td>
<td width="8%">―位</td>
</tr>
<tr>
<td width="20%">柏木寅冶（スポ２）</td>
<td width="10%">13.450</td>
<td width="10%">13.750</td>
<td width="10%">&#8212;</td>
<td width="10%">14.450</td>
<td width="10%">&#8212;</td>
<td width="10%">12.250</td>
<td width="14%">&#8212;</td>
<td width="8%">―位</td>
</tr>
<tr>
<td width="20%">南亜蘭（スポ２）</td>
<td width="10%">12.100</td>
<td width="10%">&#8212;</td>
<td width="10%">11.750</td>
<td width="10%">14.300</td>
<td width="10%">13.200</td>
<td width="10%">13.500</td>
<td width="14%">&#8212;</td>
<td width="8%">―位</td>
</tr>
<tr>
<td width="20%">山田元大（スポ１）</td>
<td width="10%">&#8212;</td>
<td width="10%">13.700</td>
<td width="10%">13.350</td>
<td width="10%">&#8212;</td>
<td width="10%">14.150</td>
<td width="10%">13.750</td>
<td width="14%">&#8212;</td>
<td width="8%">―位</td>
</tr>
<tr>
<td width="20%">中村唯都（スポ１）</td>
<td width="10%">&#8212;</td>
<td width="10%">11.750</td>
<td width="10%">&#8212;</td>
<td width="10%">&#8212;</td>
<td width="10%">&#8212;</td>
<td width="10%">&#8212;</td>
<td width="14%">&#8212;</td>
<td width="8%">―位</td>
</tr>
<tr>
<td width="20%">チーム得点</td>
<td width="10%">66.400</td>
<td width="10%">66.150</td>
<td width="10%">67.700</td>
<td width="10%">69.500</td>
<td width="10%">68.550</td>
<td width="10%">67.000</td>
<td width="14%">405.300</td>
<td width="8%">優勝</td>
</tr>
</tbody>
</table>
</div>
<h5 class="red size14  mt30">コメント</h5>
<p class="mt15"><strong>竹中貴一主将（スポ４＝福井・鯖江）</strong></p>
<p><strong>――インカレから１カ月弱経ちますが調子はいかがでしたか</strong></p>
<p>いつも通り、インカレのままやってきました。上げようと思って、普通にがっつり練習してたんですけど、なんか上がらなくて（笑）。そのまま結局来ちゃって、やろうと思ってたことが結局できませんでした。</p>
<p><strong>――今回の目標は</strong></p>
<p>楽しくやることです。インカレとは違って（笑）、みんなで楽しくっていう。</p>
<p><strong>――慶大の体育館での早慶戦で、早大の応援部もいませんでしたが、アウェー感はありましたか</strong></p>
<p>いや、乗り込む気で、やってやるぜ、という感じでした（笑）。</p>
<p><strong>――個人総合は１位でした</strong></p>
<p>早慶戦で個人総合１位を取ったことがなかったので、今回やってみようと。１年生も２年生も２位で、きょねんは出られなくて。なので（１位を取れて）よかったです。</p>
<p><strong>――ご自身の演技振り返っていかがですか</strong></p>
<p>跳馬でこけちゃいました（笑）。今年初めてこけたんですよ、２年３年はドリッグスいっぱいこけたんですけど。今年はずっと１４．３００だったので…。なんでこけちゃったんですかね（笑）。他の種目は本当にいつも通り、練習通りでした。</p>
<p><strong>――引退試合となりましたが感想は</strong></p>
<p>楽しかったです。本当に楽しかったですよ（笑）。</p>
<p class="mt15"><strong>近藤宏紀（スポ４＝福井・鯖江）</strong></p>
<p><strong>――競技生活最後の試合でした</strong></p>
<p>もう悔いはないです。もうやり切ったので大丈夫です。</p>
<p><strong>――試合中に度々笑顔が見られました</strong></p>
<p>インカレではガチガチに緊張してたので、今回はリラックスして。雰囲気が全然違いましたね。インカレもこのくらいリラックスしてできたらもっとよかったんじゃないかな、っていうようにインカレの反省がまた出てきました。</p>
<p><strong>――あん馬は見事通し切りましたね</strong></p>
<p>あん馬は本来の構成ではなく、ミスってしまって（笑）。後ろに移動する技なんですけど、「やばい」と思ったので向きを変えて。予定していたＤスコアより０．４低い構成になってしまいました。あん馬はミスっちゃいましたね。</p>
<p><strong>――チームの声援は聞こえましたか</strong></p>
<p>はい。とても力になりました。</p>
<p><strong>――演技以外でも、声でチームを盛り上げていましたね</strong></p>
<p>最後なのでみんなで楽しくやりたいなと思っていて。良い演技が出たらみんなで盛り上がりたいっていうのがあって、自然と声が出ていたんだと思います。</p>
<p><strong>――最終種目ゆかの演技後には何か思うことはありましたか</strong></p>
<p>いや、もう、「終わった〜」って（笑）。開放感でしたね。</p>
<p><strong>――これまでの競技人生を振り返って</strong></p>
<p>つらいこと９割・・・いや、９．５割くらいで、楽しいことなんて０．５割くらいでしたね。きついことばかりだったけど、これまで続けてこれたのは、楽しいと思えたことが忘れられないというか。また楽しい思いをしたいっていう気持ちがあったからだなと思います。いろいろ経験していく中で、自分以外の人が支えてくれたから体操を続けられたんだなと思えるようになって。これは早大に来て気づけたことで。この気づきは体操以外の道でも生きてくるんじゃないかなと思います。</p>
<p><strong>――楽しいと感じるのはどのような場面でしょうか</strong></p>
<p>きょうみたいな。きょうの試合で０．５割が出てきたって感じですね。今までの練習は全部きつかったです。</p>
<p><strong>――特に大学四年間は苦しかったと思います</strong></p>
<p>確かに、あまり良い試合をしてなくて。でも４年生ではインカレ以外は悪くなかったですね。なんとかやってきました。</p>
<p><strong>――試合後に、馬場亮輔監督（平１８人卒＝埼玉栄）から個人的に声を掛けられたりはしましたか</strong></p>
<p>一番手間がかかったと言われました。実際迷惑かけましたけど（笑）。僕はすごく好きな監督です。</p>
<p><strong>――近藤さんにとって、早大体操部はどんな場所でしたか</strong></p>
<p>練習は本当にきつくて。でも、それをみんなで「きついな」って言い合いながらやるのが楽しくて頑張れるっていうのが僕の中で大きくて。それが良い思い出になってます。みんなで盛り上がってやるのがすごく楽しかったから、またやりたいなって思います。きついことをやりたいってわけじゃないんですけど（笑）。まだ続けていたいなって思いますね。</p>
<p><strong>――同期や後輩にメッセージがあればお願いします</strong></p>
<p>同期にも後輩にも、迷惑をかけすぎたので。いろいろ問題起こしちゃって。まずそれを謝りたいです。僕みたいにならないでほしいのと、僕らの代は本当に仲良くて。本音で言い合えるので、感謝しています。後輩には、きついことやつらいことが全て正しいとは限らない、と。きついから「俺頑張ってるのに結果出ないんだ」じゃなくて、楽しいことでも意味のあることをすれば効果はあるので。１人で考えこまず、みんなで楽しくやっていってほしいなと思います。</p>
<p class="mt15"><strong>八木暁己（政経４＝京都・洛南）</strong></p>
<p><strong>――今回の目標は</strong></p>
<p>平行棒と鉄棒の２種目だったので、自分の得意種目なのでしっかり通して、最後の試合を終えられるようにっていうのが目標でした。</p>
<p><strong>――早慶戦といういつもと違うかたちの試合でしたが</strong></p>
<p>確かに緊張感はいつもの試合とは違うんですけど、伝統ある試合ですし、演技も１人ずつで、いつもより楽しみつつ緊張感を持ってっていう感じでした。</p>
<p><strong>――チームの雰囲気はかなり良いように見受けられました</strong></p>
<p>練習のときから９人で想定してやってたんですけど、そのときからしっかり声も出ていたので、自然と良い雰囲気でできたと思います。</p>
<p><strong>――引退試合でしたが、ご自身の演技を振り返っていかがですか</strong></p>
<p>２種目とも失敗が出ちゃって、いつも出ないミスだったので、そこは体操って難しいなっていうのを思ったんですけど、失敗するまでの部分は気持ちよく楽しく演技できたので、すごくよかったと思います。</p>
<p><strong>――最後の試合を終えて感想は</strong></p>
<p>すごく楽しかったのでよかったです。</p>
<p><strong>――今までの競技人生を振り返っていかがですか</strong></p>
<p>大学入るまではこんなにいろんな試合出れると思ってなくて、インカレも１回くらい出れればいいなと思って入ってきたんですけど、結局３回も出れて、全日本団体（全日本団体選手権）で代々木のポディウムの上で試合できたり、本当にいろんな経験ができて、すごく自分にとって幸せな時間だったなと思います。ワセダじゃなかったらこんないい経験できなかったと思うので、本当にワセダで体操できてよかったなと思います。</p>
<p class="mt15"><strong>佐藤崇太（スポ３＝福井・鯖江）</strong></p>
<p><strong>――きょうの目標は</strong></p>
<p>出場種目が３つということだったので、出る種目が少ない分、大きいミスを出さず、細かいところまで意識してやろうと思っていました。</p>
<p><strong>――インカレが終わってからどのような練習をされていましたか</strong></p>
<p>インカレからきょうの早慶戦まで試合続きで通し込みみたいなことをずっとしていて、体力面には心配がなかったので、細かいところまで意識して練習することを心がけました。</p>
<p><strong>――演技全体を振り返っていかがですか</strong></p>
<p>どの種目も力が入り過ぎちゃったところがあって、空回りしてしまったという印象でした。</p>
<p><strong>――積極的に声を出されていたように見受けられましたが</strong></p>
<p>きょうは早稲田の応援部が来られていなかったということや、出場種目が少なかったということで、応援を頑張ろうと思って意識的にやりました。また、馬場先生や山岸コーチ（山岸拓十、平２８スポ卒＝福井・鯖江）から雰囲気を良くしようと言われていたので、その言葉も意識していました。</p>
<p><strong>――明日から新体制となりますが</strong></p>
<p>気づけばいつの間にか３年生になっていて、そしてきょう４年生が引退して、最上級生となるので、後輩を引っ張っていけるような存在になりたいです。</p>
<p class="mt15"><strong>高橋一矢（スポ３＝岐阜・中京）</strong></p>
<p><strong>――この試合の位置づけは</strong></p>
<p>インカレで良い試合ができていなかったので、そこでの反省点を生かすような試合をしたいと思っていました。</p>
<p><strong>――反省点というのは具体的に</strong></p>
<p>インカレで一番良くなかったのは雰囲気で。そこは、失敗が出ても雰囲気だけは良く、声をしっかり出して、みんなで楽しく試合をするっていうのが僕の中で一番の課題ではありました。</p>
<p><strong>――きょうのチームの雰囲気は良かったのではないでしょうか</strong></p>
<p>そうですね。僕自身が普段声を出さないんですけど、「出さないとな」って（笑）。この早慶戦が終わったら代替わりなので、自分たちが一番上になるので、そういうのも少し意識しました。自分たちが引っ張らなきゃな、って。声でも演技でも。</p>
<p><strong>――慶大との実力差が年々縮まっていることについて</strong></p>
<p>まあ、まだまだ負けないです。そこまで危機感がないわけではないですけど。僕らにもそんなに実力があるわけではないので。とは言いつつも、自分たちが強いというのはしっかり自覚していかなきゃいけないので、自信は持って。過信だけはしないように、っていうのは心がけたいです。</p>
<p><strong>――あん馬では２回の落下がありました</strong></p>
<p>特に痛いところがあるわけでもないので、技の調整がうまくいってないのかなと。練習ではうまくいくんですけどね。試合になると変わっちゃう、っていうのが最近続いているので。今後の課題かなと思います。</p>
<p><strong>――２年生までの試合では実力を出せていたように思います</strong></p>
<p>そうなんですよね。２年生の時のほうが強かったんじゃないかっていうくらいの実施しかできてないので。来年に向けて気持ちを切り替えて、もう一回自分の中で技だったり気持ちだったりを整理して、臨みたいと思います。</p>
<p><strong>――跳馬では着地が低くなってしまいました</strong></p>
<p>（国体の東海）ブロックでも同じような失敗をしていて。やっぱり、何か技の狂いがあるのかなと。体はそんなにきつくもないし動いてはいたので、技術的な面でまだ課題があるのかな、って思います。</p>
<p><strong>――見直しの時期という感じでしょうか</strong></p>
<p>そうですね。一回全部、全種目一から。基礎的なところから見直していきたいです。</p>
<p><strong>――きょうで４年生は引退です。先輩方の演技を見ていかがでしたか</strong></p>
<p>いやあ、かっこよかったですね、やっぱり。最後というのは多少意識してだと思うんですけど、着地とか、技の一つ一つに執念のようなものを感じ取って。かっこいいな、すごいなって思いました。頼もしかったですね本当に。見習いたいなと思います。</p>
<p><strong>――１年生からチームに入っている高橋選手から見てもそう感じたのですね</strong></p>
<p>１年の頃からチームに入ってはいるんですけど、気持ち的な面ではついていくことのほうが多くて。演技面では引っ張っていこうというのは当然あったんですけど、上の学年がいるとそういうところで甘えちゃってついていく、っていうのが多かったので。上の人たちは本当に頼もしかったですね。</p>
<p><strong>――そんな最上級生にご自身がなりますが、どんなシーズンにしたいですか</strong></p>
<p>大学が終わった時に、後悔だけは残さないように。同期みんなでチームをしっかり引っ張っていきたいです。一番は楽しくやることです。結果はもちろん大事なんですけど、楽しく、やりたいですね。</p>
<p><strong>――ワセダをどのようなチームにしていきたいですか</strong></p>
<p>きょうみたいな、雰囲気の良い試合ができるチームにしたいです。その上で、ことし達成できなかった団体６位に入らなきゃいけないし、６位というのを見てても仕方がないので、もっと上を全員が目指すような、意識の高いチームにしたいです。</p>
<p class="mt15"><strong>柏木寅冶（スポ２＝千葉・市船橋）</strong></p>
<p><strong>――きょうの目標は</strong></p>
<p>自分の演技をしっかりやる、です。</p>
<p><strong>――インカレ後にどんなことを心掛けて練習してきましたか</strong></p>
<p>インカレもそんなに調子が悪くなかったので、その調子を維持してやるという感じを心掛けていました。</p>
<p><strong>――きょうの演技全体を振り返っていかがでしたか</strong></p>
<p>全体的には動けていて悪くはなかったんですが、鉄棒でミスが出たのは悔いが残りました。</p>
<p><strong>――鉄棒のミスの原因は何だったと思いますか</strong></p>
<p>インカレでもミスした技を入れてなかったんですけど、久しぶりに入れて安定してなかったというのが原因かなと思います。</p>
<p><strong>――あん馬と跳馬の点数がかなり良かったと思いますが振り返っていかがですか</strong></p>
<p>出来としても結構良くて、自信がつく演技になったかなと思います。</p>
<p><strong>――４年生が引退して新体制になりますが</strong></p>
<p>引っ張る立場になると思うので人に頼らないで上の立場であることを自覚して、引っ張っていけるようにしたいです。</p>
<p class="mt15"><strong>南亜蘭（スポ２＝大阪・太成学院大高）</strong></p>
<p><strong>――きょうの早慶戦での目標は</strong></p>
<p>僕は１番手が多かったので、しっかり演技をつなげて、みんなが演技を気持ち良くできるようにっていうことを心がけてました。</p>
<p><strong>――インカレから１ヶ月経ちましたが、どのような練習をされてきましたか</strong></p>
<p>僕は怪我で練習あまりできていなくて、今回はあまり思うようにはいかなかったんですけど、その分雰囲気を大事に声をしっかり出してっていうことを意識してやってきたので、それができてよかったと思います。</p>
<p><strong>――演技全体を振り返っていかがでしたか</strong></p>
<p>ミスしたことは置いといて、今回の試合で新たな課題もしっかり見つかったのでそこを克服できるように練習していこうと思います。</p>
<p><strong>――１種目目のつり輪は振り返っていかがでしたか</strong></p>
<p>通ししたことない演技でいきなりやって、チャレンジという意味も込めてやったんで、点数はでなかったんですけど、いい経験になったかな、と思います。</p>
<p><strong>――鉄棒ではガッツポーズが見られましたが、会心の出来でしたか</strong></p>
<p>自分も通し込みがあんまりできてなくて、通ると思ってなかったんで、通ったのは嬉しかったです。</p>
<p><strong>――この大会で４年生が引退して、新体制が動きだしますが</strong></p>
<p>僕も次は３年生になって下級生というよりは上級生になるので、後輩をしっかり引っ張っていけるような先輩にならないといけないなって思います。</p>
<p class="mt15"><strong>山田元大（スポ１＝千葉・市船橋）</strong></p>
<p><strong>――きょうの目標は</strong></p>
<p>この前のインカレでは、雰囲気が悪くてミスがズルズル続いてしまったということがあったので、とにかく雰囲気良く、楽しく、４年生にとって最後の試合となる今回の早慶戦を終えられるように頑張ろうと思っていました。</p>
<p><strong>――インカレ後からどのような練習をされてきましたか</strong></p>
<p>インカレは集中しきれていなかったり、周りを気にしすぎていたりしていたので、演技をするときは自分のやるべきことだけをきちんとやるということができるように、練習をしてきました。そして、今日はその結果が出せたのではないかと思っています。</p>
<p><strong>――早慶戦への意気込みは</strong></p>
<p>早慶戦は初めてだったし、１番手ということを元から知っていたので、緊張するだろうなと思っていました。なので、それを想定した練習を頑張りました。</p>
<p><strong>――あん馬ではトップバッターでしたが</strong></p>
<p>周りで誰も演技していない中自分だけ１人で演技するということがまず人生で初めてで、さらにトップバッターだったので緊張しました。でもそれについてもきちんと想定した練習ができていたと思うのでよかったです。</p>
<p><strong>――平行棒や鉄棒は１位という結果でしたが、演技全体を振り返っていかがですか</strong></p>
<p>平行棒はインカレでミスが出てしまったので、今回はノーミスで演技できてよかったと思います。鉄棒は１位でしたが内容に全く満足していなくて、やはり結果より中身が大切なんだと思いました。また、今回はゆかと跳馬には出られなかったので、その２種目についても個人総合で戦えるようにレベルアップさせて、来年は６種目で個人総合を狙えるように頑張りたいと思います。</p>
<p><strong>――新人戦に向けての目標は</strong></p>
<p>全国的に同期がとても強いのですが、その中でも個人総合で良い順位を狙っていけるように毎日練習を頑張りたいです。</p>
<p class="mt15"><strong>中村唯都（スポ１＝愛知・名城大付）</strong></p>
<p><strong>――あん馬のみの出場となりましたが、振り返っていかがですか</strong></p>
<p>すごい緊張してしまって、自分の演技があんまり出せなかったんですけど、いい経験になったので、今後につなげていきたいなと思います。</p>
<p><strong>――インカレから１カ月弱ですが、その間はどのような練習をされたのでしょうか</strong></p>
<p>自分はゆかとかの基礎ができてないので、ゆかのロンダートバク転とかの基礎の練習をしつつ、あん馬では技の練習をしたりしてました。</p>
<p><strong>――１０月の新人戦へ向けて意気込みをお願いします</strong></p>
<p>自分の中では新人戦は頑張ろうかなと思ってるので、これから１カ月ちょっとあるんですけど、技の質を上げたり失敗しないようにしたり、できることを全部やりたいと思ってます。</p>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" />
				<ul class="archive">
				<li>
					<a href="/news/2017/">2017年</a>
					<!-- (741) -->
				</li>
				<li>
					<a href="/news/2016/">2016年</a>
					<!-- (1256) -->
				</li>
				<li>
					<a href="/news/2015/">2015年</a>
					<!-- (1219) -->
				</li>
				<li>
					<a href="/news/2014/">2014年</a>
					<!-- (1213) -->
				</li>
				<li>
					<a href="/news/2013/">2013年</a>
					<!-- (878) -->
				</li>
				<li>
					<a href="/news/2012/">2012年</a>
					<!-- (115) -->
				</li>
				<li>
					<a href="/news/2011/">2011年</a>
					<!-- (12) -->
				</li>
				<li>
					<a href="/news/2010/">2010年</a>
					<!-- (10) -->
				</li>
				<li>
					<a href="/news/2009/">2009年</a>
					<!-- (10) -->
				</li>
				<li>
					<a href="/news/2008/">2008年</a>
					<!-- (4) -->
				</li>
				<li>
					<a href="/news/2007/">2007年</a>
					<!-- (4) -->
				</li>
				<li>
					<a href="/news/2005/">2005年</a>
					<!-- (3) -->
				</li>
				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" />
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" />
				<a href="/shrink/"><img src="/images/in1.gif" width="220" height="70" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/in2.gif" width="220" height="70" alt="デジタル版のご案内" /></a>
				<a href="/intro/"><img src="/images/in3.gif" width="220" height="70" alt="早慶スポーツのご案内" /></a>	
				<a href="http://ameblo.jp/wasedasportsblog/" target="_blank"><img src="/images/in4.gif" width="220" height="70" alt="早スポブログ" /></a>	
			</div>
		</div>

	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/intro/">早慶スポーツのご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

</body>
<!-- InstanceEnd --></html>
