<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="ja" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="description" content="" />
<meta name="generator" content="WordPress 4.7.5" />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow" />
<title>ルーキー清水がインカレ女王に！ | 早稲田スポーツ</title>
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20170815_74192%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20170815_74192%2F&#038;format=xml" />
<link rel="https://api.w.org/" href="http://wasedasports.com/wp-json/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" />
<link rel="prev" title="島袋が、河野・坂井組が、悲願の日本一に！" href="http://wasedasports.com/news/20170815_74187/" />
<link rel="next" title="船水がシングルス優勝！完全復活を遂げる" href="http://wasedasports.com/news/20170815_74201/" />
<link rel="canonical" href="http://wasedasports.com/news/20170815_74192/" />
<link rel="shortlink" href="http://wasedasports.com/?p=74192" />
<link rel="stylesheet" id="twentythirteen-fonts-css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" type="text/css" media="all" />
<link rel="stylesheet" id="genericons-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css?ver=2.09" type="text/css" media="all" />
<link rel="stylesheet" id="twentythirteen-style-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css?ver=2013-07-18" type="text/css" media="all" />
<!--[if lt IE 9]><link rel="stylesheet" id="twentythirteen-ie-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css?ver=2013-07-18" type="text/css" media="all" /><![endif]-->
<style type="text/css" media="all">/*<![CDATA[ */
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
.site-header {
background: url(http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/headers/circle.png) no-repeat scroll top;
background-size: 1600px auto;
}
/* ]]>*/</style>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript">//<![CDATA[
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
var disableStr = 'ga-disable-UA-45700273-1';
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-45700273-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
//]]></script>

	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　全日本学生選手権（インカレ）もついに最終日を迎えた。早大からは清水映里（スポ１＝埼玉・山村学園）が女子シングルスの決勝に登場。仲間の声援を受けながら、慶大の主将・江代純菜をストレートで下して学生の頂">
<meta name="twitter:title" content="ルーキー清水がインカレ女王に！">
<meta name="twitter:url" content="http://wasedasports.com/news/20170815_74192/">
<meta name="twitter:image" content="http://wasedasports.com/club/tennis/img/170714_4.JPG">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="300">
<meta name="twitter:image:height" content="200">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-74192 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
					
<a href="http://www.wasedasports.com" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.wasedasports.com/', '']);" class="roll"  target="_blank"><img src="/images/bannar-1.jpg" width="468" height="60" alt="" /></a>
					<!-- -->
				</div>
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/activity/"><img src="/images/m5_off.gif" width="96" height="44" alt="課外活動 activities" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/tennis/">庭球部</a>&gt;</li>				<li>ルーキー清水がインカレ女王に！</li>
			</ul>
			<h2>庭球部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2017.08.15</p>
			<h3>全日本学生選手権　８月１４日　岐阜メモリアルセンター</h3>
				<div class="mt20 mb20 clear">
				<h4  class="subtitle mb20">ルーキー清水がインカレ女王に！</h4>					<div class="mt20 mb20">
<p class="mt20 clearfix">　全日本学生選手権（インカレ）もついに最終日を迎えた。早大からは清水映里（スポ１＝埼玉・山村学園）が女子シングルスの決勝に登場。仲間の声援を受けながら、慶大の主将・江代純菜をストレートで下して学生の頂点に立った。</p>
<p class="mt20">　ファーストセットでは序盤からジュースが続いた。それぞれが意地を見せてサービスゲームをキープしたが、江代のダブルフォルトもあり徐々に清水がペースをつかんでゆく。「ムーンボールで下げさせて前にくるのが江代さんのパターン。それより先に私が前に出られるように意識していた」と、積極的に前に出てドライブボレーでポイントを重ねて５－２まで追い込んだ。しかし、ここから江代が反撃を開始。「深くていい感じにはねるとライジングで打ちやすくなる。相手からしたらダメージのないボールになって、あちらのペースになってしまった」。５－４の清水のサービスゲームでブレークポイントまで追い上げられる。しかし、ここをサービスエースでしのぐと、その後もサーブから展開するプレーでキープに成功。「大事なところでサーブがよく入ってくれた」とファーストセットを奪った。</p>
<p class="mt20 mb10"><img class="photo"alt=""src="http://wasedasports.com/club/tennis/img/170714_4.JPG"/></p>
<p class="red">重要な場面でサーブからポイントを重ねた清水</p>
<p class="mt20">　セカンドセットの序盤はブレークが続いた。しかし、「ファーストセットでしっかり下げさせたりラリーしてポイントを取ったりできたので、セカンドセットになってから相手が先に攻撃したり展開したりしようとし過ぎてミスが増えた」と徐々に江代の乱れが目立つようになってくる。ラリーからいいかたちポイントを重ね、４ゲーム目にこのセットで初めてサービスゲームをキープ。プレッシャーをかけて江代のミスを誘い、振られても粘り強く拾って相手に流れを渡さない。「ファーストから流れをつかめた。１ポイント１ポイント集中して試合を運ぶことができた」。最後はリターンエースを決め、全国の頂点に立った。</p>
<p class="mt20 mb10"><img class="photo"alt=""src="http://wasedasports.com/club/tennis/img/170714_5.JPG"/></p>
<p class="red">勝利の瞬間、清水はコーチ陣や部員に向け笑顔を見せた</p>
<p class="mt20">　「１年生で優勝できたということがすごくうれしい。素直に本当にすごくうれしい」――清水は試合後に笑顔で言葉を重ねた。今大会、早大勢は清水を残しベスト３２で全選手が敗退。早大の名を背負って戦い続けたが、「１年生でノーシードですし、プレッシャーも感じることなくのびのびプレーできた」と勝利を収め続けた。しかし、インカレ女王の称号を手にしたルーキーに慢心はない。「一部校のエースの方々とはあまり直接対決をしていなくて勝てていない。まだこれからも気を引き締めなくては」。団体戦では厳しい戦いが予想されるが、フレッシュな力でチームに貢献してくれることだろう。</p>
<p class="right mt15">（記事　熊木玲佳、写真　矢野聖太郎、熊木玲佳）</p>
<p class="mt20 mb10"><img class="photo"alt=""src="http://wasedasports.com/club/tennis/img/170814_6.JPG"/></p>
<p class="red">ルーキーながらインカレタイトルを手にした清水</p>
</div>
<h5 class="mt30 red size14 ">結果</h5>
<p class="mt10"><strong>▽女子</strong></p>
<p class="mt10"><strong>シングルス決勝</strong></p>
<p>○清水映里６－４、６－１江代純菜（慶大）</br></p>
<h5 class="mt30 red size14 ">関連特集</h5>
<p><a href="http://wasedasports.com/feature/20170730_73381/">インカレ直前特集『Let Waseda Reign Again』／全日本学生選手権</a></br> </p>
<h5 class="mt30 red size14 ">関連記事</h5>
<p><a href="http://wasedasports.com/news/20170813_74150/">女子ダブルスはベスト４止まり、シングルスは優勝へ王手／全日本学生選手権（08/14）</a></br><br />
<a href="http://wasedasports.com/news/20170812_74085/ ">正念場で意地を見せ単複共に準決勝へ／全日本学生選手権（08/13）</a></br></p>
<p><a href="http://wasedasports.com/news/20170812_74051/ ">強敵相手に苦戦・・・ベスト８入りは清水と細沼・上組のみ／全日本学生選手権（08/12）</a></br></p>
<h5 class="red size14  mt30">コメント</h5>
<p class="mt15"><strong>清水映里（スポ１＝埼玉・山村学園）</strong></p>
<p><strong>――優勝おめでとうございます。今の率直なお気持ちはいかがですか</strong></p>
<p>とってもうれしい気持ちでいっぱいです。</p>
<p><strong>――決勝を前にしてどのような気持ちが一番大きかったですか</strong></p>
<p>わくわくしている気持ちも大きかったですし、チャレンジャーな気持ちで緊張というよりは楽しみだなという。試合を追うごとに調子も良くなってきていたので、楽しみだなという方が大きかったです。</p>
<p><strong>――決勝に上がってきたのは森崎可南子選手（筑波大）ではなく江代純菜選手（慶大）でした</strong></p>
<p>私も森崎さんの方を注目して試合を見ていたのですが、（江代選手も）すごく乗っていて。４年生ですしキャプテンですし、最後の大会に懸ける思いがすごく熱いのも伝わってきました。どうなるのかなという部分はありました。</p>
<p><strong>――分析は十分にできていましたか</strong></p>
<p>きのう森崎さんとの戦いを４年の増田さん（啓孝、政経４＝Nido de Aguilas International School）と一緒に見ていた時に、こういうボールを打った方がいいとかこういうのがうまいとか言ってくださって。あとベンチコーチをしてくださっている木村優子さん（副将、教４＝千葉・秀明八千代）も夜に分析の画像と文でこういうところが苦手だよと伝えてくださって。きのうの押野さん（紗穂、慶大）との戦いの時もしてくださって、それがすごく頭に入っていたので試合中も何回も思い出してプレーできていたことがありがたかったです。</p>
<p><strong>――きょうはどのような狙いを持ってプレーしようと思っていましたか</strong></p>
<p>やはりムーンボールで下げさせて前にくるというのが江代さんのパターンだったので、それより先に私が前に出られるように意識していました。逆に走らせてムーンボールにさせてドライブボレーというのは分析でも言ってくださっていたので、自分から展開できればいいのではないかなと思っていました。</p>
<p><strong>――実際にそのパターンでのポイントも多かったですね</strong></p>
<p>多かったですし、５－４の３０－４０の時にいいところでサービスエースが決まったり、大事なところでサーブがよく入ってくれたので、そこが良かったかなと思います。</p>
<p><strong>――ファーストセットを振り返って、５－２から５－４まで追いつかれました</strong></p>
<p>隼さん（渡邉ヘッドコーチ、平１９スポ卒＝静岡・庵原）からはストロークが良すぎて逆に相手にはそんなにダメージのないボールになっていると言われてしまって。深くていい感じにはねるとライジングで打ちやすくなるので、江代さんはそれが得意ですし、江代さんからしたら腰のあたりで打てるボールになってしまって、ダメージのないボールになってしまったところが５－２からあちらのペースになってしまったのかなと思います。自分にはいいショットでも相手からしたら嫌じゃないボールとかもあるので、そこはきょう学べたところかなと思っていて。ムーンボールを効かせて、自分の得意なスピンを生かして展開できていれば６－２でも取れたかなと思いますが、あそこで気付けたことが収穫かなと思います。</p>
<p><strong>――セカンドセットではブレークが続きましたが、４ゲーム目でいいかたちでのキープができましたね</strong></p>
<p>そうですね、あそこは大事なところだったと思っていて、その３－１の後ブレークできたのですが、私がポジションでプレッシャーをかけている時に相手がダブルフォルトしてくれたのも大きかったです。あとはファーストセットでしっかり下げさせたりラリーしてポイントを取ったりできたので、セカンドセットになってから相手が先に攻撃したり展開したりしようとし過ぎてミスが増えた部分もあって、ファーストから流れをつかめたのかなと思います。</p>
<p><strong>――落ち着いて試合できましたか</strong></p>
<p>後ろで先輩方とか隼さん、弥起さん（石井コーチ）、嶋崎さん（徹夫監督代行、平元商卒＝神奈川・桐蔭学園）とかが応援してくださって、毎ポイント毎ポイント「落ち着いて」とか「いつも通り」とか言葉をかけてくださっていたので、そのおかげもあって。本当に１ポイント１ポイント集中して、試合を運ぶことができたかなと思います。</p>
<p><strong>――きのう東伏見からもエールがあったとおっしゃっていましたね</strong></p>
<p>先輩方とか同期のみんなとかがＬＩＮＥのメッセージをたくさんいただいていて、朝から先輩方にも頑張れと言っていただいたり、高校の時からライバルだった松田美咲ちゃん（亜大）もきょう駆けつけてくれたりして。会場にはいないけど頭の中で庭球部員の皆さんとか、陰で支えてくださった皆さんのことも力に変えられた部分が良かったかなと思います。</p>
<p><strong>――今大会では早大勢の早期敗退が目立ちましたが、早大の名を一人で背負うプレッシャーなどはありませんでしたか</strong></p>
<p>あまり考えていなくて。個人戦ですが、早大という名前を背負って戦っているので、先輩方の方がプレッシャーもあったと思いますし、私は１年生でノーシードですし、プレッシャーも感じることなくのびのびプレーさせていただきました。あまりなかったですね。</p>
<p><strong>――今大会を単複で振り返って、どのようなインカレになりましたか</strong></p>
<p>まずインカレが始まる前のインタビューではシングルスで優勝することが第一で、その次はダブルスと言っていたのですが、とは言いつつもダブルスでも（優勝を）狙える位置にいると思っていたので、ベスト１６で負けてしまったのはすごく悔しかったのですが、春関（関東学生トーナメント）とは逆にダブルスで先に負けてしまったからこそシングルスでは頑張ろうとシフトチェンジすることができたので。１年生で優勝できたということがすごくうれしい。素直に本当にすごくうれしいので、ちょっとダブルスで負けてしまって悔しいのですが、満足しています。</p>
<p><strong>――春関の悔しさは晴らせましたか</strong></p>
<p>優勝したとはいえ森崎さんとか牛島さん（里咲、筑波大）といった一部校のエースの方々とはあまり直接対決をしていなくて勝てていないので、そういう意味ではこれからリーグ、王座で当たるかもしれないですし、まだこれからも気を引き締めていかないといけないなと思います。</p>
<p><strong>――今後は夏関、リーグが続いていきますね</strong></p>
<p>まずは体をしっかり休ませてベストな調子で臨めるように調整することと、逆に今回優勝したからこそ追われる立場になるかもしれないので、変わらずチャレンジャーの姿勢で試合に臨むことを忘れずに。これから団体戦のシーズンになって早大を背負って戦うので、個人戦よりも１ポイント１ポイントを大切に戦っていきたいなと思います。</p>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" />
				<ul class="archive">
				<li>
					<a href="/news/2017/">2017年</a>
					<!-- (643) -->
				</li>
				<li>
					<a href="/news/2016/">2016年</a>
					<!-- (1256) -->
				</li>
				<li>
					<a href="/news/2015/">2015年</a>
					<!-- (1219) -->
				</li>
				<li>
					<a href="/news/2014/">2014年</a>
					<!-- (1213) -->
				</li>
				<li>
					<a href="/news/2013/">2013年</a>
					<!-- (878) -->
				</li>
				<li>
					<a href="/news/2012/">2012年</a>
					<!-- (115) -->
				</li>
				<li>
					<a href="/news/2011/">2011年</a>
					<!-- (12) -->
				</li>
				<li>
					<a href="/news/2010/">2010年</a>
					<!-- (10) -->
				</li>
				<li>
					<a href="/news/2009/">2009年</a>
					<!-- (10) -->
				</li>
				<li>
					<a href="/news/2008/">2008年</a>
					<!-- (4) -->
				</li>
				<li>
					<a href="/news/2007/">2007年</a>
					<!-- (4) -->
				</li>
				<li>
					<a href="/news/2005/">2005年</a>
					<!-- (3) -->
				</li>
				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" />
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" />
				<a href="/shrink/"><img src="/images/in1.gif" width="220" height="70" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/in2.gif" width="220" height="70" alt="デジタル版のご案内" /></a>
				<a href="/intro/"><img src="/images/in3.gif" width="220" height="70" alt="早慶スポーツのご案内" /></a>	
				<a href="http://ameblo.jp/wasedasportsblog/" target="_blank"><img src="/images/in4.gif" width="220" height="70" alt="早スポブログ" /></a>	
			</div>
		</div>

	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/intro/">早慶スポーツのご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

</body>
<!-- InstanceEnd --></html>
