<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="ja" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="description" content="" />
<meta name="generator" content="WordPress 4.7.5" />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow" />
<title>全国制覇に向けて、準備万端。再び早大の栄光を取り戻す！ | 早稲田スポーツ</title>
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20170616_71814%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20170616_71814%2F&#038;format=xml" />
<link rel="https://api.w.org/" href="http://wasedasports.com/wp-json/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" />
<link rel="prev" title="小島亨介がＵ−２３アジア選手権予選の日本代表に選出！" href="http://wasedasports.com/news/20170705_72704/" />
<link rel="canonical" href="http://wasedasports.com/news/20170616_71814/" />
<link rel="shortlink" href="http://wasedasports.com/?p=71814" />
<link rel="stylesheet" id="twentythirteen-fonts-css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" type="text/css" media="all" />
<link rel="stylesheet" id="genericons-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css?ver=2.09" type="text/css" media="all" />
<link rel="stylesheet" id="twentythirteen-style-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css?ver=2013-07-18" type="text/css" media="all" />
<!--[if lt IE 9]><link rel="stylesheet" id="twentythirteen-ie-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css?ver=2013-07-18" type="text/css" media="all" /><![endif]-->
<style type="text/css" media="all">/*<![CDATA[ */
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
.site-header {
background: url(http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/headers/circle.png) no-repeat scroll top;
background-size: 1600px auto;
}
/* ]]>*/</style>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript">//<![CDATA[
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
var disableStr = 'ga-disable-UA-45700273-1';
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-45700273-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
//]]></script>

	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　ついに、上村慶哉主将（スポ４＝福岡・希望が丘）率いるこのチームも全日本大学総合選手権団体の部（インカレ）を迎える。今年は、全国の強豪たちが北海道の地に集結した。例年通り、１日目の予選リーグを勝ち抜い">
<meta name="twitter:title" content="全国制覇に向けて、準備万端。再び早大の栄光を取り戻す！">
<meta name="twitter:url" content="http://wasedasports.com/news/20170616_71814/">
<meta name="twitter:image" content=" http://wasedasports.com/club/table_tennis/img/170704-1.jpg">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="">
<meta name="twitter:image:height" content="">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-71814 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
					
<a href="http://www.wasedasports.com" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.wasedasports.com/', '']);" class="roll"  target="_blank"><img src="/images/bannar-1.jpg" width="468" height="60" alt="" /></a>
					<!-- -->
				</div>
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/activity/"><img src="/images/m5_off.gif" width="96" height="44" alt="課外活動 activities" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/table_tennis/">卓球部</a>&gt;</li>				<li>全国制覇に向けて、準備万端。再び早大の栄光を取り戻す！</li>
			</ul>
			<h2>卓球部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2017.07.06</p>
			<h3>全日本大学総合選手権団体の部　７月６〜９日　北海道立総合体育センター</h3>
				<div class="mt20 mb20 clear">
				<h4  class="subtitle mb20">全国制覇に向けて、準備万端。再び早大の栄光を取り戻す！</h4>					<div class="mt20 mb20">
<p class="mt20 clearfix">　ついに、上村慶哉主将（スポ４＝福岡・希望が丘）率いるこのチームも全日本大学総合選手権団体の部（インカレ）を迎える。今年は、全国の強豪たちが北海道の地に集結した。例年通り、１日目の予選リーグを勝ち抜いたチームが、優勝を目指して決勝トーナメントを戦う。いったい、どんな戦いが繰り広げられるのだろうか。着々と戦力が整ってきた早大男子部はインカレ制覇を果たすことができるのか。インカレの展望を紐解く。</p>
<p class="mt20 mb10"><img class="photo" alt="" src=" http://wasedasports.com/club/table_tennis/img/170704-1.jpg" /></p>
<p class="red">団体戦シングルスで無敗記録をキープしている上村</p>
<p class="mt20">　春季関東学生リーグ戦（春季リーグ戦）、関東学生選手権（関東学生）を終えて、早大男子部は徐々に戦力が整ってきた。実力を発揮することができれば、インカレ優勝の可能性は大いににあるだろう。まず、先月の春季リーグ戦から団体戦のシングルスにおいて無敗を継続している選手が２名いることが大きい。エースの上村と重要な局面で勝負強い竹岡純樹（スポ４＝青森山田）、頼もしい４年生がいることで、チームに心の余裕が生まれている。「主将として早大にいる間は無敗を貫きたい」と上村も意気込んでおり、なお心強い。きっと、この二人が優勝へと導いてくれることだろう。そして、直前の関東学生で上村・緒方組が男子ダブルス優勝を果たしたことも、好材料だ。春季リーグ戦後から約２カ月間の特訓が奏功し、急成長中。団体戦において、１点を確実に計算できる安定感のあるペアへと進化を遂げた。団体戦ポイントを３点先取すれば勝利のインカレでは、リーグ戦よりもダブルスが重要視される。これだけ戦力が整えば、全国制覇も夢ではないだろう。</p>
<p class="mt20">　全国から強豪たちが集うだけあって、ハイレベルな戦いが予想される今大会。最も警戒が必要なのが愛工大だ。名だたる実業団チームが加盟している日本リーグ１部に所属しており、リオ五輪団体銀メダリストの吉村真晴（名古屋ダイハツ）の母校でもある。エースはその吉村真の弟・吉村和弘（３年）。全日本選手権（全日本）２位の実力者で、先日のライオンジャパンオープン荻村杯では世界ランク１０位の方博（中国）をあと一歩のところまで追い詰めている。かなり手強い相手だ。そんな吉村は、実は高校時代、早大の平野晃生（スポ３＝山口・野田学園）とチームメイトだった。平野とダブルスを組んで、全日本３位の好成績を残したこともある。互いの手の内を分かり合った同士、平野と吉村和の戦いが実現すれば注目してもらいたい。早大男子部は決勝トーナメントで、愛工大との対戦があるかもしれない。まずは、明日から行われる予選リーグをグループ１位で通過したいところだ。</p>
<p class="mt20 mb10"><img class="photo" alt="" src=" http://wasedasports.com/club/table_tennis/img/170704-2.jpg" /></p>
<p class="red">エースである吉村和には注意したい</p>
<p class="mt20">　昨年は４年連続ベスト４以上進出という記録を途切れさせてしまった。準々決勝、大接戦の末、筑波大に敗北したのが記憶に新しい。試合後、多くの選手が悔しさをにじませた。そこから１年という月日が経つ。選手たちはひと回りもふた回りも成長した。そして、頼もしい新戦力を迎えて、再びインカレの舞台へと足を踏み入れる。目的はただひとつ。輝かしい早大の栄光を取り戻すーー。何としても、全国制覇の栄冠をつかみたい。</p>
<p class="right mt15">（記事、写真　本田京太郎）</p>
<h5 class="red size14  mt30">★地元凱旋選手紹介</h5>
<p class="mt20 mb10"><img class="photo" alt="" src=" http://wasedasports.com/club/table_tennis/img/170704-5.jpg" /></p>
<p class="red">「札幌で優勝したい」と意気込んだ竹岡</p>
<p class="mt20">　今回のインカレが北海道開催ということで、男子部にも地元凱旋となる選手がいる。北海道札幌市出身、青森山田高から早大に入学した竹岡だ。４年目の今季は重要な場面に起用され、冷静なプレーでチームの期待に応えた。ここぞの場面で際立つ勝負強さは、まさに『仕事人』の活躍。今季、団体戦のシングルスでは無敗をキープしており、インカレでの働きにも注目してもらいたい。そんな竹岡は「札幌で優勝したい」と地元での快挙達成に燃えている。生まれ育った土地で、プレーできる機会は滅多にない。早大卓球部の一員として、元気にプレーしている姿を示したいところだ。</p>
<p class="right mt15">（記事、写真　本田京太郎）</p>
<h5 class="red size14  mt30">関連記事</h5>
<p><a href="http://wasedasports.com/news/20170616_71816/"></p>
<p>全日本大学総合選手権団体の部展望記事（女子部）(7/04)</p>
<p></a></p>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" />
				<ul class="archive">
				<li>
					<a href="/news/2017/">2017年</a>
					<!-- (554) -->
				</li>
				<li>
					<a href="/news/2016/">2016年</a>
					<!-- (1256) -->
				</li>
				<li>
					<a href="/news/2015/">2015年</a>
					<!-- (1219) -->
				</li>
				<li>
					<a href="/news/2014/">2014年</a>
					<!-- (1213) -->
				</li>
				<li>
					<a href="/news/2013/">2013年</a>
					<!-- (878) -->
				</li>
				<li>
					<a href="/news/2012/">2012年</a>
					<!-- (115) -->
				</li>
				<li>
					<a href="/news/2011/">2011年</a>
					<!-- (12) -->
				</li>
				<li>
					<a href="/news/2010/">2010年</a>
					<!-- (10) -->
				</li>
				<li>
					<a href="/news/2009/">2009年</a>
					<!-- (10) -->
				</li>
				<li>
					<a href="/news/2008/">2008年</a>
					<!-- (4) -->
				</li>
				<li>
					<a href="/news/2007/">2007年</a>
					<!-- (4) -->
				</li>
				<li>
					<a href="/news/2005/">2005年</a>
					<!-- (3) -->
				</li>
				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" />
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" />
				<a href="/shrink/"><img src="/images/in1.gif" width="220" height="70" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/in2.gif" width="220" height="70" alt="デジタル版のご案内" /></a>
				<a href="/intro/"><img src="/images/in3.gif" width="220" height="70" alt="早慶スポーツのご案内" /></a>	
				<a href="http://ameblo.jp/wasedasportsblog/" target="_blank"><img src="/images/in4.gif" width="220" height="70" alt="早スポブログ" /></a>	
			</div>
		</div>

	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/intro/">早慶スポーツのご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

</body>
<!-- InstanceEnd --></html>
