<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="ja" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="description" content="" />
<meta name="generator" content="WordPress 4.7.5" />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow" />
<title>早慶戦で白星、次戦への弾みとなるか | 早稲田スポーツ</title>
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20170604_71339%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20170604_71339%2F&#038;format=xml" />
<link rel="https://api.w.org/" href="http://wasedasports.com/wp-json/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" />
<link rel="prev" title="逃げ切ったア女、首位で前半戦を終える！" href="http://wasedasports.com/news/20170604_71333/" />
<link rel="next" title="攻撃面の低調響き、開幕８戦目で初黒星" href="http://wasedasports.com/news/20170603_71328/" />
<link rel="canonical" href="http://wasedasports.com/news/20170604_71339/" />
<link rel="shortlink" href="http://wasedasports.com/?p=71339" />
<link rel="stylesheet" id="twentythirteen-fonts-css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" type="text/css" media="all" />
<link rel="stylesheet" id="genericons-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css?ver=2.09" type="text/css" media="all" />
<link rel="stylesheet" id="twentythirteen-style-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css?ver=2013-07-18" type="text/css" media="all" />
<!--[if lt IE 9]><link rel="stylesheet" id="twentythirteen-ie-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css?ver=2013-07-18" type="text/css" media="all" /><![endif]-->
<style type="text/css" media="all">/*<![CDATA[ */
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
.site-header {
background: url(http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/headers/circle.png) no-repeat scroll top;
background-size: 1600px auto;
}
/* ]]>*/</style>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript">//<![CDATA[
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-45700273-1']);
_gaq.push(['_gat._forceSSL']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script');
ga.type = 'text/javascript';
ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();
//]]></script>

	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　多くの観客に見守られながら、早大上井草グラウンドで伝統の二校が対戦した。前半は両校ペナルティーを連発。こう着状態が続く中、早大が辛うじて１トライを挙げ折り返す。後半は慶大のディフェンスに苦しむ場面も">
<meta name="twitter:title" content="早慶戦で白星、次戦への弾みとなるか">
<meta name="twitter:url" content="http://wasedasports.com/news/20170604_71339/">
<meta name="twitter:image" content="http://wasedasports.com/club/rugby/img/170604-1.JPG">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="300">
<meta name="twitter:image:height" content="200">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-71339 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
					
<a href="http://www.wasedasports.com" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.wasedasports.com/', '']);" class="roll"  target="_blank"><img src="/images/bannar-1.jpg" width="468" height="60" alt="" /></a>
					<!-- -->
				</div>
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/activity/"><img src="/images/m5_off.gif" width="96" height="44" alt="課外活動 activities" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/rugby/">ラグビー部</a>&gt;</li>				<li>早慶戦で白星、次戦への弾みとなるか</li>
			</ul>
			<h2>ラグビー部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2017.06.04</p>
			<h3>定期戦　対慶大　早大上井草グラウンド</h3>
				<div class="mt20 mb20 clear">
				<h4  class="subtitle mb20">早慶戦で白星、次戦への弾みとなるか</h4>					<div class="mt20 mb20">
<p class="mt20 clearfix">　多くの観客に見守られながら、早大上井草グラウンドで伝統の二校が対戦した。前半は両校ペナルティーを連発。こう着状態が続く中、早大が辛うじて１トライを挙げ折り返す。後半は慶大のディフェンスに苦しむ場面も見られたが何度もチャンスをものにし、３３－１２で勝利を収めた。</p>
<p class="mt20 mb10">　開始早々、自らのペナルティーで失点の危機に立たされた。自陣２２メートルラインの内側で慶大ボールの時間が続き、なかなか自分たちの攻撃へとつなげられない。そのままじりじりと攻め込まれてしまうが、スクラムでの相手ペナルティーによりなんとか難を逃れた。すると９分、モールで敵陣深くまで攻め込むとゴールライン近くで攻め続け、たまらず慶大がペナルティー。ゴール前のスクラムとなり、そこで慶大が繰り返しコラプシングを犯す。このまま認定トライへとこぎ着けたいところだったが、自らも同様のミスを犯してこのチャンスをものにできなかった。１８分にＷＴＢ中野厳（社４＝東京・早大学院）がトライするがその後は両校共に決めきれない展開。マイボールスクラムでは、好機をうかがううちに相手に押し返されてターンオーバーされる場面も見られた。それでも慶大のハンドリングミスに救われ得点は許さず、５－０で折り返した。</p>
<p class="mt20 mb10"><img class="photo"alt=""src="http://wasedasports.com/club/rugby/img/170604-1.JPG"/></p>
<p class="red">ケガから待望の復帰を果たした加藤主将</p>
<p class="mt20">　後半２分、フランカー加藤広人主将（スポ４＝秋田工）が右の大外にグラウンディングし幸先のよいスタートを切った。ところが自陣２２メートル付近の相手ボールのラインアウトから慶大のアタックが始まり、フェーズを重ねられてしまう。最後は左サイドを抜かれ、１トライを返された。早大も敵陣でのラインアウトから攻めにつなげるが、なかなか相手のディフェンスラインを崩すことができず、徐々に後ろへと戻されてしまう。そんな我慢の時間の中でも攻め続け、ＳＯ岸岡智樹（教２＝大阪・東海大仰星）が蹴って転がしたボールをＦＢ横山陽介（スポ４＝神奈川・桐蔭学園）が拾い上げ得点を挙げた。３０分、慶大の辻雄康（３年）に次々と早大のディフェンスを押しのけられインゴールを割られたが、早大もすかさず追加点。４２分には、ＷＴＢ桑山聖生（スポ３＝鹿児島実）が突破して好機をつくると、パスでつないで黒木がダメ押しのトライを決め、３３－１２でノーサイドを迎えた。</p>
<p class="mt20 mb10"><img class="photo"alt=""src="http://wasedasports.com/club/rugby/img/170604-2.JPG"/></p>
<p class="red">ラストイヤーにして赤黒をつかんだ中野厳。この試合ではトライも決めた</p>
<p class="mt20">　点差をつけ勝利を収めた早大。ペナルティーを多発するなどまだ課題はある一方で、ラインアウトの精度が上がるなどの成長も見られ、岸岡も「チームとしても次の強敵につながる試合」だったと振り返った。次戦の相手は帝京大。手ごわい相手であることは間違いないが、「スクラムで勝てない相手ではない」とプロップ鶴川達彦（文構４＝神奈川・桐蔭学園中教校）は語る。早大の強みを発揮し、白星をたぐり寄せたいところだ。</p>
<p class="right mt15">（記事　橋本望、写真　新開滉倫、矢野聖太郎）</p>
</div>
<div class="tablegp">
<table class="kekka" border="0" cellspacing="0" cellpadding="0">
<tr>
<th class="tbtitle" colspan="5">定期戦</th>
</tr>
<tr>
<td colspan="2" width="20%" style="background: #800000; color: #ffffff">早大</td>
<td>スコア</td>
<td colspan="2" width="20%" style="background: #ffd700; color: #000000">慶大</td>
</tr>
<tr>
<td width="10%">前半</td>
<td width="10%">後半</td>
<td width="10%">得点</td>
<td width="10%">前半</td>
<td width="10%">後半</td>
</tr>
<tr>
<td width="10%">１</td>
<td width="10%">４</td>
<td width="10%">Ｔ</td>
<td width="10%">０</td>
<td width="10%">２</td>
</tr>
<tr>
<td width="10%">０</td>
<td width="10%">４</td>
<td width="10%">Ｇ</td>
<td width="10%">０</td>
<td width="10%">１</td>
</tr>
<tr>
<td width="10%">０</td>
<td width="10%">０</td>
<td width="10%">Ｐ</td>
<td width="10%">０</td>
<td width="10%">０</td>
</tr>
<tr>
<td width="10%">０</td>
<td width="10%">０</td>
<td width="10%">Ｄ</td>
<td width="10%">０</td>
<td width="10%">０</td>
</tr>
<tr>
<td width="10%">５</td>
<td width="10%">２８</td>
<td width="10%">計</td>
<td width="10%">０</td>
<td width="10%">１２</td>
</tr>
<tr>
<td colspan="2" width="20%">３３</td>
<td>合計</td>
<td colspan="2" width="20%">１２</td>
</tr>
<tr>
<th colspan="5" align="left">【得点】▽トライ　加藤広、岸岡、中野厳、横山、黒木　▽ゴール　齋藤直（４Ｇ）</th>
</tr>
<tr>
<th colspan="5" align="left">※得点者は早大のみ記載</th>
</tr>
</table>
</div>
<div class="tablegp">
<table class="kekka" border="0" cellspacing="0" cellpadding="0">
<tr>
<th class="tbtitle" colspan="4">早大メンバー</th>
</tr>
<tr>
<td width="15%" style="color: #800000">背番号</td>
<td width="30%" style="color: #800000">名前</td>
<td width="20%" style="color: #800000">学部学年</td>
<td width="35%" style="color: #800000">出身校</td>
</tr>
<tr>
<td width="15%">１</td>
<td width="30%">井上　大二郎</td>
<td width="20%">スポ３</td>
<td width="35%">愛知・千種</td>
</tr>
<tr>
<td width="15%">２</td>
<td width="30%">鷲野　孝成</td>
<td width="20%">基理３</td>
<td width="35%">神奈川・桐蔭学園</td>
</tr>
<tr>
<td width="15%">３</td>
<td width="30%">鶴川　達彦</td>
<td width="20%">文構４</td>
<td width="35%">神奈川・桐蔭学園中教校</td>
</tr>
<tr>
<td width="15%">４</td>
<td width="30%">三浦　駿平</td>
<td width="20%">スポ２</td>
<td width="35%">秋田中央</td>
</tr>
<tr>
<td width="15%">５</td>
<td width="30%">松井　丈典</td>
<td width="20%">スポ３</td>
<td width="35%">愛知・旭野</td>
</tr>
<tr>
<td width="15%">６</td>
<td width="30%">◎加藤　広人</td>
<td width="20%">スポ４</td>
<td width="35%">秋田工</td>
</tr>
<tr>
<td width="15%">７</td>
<td width="30%">幸重　天</td>
<td width="20%">文構２</td>
<td width="35%">大分舞鶴</td>
</tr>
<tr>
<td width="15%">８</td>
<td width="30%">下川　甲嗣</td>
<td width="20%">スポ１</td>
<td width="35%">福岡・修猷館</td>
</tr>
<tr>
<td width="15%">９</td>
<td width="30%">齋藤　直人</td>
<td width="20%">スポ２</td>
<td width="35%">神奈川・桐蔭学園</td>
</tr>
<tr>
<td width="15%">１０</td>
<td width="30%">岸岡　智樹</td>
<td width="20%">教２</td>
<td width="35%">大阪・東海大仰星</td>
</tr>
<tr>
<td width="15%">１１</td>
<td width="30%">古賀　由教</td>
<td width="20%">スポ１</td>
<td width="35%">東福岡</td>
</tr>
<tr>
<td width="15%">１２</td>
<td width="30%">野口　祐樹</td>
<td width="20%">人４</td>
<td width="35%">群馬・太田</td>
</tr>
<tr>
<td width="15%">１３</td>
<td width="30%">黒木　健人</td>
<td width="20%">教４</td>
<td width="35%">宮崎・高鍋</td>
</tr>
<tr>
<td width="15%">１４</td>
<td width="30%">中野　厳</td>
<td width="20%">社４</td>
<td width="35%">東京・早大学院</td>
</tr>
<tr>
<td width="15%">１５</td>
<td width="30%">横山　陽介</td>
<td width="20%">スポ４</td>
<td width="35%">神奈川・桐蔭学園</td>
</tr>
<tr>
<th colspan="4" align="left">リザーブ</th>
</tr>
<tr>
<td width="15%">１６</td>
<td width="30%">久保　優</td>
<td width="20%">スポ１</td>
<td width="35%">福岡・筑紫</td>
</tr>
<tr>
<td width="15%">１７</td>
<td width="30%">宮里　侑樹</td>
<td width="20%">スポ３</td>
<td width="35%">沖縄・名護商工</td>
</tr>
<tr>
<td width="15%">１８</td>
<td width="30%">柴田　雄基</td>
<td width="20%">文４</td>
<td width="35%">愛知・千種</td>
</tr>
<tr>
<td width="15%">１９</td>
<td width="30%">中山　匠</td>
<td width="20%">教２</td>
<td width="35%">東京・成城学園</td>
</tr>
<tr>
<td width="15%">２０</td>
<td width="30%">中野　幸英</td>
<td width="20%">文構２</td>
<td width="35%">東京・本郷</td>
</tr>
<tr>
<td width="15%">２１</td>
<td width="30%">杉本　頼亮</td>
<td width="20%">スポ４</td>
<td width="35%">京都・桂</td>
</tr>
<tr>
<td width="15%">２２</td>
<td width="30%">高橋　吾郎</td>
<td width="20%">スポ４</td>
<td width="35%">福岡・修猷館</td>
</tr>
<tr>
<td width="15%">２３</td>
<td width="30%">桑山　聖生</td>
<td width="20%">スポ３</td>
<td width="35%">鹿児島実</td>
</tr>
<tr>
<th colspan="4" align="left">※◎はゲームキャプテン、監督は山下大悟（平１５人卒＝神奈川・桐蔭学園）</th>
</tr>
</table>
</div>
<h5 class="red size14 mt30">コメント</h5>
<p class="mt15"><strong>フランカー加藤広人主将（スポ４＝秋田工）</strong></p>
<p><strong>――ケガからの復帰戦でしたが、実際に体を当ててみて状態はいかがでしたか</strong></p>
<p>走る部分はきつかったのですが、ケガをしている間ウェイトトレーニングはしっかりできていたのでフィジカル負けは全然しなかったかなという印象です。</p>
<p><strong>――加藤主将がケガで離れている間チームは負けが続いていましたが、どのような気持ちでチームを見ていたのですか</strong></p>
<p>僕が出ても出なくても負けていたのかなとも思います。チームで決めたことをやろうとはしているのですが、例えば天理大の方が精度が高かったとか一生懸命やっていたとか激しく来ていた、といった試合が多かったので。僕１人が出てもあまり変わらなかったかなと思います。</p>
<p><strong>――右の大外にポジショニングしていて、きょうは右大外を走り切ってトライも決めました</strong></p>
<p>ポッドで僕のポジションがあそこなのですが、去年の早慶戦のように鶴川（達彦、文構４＝神奈川・桐蔭学園中教校）が外が空いていると前が見えていて、僕が呼んだときにしっかりといいパスを放ってくれたので、後は空いたスペースに走っただけです。</p>
<p><strong>――ラインアウトの成功率が高かったですが、振り返っていかがでしたか</strong></p>
<p>平均身長が高かったので、鷲野（孝成、基理３＝神奈川・桐蔭学園）も投げやすかったと思います。あと、けっこうシンプルなものが多くて、松井（丈典、スポ３＝愛知・旭野）ともしっかり話し合いながら空いているところに出していったので、結果的にいい精度でできたのかなと思います。</p>
<p><strong>――スクラムでは相手のコラプシングもありましたが、重要な場面では取り切ることができませんでした。そこをどう評価していますか</strong></p>
<p>あそこで取り切れなければただ時間を使ってしまっただけなので。そこが僕らの課題だと思うので、しっかり取り切れるように、そして圧倒するようなスクラムが組めるように、これから１日１日大切にやっていきたいと思います。</p>
<p><strong>――来週の帝京戦に向けて意気込みをお願いします</strong></p>
<p>きょうに関しては勝ち切れたということが大きな収穫で、弾みがついたと思います。きょうからいいリカバリーをして、いい準備をして、しっかり戦って勝ちたいと思います。</p>
<p class="mt15"><strong>ＣＴＢ黒木健人副将（教４＝宮崎・高鍋）</strong></p>
<p><strong>――きょうの勝因はどこにあると思いますか</strong></p>
<p>マイボールをキープして、自分たちのやりたいことをしっかりやり切ろうということで、キックだったり簡単なチョイスをしないできついプレーを選んで行こうとしました。そこで取り切れた部分が良かったと思います。</p>
<p><strong>――ご自身は複数の選手にタックルされる場面がありました</strong></p>
<p>まだ僕の走るコースが悪かったので、（ボールの）もらい方も含めしっかり修正していきたいと思います。</p>
<p><strong>――長いパスが多いように見受けました</strong></p>
<p>最初から外に振るパスは意図してやっていました。最近ハイパントから上げることが多かったですが、そこで自分たちでしっかり（流れを）作っていこうとしました。</p>
<p><strong>――ＳＯ岸岡智樹選手（教２＝大阪・東海大仰星）のキックパスを受けてトライしましたが、そのシーンを振り返っていかがですか</strong></p>
<p>単純に外側に人がいなかったので呼んだところ、いい感じに蹴ってくれました。いい準備ができたかなと思います。</p>
<p><strong>――トライについては満足していますか</strong></p>
<p>そうですね。今季初トライだったのでうれしかったですね。</p>
<p><strong>――辻選手や丹治選手（ともに慶大）に対するディフェンスは難しさがあったと思います</strong></p>
<p>丹治選手は僕がチェックして行こうと思っていたんですけど、切られたりしました。僕が止めなければいけない部分で抜かれたりしていたので、しっかりビデオを見て修正していきたいと思います。</p>
<p><strong>――加藤主将が復帰されましたが変化は感じますか</strong></p>
<p>試合全体が締まったものになってきたと思うので、次の帝京戦に向けてしっかりやっていきたいと思います。</p>
<p class="mt15"><strong>プロップ鶴川達彦（文構４＝神奈川・桐蔭学園中教校）</strong></p>
<p><strong>――きょうは慶大が勢いに乗っていることも踏まえ、どのような気持ちで臨みましたか</strong></p>
<p>先週の天理大戦で基本をしっかりやっていくスキルが相手の方が上だと思ったので、それを１週間やってきました。</p>
<p><strong>――後半序盤、加藤主将にアシストパスをしてトライに結びつけましたがいかがでしたか</strong></p>
<p>加藤が呼んでくれていたので、判断はしやすかったです。</p>
<p><strong>――試合全体を通してパスを回す場面が多く見られましたがいかがでしたか</strong></p>
<p>その前のポイントでしっかりゲインしてくれてるので、パスは回しやすかったです。</p>
<p><strong>――ディフェンスが目の前にいる局面でパスをもらうことも何度かありましたがいかがでしたか</strong></p>
<p>そこはやはり自分が前を見られてないのと、自分の姿勢が高く下に入られてしまったのでそこは姿勢を低くしたいと思いました。</p>
<p><strong>――スクラムはいかがでしたか</strong></p>
<p>バインドがやりづらかったので自分達のやりたいスクラムができなかったです。</p>
<p><strong>――前半に２つ、後半に１つ好機でのスクラムを逃してしまいましたが、いかがでしたか</strong></p>
<p>ヒットの後に前に出られなかったスクラムで反則を取られたので、そこを前に出ないと負けるのでヒットの後の一歩二歩出られなかったのが原因だと思います。</p>
<p><strong>――ラインアウトはいかがでしたか</strong></p>
<p>ラインアウトはしっかり自分達で練習してきたことを出せたのでよかったと思います。</p>
<p><strong>――ラインアウトから自身が展開する場面もありましたがいかがでしたか</strong></p>
<p>慶大のプレッシャーが強くてミスをしてしまいました。</p>
<p><strong>――敵陣深くでのラインアウトをターンオーバーされてしまいましたが、その点に関して反省はありますか</strong></p>
<p>最後尾でのリフトの精度が良くなかったです。原因はボールが見えてなかったので良くわからないですが。</p>
<p><strong>――次回の帝京大戦への意気込みをお願いします</strong></p>
<p>基本スキルを今週もう一回見つめ直して、ＦＷとしてはスクラムで勝てない相手ではないと思うので、しっかりプライドを持ってやっていきたいと思います。ドミネートするというのが今年のテーマなのでしっかりやっていきたいです。</p>
<p class="mt15"><strong>ＳＯ岸岡智樹（教２=大阪・東海大仰星）</strong></p>
<p><strong>――きょうの試合を振り返っていかがでしょうか</strong></p>
<p>加藤主将も言っていたのですが、敗戦が続く中で勝利を収めることができたのがよかったと思います。チームとしても次の強敵につながる試合でした。修正点ももちろん出ていますが、何よりもトラを決めて、スコアを取って、勝利できたことがきょうの一番の収穫になると思います。</p>
<p><strong>――ご自身のプレーを振り返っていかがでしょうか</strong>
</p>
<p>ぼちぼちですね。アタックではミスマッチを作ってオーバーラップにつなげることを意識していました。慶大がラックをまくってくることは分かっていたのですがそこに対して自分たちの強みを生かせなかったことが反省点ですね。</p>
<p><strong>――修正点を具体的に教えてください</strong></p>
<p>アタックのストラクチャーやディフェンスの部分で自分たちの強みを生かせる時と生かせない時がありますね。試合の中でミスが起きることは当たり前ではあるのですが、その数を減らすことができればと思います。</p>
<p><strong>――今回の試合ではキックパスが目立ちました</strong></p>
<p>ゴール前のスクラムで押し切れない時に、アドバンテージが出ていた場合はキックパスを使ってトライを狙う選択肢は去年からチーム内で決めていました。最後のプレー以外はトライにつながらなかったのでもう少し精度を高めていきたいです。積極的に狙う姿勢はよかったのではないかと思います。</p>
<p><strong>――飛ばしパスを多用していました</strong></p>
<p>相手のディフェンスラインの外側にスペースがあり、自分たちのランナーも外側にいることが多いので、そこに速くボールを送るために使用しました。</p>
<p><strong>――天理大戦と比べてディフェンスで相手を押し返す場面が多くありました</strong></p>
<p>天理大戦では最後の際の部分で仕留めることができていませんでした。ディフェンスはただ出るだけではなく、マイボールにできなくとも相手を後ろに押し返すことが重要です。今回の試合では要所要所の場面でできていたので、その回数をもっと増やしていきたいですね。</p>
<p><strong>――慶大の選手へのディフェンスでの対応は何か考えていましたか</strong></p>
<p>相手のキーマンとして、ＦＷではＬＯ辻雄康選手、ＢＫではＷＴＢ金澤徹選手、ＦＢ丹治辰硯選手が挙げられていました。この３選手に特に圧力をかけていこうといたのですが、自分たちの連携ミスであったり、逆に相手がミスした時に、仕留めきれずギャップを突かれて抜かれてしまう場面もありました。もう少しマークしてもよかったのではないかと思います。</p>
<p><strong>――帝京大戦に向けて意気込みをお願いします</strong></p>
<p>自分たちの強みを徹底的に出していきたいです。ディフェンスの場合はしっかり前に出ることですね。きょうの試合のように強みを出すことでトライにつなげていきたいです。帝京大戦は自分たちがやるべきことを徹底するだけだと思います</p>
<p class="mt15"><strong>ＷＴＢ中野厳（社４＝東京・早大学院）</strong></p>
<p><strong>――初めてのＡチームでのスタメンとなりましたが、どのような心境でしたか</strong></p>
<p>ずっと、赤黒を着ること、日本一になることを目標にやってきたので、少し高ぶる部分はありました。</p>
<p><strong>―先週の天理大戦ではディフェンス面で課題が出ていましたが、どのような部分を意識して臨みましたか</strong></p>
<p>ディフェンスでハードワークすることでしかチームに対して貢献できるところがないと思ってたので、意識はしていたのですが、個人的にはディフェンス面ではミスが多かったなと思います。</p>
<p><strong>――一方アタックでは先制トライを奪いました</strong></p>
<p>あれはたまたま前が空いたのでそのスペースを走ったというだけです。ただ、相手にボールを渡してしまうことが多くあったので、そこは反省して修正していきたいと思います。</p>
<p><strong>――Ｂ戦ではＣＴＢで出場することが多いですが、ＷＴＢとＣＴＢでの違いなどはありますか</strong></p>
<p>ディフェンスの仕方の間合いの部分であったりで違うところがありますね。ただ、春シーズンはＷＴＢも何回かやってるので言い訳にはならないです。もっと対応できるようにしていきたいと思います。</p>
<p><strong>――後半開始早々から、攻勢が強まったように見えましたがハーフタイムではどのような話をしましたか</strong></p>
<p>ディフェンス、アタック両方の部分をずっと言われてきて、チームとしてやることを監督から明確に提示されてそこを少し修正して、上手くいったかなと思います。</p>
<p><strong>――来週はいよいよ帝京大戦ですが、意気込みをお願いします</strong></p>
<p>自分はどこで出るかわかりませんが、やることは変わらないのでしっかりハードワークしてチームに貢献できるように頑張りたいと思います。</p>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" />
				<ul class="archive">
				<li>
					<a href="/news/2017/">2017年</a>
					<!-- (440) -->
				</li>
				<li>
					<a href="/news/2016/">2016年</a>
					<!-- (1256) -->
				</li>
				<li>
					<a href="/news/2015/">2015年</a>
					<!-- (1219) -->
				</li>
				<li>
					<a href="/news/2014/">2014年</a>
					<!-- (1213) -->
				</li>
				<li>
					<a href="/news/2013/">2013年</a>
					<!-- (878) -->
				</li>
				<li>
					<a href="/news/2012/">2012年</a>
					<!-- (115) -->
				</li>
				<li>
					<a href="/news/2011/">2011年</a>
					<!-- (12) -->
				</li>
				<li>
					<a href="/news/2010/">2010年</a>
					<!-- (10) -->
				</li>
				<li>
					<a href="/news/2009/">2009年</a>
					<!-- (10) -->
				</li>
				<li>
					<a href="/news/2008/">2008年</a>
					<!-- (4) -->
				</li>
				<li>
					<a href="/news/2007/">2007年</a>
					<!-- (4) -->
				</li>
				<li>
					<a href="/news/2005/">2005年</a>
					<!-- (3) -->
				</li>
				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" />
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" />
				<a href="/shrink/"><img src="/images/in1.gif" width="220" height="70" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/in2.gif" width="220" height="70" alt="デジタル版のご案内" /></a>
				<a href="/intro/"><img src="/images/in3.gif" width="220" height="70" alt="早慶スポーツのご案内" /></a>	
				<a href="http://ameblo.jp/wasedasportsblog/" target="_blank"><img src="/images/in4.gif" width="220" height="70" alt="早スポブログ" /></a>	
			</div>
		</div>

	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/intro/">早慶スポーツのご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

</body>
<!-- InstanceEnd --></html>
