<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="ja" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="description" content="" />
<meta name="generator" content="WordPress 4.7.5" />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow" />
<title>新生ワセダの船出 | 早稲田スポーツ</title>
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20170518_70154%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20170518_70154%2F&#038;format=xml" />
<link rel="https://api.w.org/" href="http://wasedasports.com/wp-json/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" />
<link rel="prev" title="ラスト３０秒に泣く。１～４位決定戦に進めず" href="http://wasedasports.com/news/20170518_70141/" />
<link rel="next" title="関東女子学生選手権直前！全国を目指して" href="http://wasedasports.com/news/20170518_70161/" />
<link rel="canonical" href="http://wasedasports.com/news/20170518_70154/" />
<link rel="shortlink" href="http://wasedasports.com/?p=70154" />
<link rel="stylesheet" id="twentythirteen-fonts-css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" type="text/css" media="all" />
<link rel="stylesheet" id="genericons-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css?ver=2.09" type="text/css" media="all" />
<link rel="stylesheet" id="twentythirteen-style-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css?ver=2013-07-18" type="text/css" media="all" />
<!--[if lt IE 9]><link rel="stylesheet" id="twentythirteen-ie-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css?ver=2013-07-18" type="text/css" media="all" /><![endif]-->
<style type="text/css" media="all">/*<![CDATA[ */
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
.site-header {
background: url(http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/headers/circle.png) no-repeat scroll top;
background-size: 1600px auto;
}
/* ]]>*/</style>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript">//<![CDATA[
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-45700273-1']);
_gaq.push(['_gat._forceSSL']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script');
ga.type = 'text/javascript';
ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();
//]]></script>

	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　新生ワセダとしての初めての公式戦である東日本リーグ戦が立大新座キャンパスで行われた。応援部やOB、保護者も応援に駆けつけるなど盛り上がりを見せた大会となった。優勝を目指すワセダはまず３チーム総当たり">
<meta name="twitter:title" content="新生ワセダの船出">
<meta name="twitter:url" content="http://wasedasports.com/news/20170518_70154/">
<meta name="twitter:image" content="http://wasedasports.com/club/nippon_kempo/img/170518.JPG">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="300">
<meta name="twitter:image:height" content="200">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-70154 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
					
<a href="http://www.wasedasports.com" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.wasedasports.com/', '']);" class="roll"  target="_blank"><img src="/images/bannar-1.jpg" width="468" height="60" alt="" /></a>
					<!-- -->
				</div>
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/activity/"><img src="/images/m5_off.gif" width="96" height="44" alt="課外活動 activities" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/nippon_kempo/">日本拳法部</a>&gt;</li>				<li>新生ワセダの船出</li>
			</ul>
			<h2>日本拳法部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2017.05.18</p>
			<h3>第３０回東日本大学リーグ戦　５月１４日　埼玉・立大新座キャンパス</h3>
				<div class="mt20 mb20 clear">
				<h4  class="subtitle mb20">新生ワセダの船出</h4>					<div class="mt20 mb20">
<p class="mt20 clearfix">　新生ワセダとしての初めての公式戦である東日本リーグ戦が立大新座キャンパスで行われた。応援部やOB、保護者も応援に駆けつけるなど盛り上がりを見せた大会となった。優勝を目指すワセダはまず３チーム総当たりで行われた予選リーグに挑んだ。初戦の相手は慶大。勝ったほうが勝利をつかむ大将戦で橋本周平主将（社４＝大阪・清風）が勝ちチームに流れを呼ぶ。続く学連選抜との試合は全勝で勝利し危なげなく決勝リーグに進む。予選を勝ち抜いた４校総当たりで行われた決勝リーグだったが３連敗となり、力の差を感じる試合となった。</p>
<p class="mt20">　決勝リーグに進むためには、予選リーグを一位で通過することが必要となる今大会。絶対に負けられない初戦は早慶戦となった。一年生の時から多くの試合に出ていた小坂怜亜（教２＝大阪・関西福祉科学大高）が勝ち先鋒の役割を果たすと、この試合がデビュー戦となったルーキー森川晋平（スポ１＝奈良・青翔）が開始１５秒で勝利する。2連勝で幸先の良いスタート。しかしその後、慶大も盛り返して３勝３敗で迎えた大将戦。橋本が格の違いを見せつける試合で早々２本を先取し勝利をつかんだ。初戦の慶大との難しい試合に勝利し流れに乗った早大。学連選抜との試合は一本も相手に取られることなく全勝で勝ち危なげなく決勝リーグ進出を決めた。</p>
<p class="mt20 mb10"><img class="photo"alt=""src="http://wasedasports.com/club/nippon_kempo/img/170518.JPG"/></p>
<p class="red">小川の活躍が目立った</p>
<p class="mt20">　強豪校揃いとなった決勝リーグ。まずは国士館大との試合。先鋒の小坂は１本のリードを許し迎えた残り１３秒で面突きを決め引き分けに持ち込む。しかし次鋒、参鋒戦に敗れてしまう。これ以上負けられない中堅戦。小川友太朗（商３＝広島・基町）が柔道の経験を生かした組み技で相手を圧倒して勝利し流れを呼び戻したかに思えたが参将、副将が好機をものにできず流れを掴みきれない。最後の大将戦で橋本が意地を見せて勝利を収めるものの国士館大に敗戦。２試合目の中大戦では中堅の小川が２４秒で勝利を収めるスキのない試合を見せたものの、それ以外の選手は中大の大柄な選手との対戦になることも多く一本も取ることもできず敗戦。２連敗となった。最後の明大戦。先鋒の小坂、参鋒に変わった小川、チームを引っ張る大将の橋本が勝利するも、それ以外の選手は勝つことができない。明大にも敗れてしまい３連敗で決勝リーグを終えた。</p>
<p class="mt20 mb10"><img class="photo"alt=""src="http://wasedasports.com/club/nippon_kempo/img/170518-1.JPG"/></p>
<p class="red">主将としチームを引っ張った橋本</p>
<p class="mt20"> 快調だった予選リーグから一転し、決勝リーグでは力の差を見せつけられた結果となってしまった早大。決勝リーグでは小坂、小川、橋本以外の選手は勝利をあげることができずチーム全体の選手層には課題が見つかった。「まだまだ発展途上のチーム」（橋本）と語るように早大はまだ伸びしろのあるチームだ。今年は多くの新入生が入部したことで一層のチームの底上げが期待できる。次の大学選抜選手権の躍進は間違いないだろう。</p>
<p class="right mt15">（記事　藤本壮汰、写真　森原美紘）</p>
<p>※掲載が遅くなり、申し訳ありません</br></p>
<h5 class="mt30 red size14 ">結果</h5>
<p>▽予選リーグ　Bブロック</br><br />
１位通過</br><br />
１回戦　対慶大　４勝３敗</br><br />
◯先鋒　小坂怜亜（教２＝大阪・関西福祉大高）</br><br />
◯次鋒　森川晋平（スポ１＝奈良・青翔）</br><br />
●参鋒　天野陽仁（政経２＝東京・早稲田）</br><br />
●中堅　伊藤天晴（人３＝東京・世田谷学園）</br><br />
◯参将　小川友太朗（商３＝広島・基町）</br><br />
●副将　三橋由吾（文４＝北海道・札幌北）</br><br />
◯大将　橋本周平（社４＝大阪・清風）</br><br />
２回戦　対学連選抜　７勝０敗</br><br />
◯先鋒　小坂</br><br />
◯次鋒　森川</br><br />
◯参鋒　天野</br><br />
◯中堅　田島崇行（教３＝埼玉・浦和）</br><br />
◯参将　小川</br><br />
◯副将　三橋</br><br />
◯大将　橋本</br><br />
▽決勝リーグ</br><br />
４位</br><br />
１回戦　対国士館大　２勝４敗１分</br><br />
△先鋒　小坂</br><br />
●次鋒　橋本</br><br />
●参鋒　宮脇希（教４＝神奈川・山手学院）</br><br />
◯中堅　小川</br><br />
●参将　田島</br><br />
●副将　三橋</br><br />
◯大将　橋本</br><br />
２回戦　対中大　１勝６敗</br><br />
●先鋒　小坂</br><br />
●次鋒　森川</br><br />
●参鋒　宮脇</br><br />
◯中堅　小川</br><br />
●参将　田島</br><br />
●副将　三橋</br><br />
●大将　橋本</br><br />
３回戦　対明大　３勝４敗</br><br />
◯先鋒　小坂</br><br />
●次鋒　森川</br><br />
◯参鋒　小川</br><br />
●中堅　宮脇</br><br />
●参将　三橋</br><br />
●副将　田島</br><br />
◯大将　橋本</br></p>
<h5 class="red size14  mt30">コメント</h5>
<p class="mt15"><strong>橋本周平主将（社４＝大阪・清風）<br />
</strong></p>
<p><strong>――きょうの試合を振り返って</strong></p>
</p>
<p>とても悔しい結果でした。なんとか３位以内に入ろうとは思ったんですけど、力の差を見せつけられる結果になりました。</p>
<p><strong>――力の差を特に感じた部分は</strong></p>
</p>
<p>３試合ともすべてもし後何人かいればという内容だったんですけど、そこは人がいない状況で、どの試合においても力の差を感じました。</p>
<p><strong>――今日の試合に対する目標とかはありましたか</strong></p>
</p>
<p>個人的には全勝で、団体としては優勝を目指してやっていました。</p>
<p><strong>――新体制となって初めての試合でしたがチームの状況は</strong></p>
</p>
<p>雰囲気は悪くはないですけど、まだまだ発展途上で課題も多く出てしまったのでそれをひとつひとつ潰していきたいなと思います。</p>
<p><strong>――きょう一年生の森川選手がデビューしましたが森川選手について</strong></p>
</p>
<p>頑張っている素直な子なので、これからものびのびやってもらえればと思います。</p>
<p class="mt15"><strong>小川友太朗（商３＝広島・基町）<br />
</strong></p>
<p><strong>――きょうの試合を振り返って</strong></p>
</p>
<p>個人的には当たりも良くて勝てたんですけど、団体で目標を達成できなくて悔しかったです。</p>
<p><strong>――団体として苦しんだなか個人として結果を出し続けましたが要因としてどのようなことが挙げられますか</strong></p>
</p>
<p>当たりがよかったのもありますけど、柔道出身で組み技を得意として練習していたんですけど、昨年の全国大会で先ほどの明大の選手と引き分けたのをきっかけに立ち技をより練習して、それが結果に結びついたのかなと思います。</p>
<p><strong>――森川選手がデビューしましたが</strong></p>
</p>
<p>立ち技も組み技もできる良い選手なので、しっかりとチームの戦力になるように一緒に頑張っていきたいです。</p>
<p><strong>――今後について一言</strong></p>
</p>
<p>きょうは負けてしまったんですけど、今後の大会でリベンジできるように頑張りたいです。</p>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" />
				<ul class="archive">
				<li>
					<a href="/news/2017/">2017年</a>
					<!-- (358) -->
				</li>
				<li>
					<a href="/news/2016/">2016年</a>
					<!-- (1256) -->
				</li>
				<li>
					<a href="/news/2015/">2015年</a>
					<!-- (1219) -->
				</li>
				<li>
					<a href="/news/2014/">2014年</a>
					<!-- (1213) -->
				</li>
				<li>
					<a href="/news/2013/">2013年</a>
					<!-- (878) -->
				</li>
				<li>
					<a href="/news/2012/">2012年</a>
					<!-- (115) -->
				</li>
				<li>
					<a href="/news/2011/">2011年</a>
					<!-- (12) -->
				</li>
				<li>
					<a href="/news/2010/">2010年</a>
					<!-- (10) -->
				</li>
				<li>
					<a href="/news/2009/">2009年</a>
					<!-- (10) -->
				</li>
				<li>
					<a href="/news/2008/">2008年</a>
					<!-- (4) -->
				</li>
				<li>
					<a href="/news/2007/">2007年</a>
					<!-- (4) -->
				</li>
				<li>
					<a href="/news/2005/">2005年</a>
					<!-- (3) -->
				</li>
				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" />
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" />
				<a href="/shrink/"><img src="/images/in1.gif" width="220" height="70" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/in2.gif" width="220" height="70" alt="デジタル版のご案内" /></a>
				<a href="/intro/"><img src="/images/in3.gif" width="220" height="70" alt="早慶スポーツのご案内" /></a>	
				<a href="http://ameblo.jp/wasedasportsblog/" target="_blank"><img src="/images/in4.gif" width="220" height="70" alt="早スポブログ" /></a>	
			</div>
		</div>

	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/intro/">早慶スポーツのご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

</body>
<!-- InstanceEnd --></html>
