<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="ja" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="description" content="" />
<meta name="generator" content="WordPress 4.7.4" />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow" />
<title>開幕戦勝利！上位進出へ好発進 | 早稲田スポーツ</title>
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20170422_67813%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Fnews%2F20170422_67813%2F&#038;format=xml" />
<link rel="https://api.w.org/" href="http://wasedasports.com/wp-json/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" />
<link rel="prev" title="【学生コーチ対談】佐藤厚志×脇健太朗×大島俊輝" href="http://wasedasports.com/news/20170407_66480/" />
<link rel="next" title="誰が出ても勝てる！中央学院大相手に価値のある１勝" href="http://wasedasports.com/news/20170422_67822/" />
<link rel="canonical" href="http://wasedasports.com/news/20170422_67813/" />
<link rel="shortlink" href="http://wasedasports.com/?p=67813" />
<link rel="stylesheet" id="twentythirteen-fonts-css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" type="text/css" media="all" />
<link rel="stylesheet" id="genericons-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css?ver=2.09" type="text/css" media="all" />
<link rel="stylesheet" id="twentythirteen-style-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css?ver=2013-07-18" type="text/css" media="all" />
<!--[if lt IE 9]><link rel="stylesheet" id="twentythirteen-ie-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css?ver=2013-07-18" type="text/css" media="all" /><![endif]-->
<style type="text/css" media="all">/*<![CDATA[ */
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
.site-header {
background: url(http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/headers/circle.png) no-repeat scroll top;
background-size: 1600px auto;
}
/* ]]>*/</style>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript">//<![CDATA[
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-45700273-1']);
_gaq.push(['_gat._forceSSL']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script');
ga.type = 'text/javascript';
ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();
//]]></script>

	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　待ちに待ったこの日がやってきた。関東学生春季リーグ（春季リーグ）の女子開幕だ。ワセダはオープニングゲームに登場。一進一退の攻防の末、見事日体大から開幕白星を勝ち取った。１７－１６（１０－７、７－９）">
<meta name="twitter:title" content="開幕戦勝利！上位進出へ好発進">
<meta name="twitter:url" content="http://wasedasports.com/news/20170422_67813/">
<meta name="twitter:image" content="http://wasedasports.com/club/handball/img/170422-1">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="300">
<meta name="twitter:image:height" content="199">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-67813 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
					
<a href="http://www.wasedasports.com" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.wasedasports.com/', '']);" class="roll"  target="_blank"><img src="/images/bannar-1.jpg" width="468" height="60" alt="" /></a>
					<!-- -->
				</div>
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/activity/"><img src="/images/m5_off.gif" width="96" height="44" alt="課外活動 activities" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/handball/">ハンドボール部</a>&gt;</li>				<li>開幕戦勝利！上位進出へ好発進</li>
			</ul>
			<h2>ハンドボール部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2017.04.23</p>
			<h3>４月２２日　神奈川・日体大健志台キャンパス第一体育館</h3>
				<div class="mt20 mb20 clear">
				<h4  class="subtitle mb20">開幕戦勝利！上位進出へ好発進</h4>					<p class="mt20 clearfix">　待ちに待ったこの日がやってきた。関東学生春季リーグ（春季リーグ）の女子開幕だ。ワセダはオープニングゲームに登場。一進一退の攻防の末、見事日体大から開幕白星を勝ち取った。１７－１６（１０－７、７－９）というスコア通り苦しい試合ではあったが、粘り勝ち。上位リーグ進出へ、幸先のいいスタートを切った。</p>
<p class="mt20">　「最初の１０分は何をしてもいいし、ミスしてもいいから次の１０分で勝負しよう」。安藤万衣子主将（教４＝東京・文化学園大杉並）が試合前に伝えた言葉を、体現したような序盤だった。相手に２点の先行を許したワセダだったが、そこで浮足立つことはない。ＬＢ江島朋夏（スポ３＝東京・佼成学園女）らフローターのミドルシュートが攻撃の軸となり、島崎愛（社３＝熊本国府）、楯如美（スポ２＝岐阜・飛騨高山）とポストが着実に得点を重ねてリードを奪う。またディフェンスでは、１－２－３のトップに入った金庭亜季（社３＝群馬・富岡東）、江島、楯が豊富な運動量で献身的な働きを見せた。さらに、公式戦初出場初得点を記録した吉田瑞萌（スポ１＝東京・佼成学園女）も攻守に存在感を示した。前半終盤はミスも目立ったものの、崩れることなく３点のリードを保って折り返す。</p>
<p class="mt20 mb10"><img class="photo"alt=""src="http://wasedasports.com/club/handball/img/170422-1"/></p>
<p class="red">公式戦初出場初得点を上げた吉田</p>
<p class="mt20">　後半に入ると、フローター陣の得点が止まり、ミスからの速攻を受けるなど苦しい時間帯が続いた。しかし、守護神・大沢アビ直美（スポ２＝東京・佼成学園女）が安定感光るキーピングで相手のセットオフェンスをシャットダウン。追いすがる日体大に流れを渡さない。すると、下級生時からコンビで活躍し続けている内海菜保（スポ４＝香川・高松商）、川上智菜美副将（スポ４＝東京・佼成学園女）の両サイドが、後半７得点中５得点を挙げる活躍でチームを盛り上げる。その後もリードを譲らず１点差で迎えた、ラスト２０秒。「大丈夫、頼んだよ！」と、杉山瑞樹（社２＝神奈川・横浜創英）と楯の２年生コンビを安藤が送り出した。その直後。高めのディフェンスを敷いたワセダを攻めあぐねる相手の隙を突き、楯がパスカット。勝利を決めるワンプレーとなった。</p>
<p class="mt20 mb10"><img class="photo"alt=""src="http://wasedasports.com/club/handball/img/170422-2"/></p>
<p class="red">川上はチームトップの４得点を挙げる活躍を見せた</p>
<p class="mt20">　収穫も課題も共に多く発見されただろう。その中で僅差を粘り抜き、手にした勝利の重さはどれほどか。それを決めるのはもちろん今後の戦いぶりに他ならない。４試合中２試合が引き分けと、大混戦の春季リーグの中で、ワセダは一歩抜け出すことに成功した。きょうの勝利で波に乗り、まずはあした、打倒・桐蔭横浜大を目指す。
</p>
<p class="right mt15">（記事　佐々木一款、写真　佐藤慎太郎）</p>
<p></br><br />
</br></p>
<div class="tablegp">
<table class="kekka" border="0" cellspacing="0" cellpadding="0">
<th class="tbtitle" colspan="5">関東学戦春季リーグ</th>
<tr>
<td width="15%" style="color:#800000">早大</td>
<td width="15%">１７</td>
<td>１０−７<br />７−９</td>
<td width="15%">１６</td>
<td width="15%" style="color:#191970">日体大</td>
</tr>
<tr>
<td colspan="5"> ＧＫ　大沢アビ直美（スポ２＝東京・佼成学園女）<br />
ＬＷ　内海菜保（スポ４＝香川・高松商業）<br />
ＬＢ　江島朋夏（スポ３＝東京・佼成学園女）<br />
ＣＢ　安藤万衣子（教４＝東京・文化学園大杉並）<br />
ＰＶ　楯如美（スポ２＝岐阜・飛騨高山）<br />
ＲＢ　富永穂香（スポ３＝東京・佼成学園女）<br />
ＲＷ　川上智菜美（スポ４＝東京・佼成学園女）</td>
</tr>
</table>
</div>
<h5 class="red size14  mt30">コメント</h5>
<p class="mt15"><strong>ＣＢ安藤万衣子（教４＝東京・文化学園大杉並）</strong></p>
<p><strong>――開幕戦勝利おめでとうございます！</strong></p>
<p>ありがとうございます！よかったです（笑）。</p>
<p><strong>――きょうの試合前はどんな意気込みでしたか</strong></p>
<p>きょうは開幕戦だからミスもあるし、相手も絶対ミスするし、相手のキーパーに止められるし、こっちのキーパーも止める。だから最初の１０分は何してもいいし、ミスしてもいいから次の１０分で勝負しようと話していました。</p>
<p><strong>――それがうまくいった印象でした</strong></p>
<p>そうですね、最初出だしがそんなに悪くなかったし、そこは相手のことを<br />
読んで、敷いた低めの１－２－３（ディフェンス）がうまく機能したかなという感じです。</p>
<p><strong>――きょうのＯＦを振り返っていかがでしたか</strong></p>
<p>流れとして、真ん中のポストを強く狙ってそこからワイド展開ということは考えていました。愛も如美も機能してくれてそこに落として、シュートも外さなかったのでそこは大きかったです。打ち込むほうも、瑞萌と江島がしっかり打てて、前半は良かったんですけど後半シュート決まらなくなったときに両ウィングが決めてくれたのは良かったですね。</p>
<p><strong>――全体がうまく噛み合っていましたね</strong></p>
<p>そうですね。全員バランスよく点は取れていたと思います。</p>
<p><strong>――次にディフェンスの振り返りをお願いします</strong></p>
<p>ディフェンスは結構いいシステムがよくはまったなという印象です。高めに敷いて相手が一回フリースロー取って対策してきたところで一線敷いて。やっぱり一線敷いたら向こうも上からロングを打ってくる選手が目立ったので、また高めに出たらうまくはまってくれたりしましたね。アビがミドルに対しては本当に確実に止めてくれたので、安心できて良かったです。カットも多かったので、そこから得点につなげられなかったのは悔しいですね。守るところはできてたので良かったです。</p>
<p><strong>――最後もカットで勝利が決まりました</strong></p>
<p>最後の２０秒全力で動いて守ろうというところで、如美がカットしてくれました。瑞樹と如美の２年生２人は「大丈夫、頼んだよ！」と言って送り出して、機能してくれたんで良かったです。その二人は練習中もよく話し合っているので、機能してくれたのは大きいです。</p>
<p><strong>――きょうは粘り強い試合運びでした</strong></p>
<p>良い所で如美がカットしてくれたり、相手もバタバタしてるところが正直ある中でミスの差ですね。同じようにミスをしてる中で、相手のほうがミスが目立ったのかなと思います。こっちがよかったというよりは、相手のミスの部分が大きかったですね。こっちは５人の時もしっかり攻めきれてて、相手は攻めきれない部分があったので、ディフェンスが機能したといえばそうなんですけど。</p>
<p><strong>――去年まで出場が少なかった選手も多く出場していましたね</strong></p>
<p>理子（土屋、スポ４＝長野・野沢北）とか涼子（久保、スポ３＝群馬・富岡東）が決めたときにみんなが盛り上がっていたので、単純にすごくうれしかったです。</p>
<p><strong>――ご自身のプレーを振り返っていかがですか</strong></p>
<p>シュート狙ったのはいいんですけど、結果としては得点できなかったのでそこはだめだったなと。でも、パスは良くさばけて周りを活かすことはできたので、センターとしての役割は果たせたと思います。</p>
<p><strong>――あすの試合に向けての意気込みをお願いします</strong></p>
<p>きょうの流れをあすにもつなげて反省するところは反省して、ですね。今まで初戦負けてるイメージがあったので、負傷離脱多い中で勝てたのは自信になりました。気負いすぎず、４年生は勝ちたいっていう気持ちを前面に出していきたいなと思います。</p>
<p class="mt15"><strong>ＬＷ内海菜保（スポ４＝香川・高松商）、ＲＷ川上智菜美副将（スポ４＝東京・佼成学園女）</strong></p>
<p><strong>――開幕戦を勝利した今の気持ちはいかがですか</strong></p>
<p><strong>内海</strong>　春リーグは今まで初戦に勝ってないのと、日体大に勝っていなかったので、自分の代でやっと勝てたというところでうれしい気持ちはありますね。</p>
<p><strong>川上</strong>　私もほっとしているというか、初戦どうしても勝ちたかったので勝てて良かったです。</p>
<p><strong>――初戦に対する意気込みはどのようなものでしたか</strong></p>
<p><strong>内海</strong>　春リーグは長いので、上位リーグに進むか、下位リーグに進むかというところも大事になってくるので、一発目は何が何でも勝とう気持ちでした。初戦に対する気持ちは強かったと思います。負けたくないという気持ちでいっぱいでした。</p>
<p><strong>川上</strong>　芳村（優花副将、教３＝愛知・星城）とかがいない状況だったんですけど、練習の時から後輩たちが盛り上げてくれて、下の方からどんどん底上げがなっていたので、とにかく力を出し切るしかないと思っていました。勝ちたいという気持ちはもちろんあるんですけど、とにか力を出して次につなげようという感じで挑みました。</p>
<p><strong>――チームのオフェンスを振り返っていかがですか</strong></p>
<p><strong>内海</strong>　最初に江島が決めて、その後も後輩たちがいってくれたので、それでこっちも乗れたというのはあります。最初から受け身にならずに強気でいけたんじゃないかと感じました。</p>
<p><strong>川上</strong>　真ん中のポストを最初に狙おうと言ってて、そこは何本もいけてたし、それでポストにいったところで安藤とか他の人とかが打ち込めていたのでいい展開で分析通りに進んだかなと思います。</p>
<p><strong>――ディフェンスはしっかり守れている時間帯もありましたね</strong></p>
<p><strong>内海</strong>　うまく機能してたよね？</p>
<p><strong>川上</strong>　まあ。初戦なのでオフェンスは必ずミスすると思っていたんですけど、でも守れば勝てるから、とにかくみんな守ろうと言っていました。なので、気合で動きまくりました（笑）。頑張りました。</p>
<p><strong>――最初の高めのディフェンスも効いていましたね</strong></p>
<p><strong>内海</strong>　いつも足が固まっちゃうんですよ、一番最初は。でも思ったよりみんな動けてて、中でもしっかり声が出ていたし、ルーズボールとかに対して、後輩だと愛が取りに行っていたので、ああいうプレーが見られたので、さらにチームが盛り上がったというのもあって、すごい助けられたなと思います。</p>
<p><strong>――ご自身のプレーを振り返って</strong></p>
<p><strong>川上</strong>　後半、自分たちが５人とかで、狭い状況だったんですけど、打ったからにはサイドシューターとして決め切らないといけなかったので、そこは課題だなと思います。焦って早打ちになったので、もっと余裕を持って打てればなと思います。ディフェンスは、みんながフォローに寄ってくれて守れたんですけど、私が完全にへこんで下がってしまっていたので、次は気持ちを前面に出してガツガツいきます。</p>
<p><strong>内海</strong>　ディフェンス面では、みんなが守って守って、最後の局面で自分のところでやられちゃって、大事な時間で退場しちゃったりもしたので、そういうところで自分がしっかり守んなきゃなという反省はあります。オフェンスは私もなんですけど、競った時のサイドシュートが決め切れてない場面もあるので、（シュート率）８割っていう目標より、打つやつ全部決めるくらいの気持ちで１０割目指したいですね、シュート率をもっと上げなきゃなと思いました。</p>
<p><strong>――チームの雰囲気はいかがでしたか</strong></p>
<p><strong>内海</strong>　後輩がすごい盛り上げてくれて、自分たちだけじゃなくて盛り上げとか雰囲気づくりとかはやってくれていて、それもプレーに出ているので、そういうのも伝わってくるし、まとまれているんじゃないかなと思います。</p>
<p><strong>川上</strong>　すごくいいと思います（笑）。声が出てて、とにかく全員で本当に頑張ろうって、交代するベンチの人たちも、全員で戦っているという感じですね。</p>
<p><strong>内海</strong>　（コートの）横でベンチに入れていない上級生とか後輩がいるんですけど、そこからもたくさん声を掛けてくれているので、そこは本当にまとまれていると思います。</p>
<p><strong>――ルーキーの吉田選手が出場しましたが、先輩から見て彼女はどういう存在ですか</strong></p>
<p><strong>川上</strong>　すごいですよね。江島も身長が高いんですけど、それ以外に上から打てる選手がいなかったので、新戦力が加わってすごい助かってるし、新人とは思えないくらい堂々とプレーしてて、すごいなって思います。</p>
<p><strong>内海</strong>　「緊張した？」って聞いたら、試合に出る前はしてたけど、試合に出たらわぁーって感じだったので。多分試合に出たらそんなに緊張する子じゃないって感じだったので、どんどん次からもいってほしいなって思います。すごい思い切りがあっていいと思いました。</p>
<p><strong>――あしたに向けての意気込みをお願いします</strong></p>
<p><strong>内海</strong>　勝ちましょう（笑）。きょう結果的には勝ったんですけど、全部が良かったってわけじゃないんで、きょう出た課題を話し合って、桐蔭横浜大の試合も見てたりしたので、相手の対策をするっていうのもしっかりやろうと。準備するのと、課題改善を両方しっかりやって、あしたにつなげていきたいと思います。</p>
<p><strong>川上</strong>　きょうせっかく勝ったので、その勝ちを無駄にしないで、きょう良かったところは継続して、悪かったところを反省して、次の試合はもっと自分たちの力が出せるように頑張りたいと思います。</p>
<p class="mt15"><strong>ＧＫ大沢アビ直美（スポ２＝東京・佼成学園女）</strong></p>
<p><strong>――開幕戦勝利おめでとうございます！</strong></p>
<p>ありがとうございます。</p>
<p><strong>――きょうの開幕戦に向けての意気込みを教えてください</strong></p>
<p>初戦を突破したら流れが私たちのほうに来ると思ったので、絶対勝ってやろうという気持ちでした。</p>
<p><strong>――きょうの試合全体を振り返っていかがでしたか</strong></p>
<p>一人一人の勝とうという気持ちが向こうのチームより強かったと思いますし、後半はノーマークシュートのミスが多かったけど全体的には良かったと思います。</p>
<p><strong>――大沢選手ご自身はいいキーピングが多かったと思いますが、きょうのプレーを振り返っていかがでしたか</strong></p>
<p>点数で言うと６０点ぐらいですね。ノーマークシュートを止めることができれば流れを持ってこれると思ったので、あしたの試合ではノーマークシュートを止められるようにしたいです。サイドが苦手だったんですけどサイドシュートを止める練習を徹底的にやっていたので、そこはちゃんと止めることができたかなと思います。</p>
<p><strong>――止めた後の速攻の連携はいかがでしたか</strong></p>
<p>きょうは速攻がちょっと少ない感じがしました。自分の長いパスからシュートまで行くということがあんまりなかったので、明日の試合では真ん中に走ってもらって、そこにパスを出すということをしていきたいです。</p>
<p><strong>――あしたの試合への意気込みをお願いします</strong></p>
<p>あしたも勝ちます！</p>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" />
				<ul class="archive">
				<li>
					<a href="/news/2017/">2017年</a>
					<!-- (185) -->
				</li>
				<li>
					<a href="/news/2016/">2016年</a>
					<!-- (1246) -->
				</li>
				<li>
					<a href="/news/2015/">2015年</a>
					<!-- (1219) -->
				</li>
				<li>
					<a href="/news/2014/">2014年</a>
					<!-- (1213) -->
				</li>
				<li>
					<a href="/news/2013/">2013年</a>
					<!-- (878) -->
				</li>
				<li>
					<a href="/news/2012/">2012年</a>
					<!-- (115) -->
				</li>
				<li>
					<a href="/news/2011/">2011年</a>
					<!-- (12) -->
				</li>
				<li>
					<a href="/news/2010/">2010年</a>
					<!-- (10) -->
				</li>
				<li>
					<a href="/news/2009/">2009年</a>
					<!-- (10) -->
				</li>
				<li>
					<a href="/news/2008/">2008年</a>
					<!-- (4) -->
				</li>
				<li>
					<a href="/news/2007/">2007年</a>
					<!-- (4) -->
				</li>
				<li>
					<a href="/news/2005/">2005年</a>
					<!-- (3) -->
				</li>
				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" />
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" />
				<a href="/shrink/"><img src="/images/in1.gif" width="220" height="70" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/in2.gif" width="220" height="70" alt="デジタル版のご案内" /></a>
				<a href="/intro/"><img src="/images/in3.gif" width="220" height="70" alt="早慶スポーツのご案内" /></a>	
				<a href="http://ameblo.jp/wasedasportsblog/" target="_blank"><img src="/images/in4.gif" width="220" height="70" alt="早スポブログ" /></a>	
			</div>
		</div>

	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/intro/">早慶スポーツのご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

</body>
<!-- InstanceEnd --></html>
