<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="ja" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="description" content="" />
<meta name="generator" content="WordPress 4.1.15" />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow" />
<title>早大勢奮闘も、代表権獲得はならず | 早稲田スポーツ</title>
<link rel="dns-prefetch" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" />
<link rel="prev" title="予選リーグ突破ならず、春へ向けて我慢の時" href="http://wasedasports.com/news/20170201_62598/" />
<link rel="canonical" href="http://wasedasports.com/news/20170126_62445/" />
<link rel="shortlink" href="http://wasedasports.com/?p=62445" />
<link rel="stylesheet" id="twentythirteen-fonts-css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" type="text/css" media="all" />
<link rel="stylesheet" id="genericons-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css?ver=2.09" type="text/css" media="all" />
<link rel="stylesheet" id="twentythirteen-style-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css?ver=2013-07-18" type="text/css" media="all" />
<!--[if lt IE 9]><link rel="stylesheet" id="twentythirteen-ie-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css?ver=2013-07-18" type="text/css" media="all" /><![endif]-->
<style type="text/css" media="all">/*<![CDATA[ */
.site-header {
background: url(http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/headers/circle.png) no-repeat scroll top;
background-size: 1600px auto;
}
/* ]]>*/</style>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js?ver=1.11.1"></script>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1"></script>
<script type="text/javascript">//<![CDATA[
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-45700273-1']);
_gaq.push(['_gat._forceSSL']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script');
ga.type = 'text/javascript';
ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();
//]]></script>

	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　３日間にわたる熱戦が幕を閉じた。夏季ユニバーシアード代表選手選考会最終日。早大で唯一代表権獲得の可能性を残していた阿部愛莉（スポ２＝大阪・四天王寺）は、最終戦で対戦した中畑夏海（愛工大）をストレート">
<meta name="twitter:title" content="早大勢奮闘も、代表権獲得はならず">
<meta name="twitter:url" content="http://wasedasports.com/news/20170126_62445/">
<meta name="twitter:image" content=" http://wasedasports.com/club/table_tennis/img/170202-1.jpg">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="">
<meta name="twitter:image:height" content="">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="single single-post postid-62445 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
					<a href=""><img src="/images/bannar-1.jpg" width="468" height="60" alt="" /></a>
					<!-- -->
				</div>
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/activity/"><img src="/images/m5_off.gif" width="96" height="44" alt="課外活動 activities" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/table_tennis/">卓球部</a>&gt;</li>				<li>早大勢奮闘も、代表権獲得はならず</li>
			</ul>
			<h2>卓球部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2017.02.02</p>
			<h3>ユニバーシアード代表選手選考会　２月２日　味の素ナショナルトレーニングセンター</h3>
				<div class="mt20 mb20 clear">
				<h4  class="subtitle mb20">早大勢奮闘も、代表権獲得はならず</h4>					<div class="mt20 mb20">
<p class="mt20 clearfix">　３日間にわたる熱戦が幕を閉じた。夏季ユニバーシアード代表選手選考会最終日。早大で唯一代表権獲得の可能性を残していた阿部愛莉（スポ２＝大阪・四天王寺）は、最終戦で対戦した中畑夏海（愛工大）をストレートで下す。上位二名と勝率では並んだものの直接対決で敗れていたため、本戦出場の切符は山本怜（中大）と池上玲子（東京富士大）の手に渡ることとなった。</p>
 
<p class="mt20">　すでに代表入りの可能性はなくなっていた上村慶哉主将（スポ３＝福岡・希望が丘）と硴塚将人（スポ１＝東京・エリートアカデミー／帝京）だが、最終日は存在感を見せた。上村は高校の同級生である定松祐輔（中大）と対戦。途中激しいラリー戦となったが、コースをつくドライブ攻撃と要所でのチキータレシーブを駆使し相手に主導権を渡さない。落ち着いた試合運びで勝利し、総合成績７勝７敗で今大会を終えた。一方、硴塚は第１４戦で社会人選手を下す。最終戦はフルゲームの末惜敗したが、緩急をつけた攻撃で最後まで食らいついた。共に満足のいく結果とはいかなかったが、関東学生リーグ戦へ向け確かな手応えをつかんだ。</p>
 
<p class="mt20 mb10"><img class="photo" alt="" src=" http://wasedasports.com/club/table_tennis/img/170202-1.jpg" /></p>
<p class="red">第９戦に続き、最終戦の同級生対決も制した上村</p>
 
<p class="mt20">　２日目を終えた時点で同率１位に立っていた阿部。対戦相手の中畑には前回の直接対決で勝利しており、世界ランク４８位の強豪にも臆することはなかった。特殊な回転をかけたバックレシーブで揺さぶり、隙を狙って強烈なスマッシュを放つ。その攻撃パターンがはまり、終始相手を圧倒。最終戦をストレート勝ちで飾り、総合成績７勝２敗と大きく勝ち越した。惜しくも代表権獲得はならなかったが、８月の夏季ユニバーシアードにはリザーブとして帯同することが決定。「一度も勝ったことのない選手に勝てたり、苦手な表ソフトを使う選手を攻略できたのは収穫」（阿部）と、胸を張った。この日はいずれも黒星を喫した他の女子３選手は苦戦を強いられたが、次なる舞台でのリベンジに期待したい。</p>
 
<p class="mt20 mb10"><img class="photo" alt="" src=" http://wasedasports.com/club/table_tennis/img/170202-2.jpg" /></p>
<p class="red">阿部は惜しくも代表権獲得を逃した</p>
 
<p class="mt20">　この３日間で男子は１４試合、女子は９試合と連戦をこなしてきた。今後もライバルとなりうる様々なタイプの実力者としのぎを削ったことは、大きな収穫となったはずだ。休む間もなく、３月には東京選手権が控えている。それぞれの目標に向けた鍛錬の冬は、まだ終わらない。</p>
 
 
 
<p class="right mt15">（記事　川浪康太郎、写真　本田京太郎）</p>


 
</div>
 
<h5 class="mt30 red size14 ">結果</h5>
<p class="mb15"><strong>▽男子リーグ</strong><br />

<p class="mb15"><strong>上村慶哉</strong><br />
◯上村３―１定松（中大）</br>

<p class="mb15"><strong>硴塚将人</strong><br />
◯硴塚３―１松下（日鉄住金物流）</br>

●硴塚２―３厚谷（信号器材）</br>



<p class="mb15"><strong>▽女子リーグ</strong><br />

<p class="mb15"><strong>佐藤風薫</strong><br />
●佐藤２―３打浪（神戸松蔭女子学院大）</br>

<p class="mb15"><strong>田中千秋</strong><br />
●田中０―３田口（筑波大）</br>

<p class="mb15"><strong>阿部愛莉</strong><br />
◯阿部３―０中畑（愛工大）</br>

<p class="mb15"><strong>徳永美子</strong><br />
●徳永０―３山本（中大）</br>
 
<h5 class="mt30 red size14 ">関連記事</h5>
<a href="http://wasedasports.com/news/20170126_62439/">阿部は代表権獲得に向けて視界良好！／ユニバーシアード代表選手選考会（1/31）</a></br>
<a href="http://wasedasports.com/news/20170126_62443/">最も過酷な大会２日目！激闘から多くの収穫を得る／ユニバーシアード代表選手選考会（2/1）</a></br>

 
<h5 class="red size14  mt30">コメント</h5>
<p class="mb15"><strong>▽男子</strong><br />
 <p class="mt15"><strong>上村慶哉主将（スポ３＝福岡・希望が丘）</strong></p>
 <p><strong>――最後は勝利で終えましたが、きょうの試合を振り返って</strong></p>
 <p>最後は勝って終わりたいと思っていたので、試合のなかった１試合目の間にしっかりウォーミングアップして臨めたと思います。</p>
 <p><strong>――勝因は</strong></p>
 <p>おとといときのう試合して、自分の中で感覚もよくなってきていましたし、ここをよくしたいというところを頭に入れて、それを試合の中でやっていけたことがよかったと思います。</p>
 <p><strong>――対戦した定松祐輔選手（中大）への対策はありましたか</strong></p>
 <p>特に対策はなかったです。高校が一緒なので、お互いボールにも慣れていて、特に戦術はなかったです。</p>
 <p><strong>――この３日間を通して振り返っていかがですか</strong></p>
 <p>結果的に７勝７敗で７位だったのですが、最初は代表を目指して来ていたので、代表になれなかったのは残念です。再来年チャンスがあれば、また代表を狙いたいと思いますし、今回たくさん試合できたことで学べた部分はたくさんあるので、これからの課題にして次に向けて頑張りたいです。</p>
 <p><strong>――関東学生リーグ戦で戦う相手との対戦もありましたが、そのあたりで収穫はありましたか</strong></p>
 <p>１年生の時から対戦している選手が多いので、ある程度相手が何をしてくるかは分かってきました。定期的に対戦することでどこが変わったとかが分かるので、そういう部分に関しては手応えがありました。</p>
 <p><strong>――後輩の硴塚将人（スポ１＝東京・エリートアカデミー／帝京）の戦いぶりについてはどう感じていますか</strong></p>
 <p>この前の全日本（選手権）でランク入りできたことはよかったと思うのですが、まだまだ勝てない大学生の相手がいるので、こらから今まで勝てなかった選手にも、モチベーションを高めて勝ってほしいです。今度はエース級の選手に勝てるように、僕からも指導していきたいです。</p>
<p><strong>――最後に、次の東京選手権に向けた意気込みをお聞かせください</strong></p>
 <p>東京選手権では全く上に勝ち上がったことがないので、とりあえずベスト４を目標にして頑張りたいです。</p>


<p class="mb15"><strong>▽女子</strong><br />
<p class="mt15"><strong>阿部愛莉（スポ２＝大阪・四天王寺）</strong></p>
<p><strong>――今大会を振り返ってみて</strong></p>
<p>想像していたよりも、勝つことができてよかったです。でも、同率１位に並んでいる２人には負けてしまって、自分の実力不足を感じました。</p>
<p><strong>――調子はいかがでしたか</strong></p>
<p>いつも通りでした。ただ、試合になるといいプレーも多くあって、良かったです。</p>
<p><strong>――中畑夏海選手との第９戦を振り返って</strong></p>
<p>この大会の最終戦だったので、多少、緊張もありました。でも、前回の試合では勝てていたので、その時の試合を思いだしながら試合をしていました。</p>
<p><strong>――相手に有効な技はありましたか</strong></p>
<p>私のバックレシーブが効果的でした。特殊な回転をかけて、相手を崩して、チャンスがあれば自分から仕掛けるつもりで戦いました。</p>
<p><strong>――７勝２敗という結果に対して、ご自身ではどのような評価をされていますか</strong></p>
<p>７勝２敗と大きく勝ち越せたことは自信になりました。この結果を次につなげられるように、これからも頑張っていきたいと思います。</p>
<p><strong>――今大会を終えて、得た収穫や課題は</strong></p>
<p>一度も勝ったことのない選手に勝てたり、苦手な表ソフトを使う選手を攻略できたのは収穫です。</p>
<p><strong>――今大会、どの試合が一番苦しかったですか</strong></p>
<p>昨日の池上選手（玲子、東京富士大）との試合ですね。自分から仕掛けて、得点することがあまりできませんでしたし、得点パターンというものがイメージできませんでした。フルゲームで、もしあの試合に勝てたとしても、内容的には良くありませんでした。カット打ちの対策をこれからもやらないといけないと思いました。</p>				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" />
				<ul class="archive">
				<li>
					<a href="/news/2017/">2017年</a>
					<!-- (41) -->
				</li>
				<li>
					<a href="/news/2016/">2016年</a>
					<!-- (1246) -->
				</li>
				<li>
					<a href="/news/2015/">2015年</a>
					<!-- (1221) -->
				</li>
				<li>
					<a href="/news/2014/">2014年</a>
					<!-- (1214) -->
				</li>
				<li>
					<a href="/news/2013/">2013年</a>
					<!-- (879) -->
				</li>
				<li>
					<a href="/news/2012/">2012年</a>
					<!-- (115) -->
				</li>
				<li>
					<a href="/news/2011/">2011年</a>
					<!-- (12) -->
				</li>
				<li>
					<a href="/news/2010/">2010年</a>
					<!-- (10) -->
				</li>
				<li>
					<a href="/news/2009/">2009年</a>
					<!-- (10) -->
				</li>
				<li>
					<a href="/news/2008/">2008年</a>
					<!-- (4) -->
				</li>
				<li>
					<a href="/news/2007/">2007年</a>
					<!-- (4) -->
				</li>
				<li>
					<a href="/news/2005/">2005年</a>
					<!-- (3) -->
				</li>
				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" />
				<a href="/club/baseball/"><img src="/images/baseball-2-2.jpg" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby-2-3.jpg" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/field-2-2.jpg" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" />
				<a href="/shrink/"><img src="/images/in1.gif" width="220" height="70" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/in2.gif" width="220" height="70" alt="デジタル版のご案内" /></a>
				<a href="/intro/"><img src="/images/in3.gif" width="220" height="70" alt="早慶スポーツのご案内" /></a>	
				<a href="http://ameblo.jp/wasedasportsblog/" target="_blank"><img src="/images/in4.gif" width="220" height="70" alt="早スポブログ" /></a>	
			</div>
		</div>

	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/intro/">早慶スポーツのご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js?ver=2013-07-18'></script>

</body>
<!-- InstanceEnd --></html>
