<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html class="ie ie7" lang="ja">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ja">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja">
<!--<![endif]-->
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8223227425321381",
    enable_page_level_ads: true
  });
</script> 	<meta charset="UTF-8">
	<!-- meta name="viewport" content="width=device-width" -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="ja" />
	<meta http-equiv="Content-Script-Type" content="text/javascript" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<!-- SEO keywords -->
	<meta name="robots" content="index,follow" />
	<title>【連載】秋季リーグ戦開幕前特集『復権』【第６回】中村将希 | 早稲田スポーツ</title>
	<meta name="Description" content="" />
	<meta name="Keywords" content="" />
	<!-- Style & Function -->
	<link rel='dns-prefetch' href='//yubinbango.github.io' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45700273-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-45700273-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://wasedasports.com/wp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/wasedasports.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://wasedasports.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='【連載】秋季リーグ戦開幕前特集『復権』【第５回】加藤孝太郎' href='http://wasedasports.com/feature/20220908_180305/' />
<link rel='next' title='関東大学対抗戦　青学大戦展望' href='http://wasedasports.com/news/20220907_180247/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://wasedasports.com/feature/20220908_180311/" />
<link rel='shortlink' href='http://wasedasports.com/?p=180311' />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Ffeature%2F20220908_180311%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Ffeature%2F20220908_180311%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.grecaptcha-badge { visibility: hidden; }/* 770px以上の画面でフォントサイズ・行間・文字間指定 */
@media (min-width: 770px) {
  p{
    font-size:16px;
    line-height:1.5em;
    letter-spacing:0.8pt;
  }
}

@media screen and (max-width:770px){
.scroll-table {
  overflow: auto;
  white-space: nowrap;
}
	}		</style>
	
	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　今春の東京六大学リーグ戦（リーグ戦）では全試合出場を果たし、チームトップの打点を記録した中村将希（教３＝佐賀・鳥栖）。今秋は「２番・左翼」での出場が見込まれ、攻守ともに新たな役割が求められる。高打率">
<meta name="twitter:title" content="【連載】秋季リーグ戦開幕前特集『復権』【第６回】中村将希">
<meta name="twitter:url" content="http://wasedasports.com/feature/20220908_180311/">
<meta name="twitter:image" content="http://wasedasports.com/wp/wp-content/uploads/2022/09/1BC172AD-794B-487B-9FEA-838722EF05B2_1_105_c.jpeg">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="1086">
<meta name="twitter:image:height" content="724">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-180311 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
			</div>					
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/paper/"><img src="/images/m5_off.gif" width="96" height="44" alt="過去紙面一覧 paper" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		
<script>
	jQuery(function() {
    $('#wc-open').click(function() {
        $('#spmenu').toggle();
    })
});
</script>
<script>
	jQuery(function() {
    $('#wc-return').click(function() {
        $('#spmenu').toggle();
    })
});
</script>  

<div class="sp">

<img id="wc-open" src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/menu.png" width="30" height="30" alt="メニュー">

<div id="spmenu" class="cf">
	<div id="spmenu-in">
	<div id="wc-return"><img src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/close.png" width="30" height="30" alt="閉じる"></div>
	<ul>
		<li><a href="http://wasedasports.com/">HOME</a></li>
		<li><a href="http://wasedasports.com/news">記事</a></li>
		<li><a href="http://wasedasports.com/feature">特集</a></li>
		<li><a href="http://wasedasports.com/club">体育各部一覧</a></li>
		<li><a href="http://wasedasports.com/paper">過去紙面一覧</a></li>
		<li><a href="http://wasedasports.com/subscript">定期購読のご案内</a></li>
		<li><a href="http://wasedasports.com/about">早スポとは</a></li>
		<li><a href="http://wasedasports.com/inquiry">お問い合わせ</a></li>
		<li><a href="http://wasedasports.com/publish">広告掲載について</a></li>
		<li><a href="http://wasedasports.com/sitemap">サイトマップ</a></li>
	</ul>
		<div class="wc-search">
			<div class="wc-search-in"><form method="get" class="searchform" action="http://wasedasports.com/">
  <input type="text" placeholder="キーワード検索" name="s" class="wc-search-text" value="" />
  <input type="submit" class="wc-search-b" value="" />
</form></div>
		</div>
	</div><!-- spmenu-in -->		
</div><!-- sp-menu -->		
</div><!-- sp -->		
		
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/baseball/">野球部</a>&gt;</li>				<li>【連載】秋季リーグ戦開幕前特集『復権』【第６回】中村将希</li>
			</ul>
			<h2>野球部</h2>

			<div class="bg_wh pad20 rdl clear">
			<p class="return"><a class="red" href="http://wasedasports.com/feature/20220907_180167/">« 特集に戻る</a></p>			<p class="date">2022.09.08</p>
			<h3>【連載】秋季リーグ戦開幕前特集『復権』【第６回】中村将希</h3>
				<div class="mt20 mb20 clear">
									<div class="mt20 mb20">
<p class="mt15">　今春の東京六大学リーグ戦（リーグ戦）では全試合出場を果たし、チームトップの打点を記録した中村将希（教３＝佐賀・鳥栖）。今秋は「２番・左翼」での出場が見込まれ、攻守ともに新たな役割が求められる。高打率を残したいと語る中村将に、秋季リーグ戦の意気込みを伺った。 </p>
<p class="mt20"> ※この取材は９月３日に行われたものです。</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000"><strong>秋はしっかり結果を残さないといけないと思う</strong></span></p>
<p><img src="http://wasedasports.com/wp/wp-content/uploads/2022/09/1BC172AD-794B-487B-9FEA-838722EF05B2_1_105_c.jpeg" alt="" width="1086" height="724" class="alignnone size-full wp-image-180315" srcset="http://wasedasports.com/wp/wp-content/uploads/2022/09/1BC172AD-794B-487B-9FEA-838722EF05B2_1_105_c.jpeg 1086w, http://wasedasports.com/wp/wp-content/uploads/2022/09/1BC172AD-794B-487B-9FEA-838722EF05B2_1_105_c-150x100.jpeg 150w, http://wasedasports.com/wp/wp-content/uploads/2022/09/1BC172AD-794B-487B-9FEA-838722EF05B2_1_105_c-300x200.jpeg 300w, http://wasedasports.com/wp/wp-content/uploads/2022/09/1BC172AD-794B-487B-9FEA-838722EF05B2_1_105_c-768x512.jpeg 768w, http://wasedasports.com/wp/wp-content/uploads/2022/09/1BC172AD-794B-487B-9FEA-838722EF05B2_1_105_c-330x220.jpeg 330w, http://wasedasports.com/wp/wp-content/uploads/2022/09/1BC172AD-794B-487B-9FEA-838722EF05B2_1_105_c-180x120.jpeg 180w" sizes="(max-width: 1086px) 100vw, 1086px" /></p>
<p class="red">春とは違ったポジションで迎える秋のリーグ戦</p>
<p class="mt20"><strong>――いよいよ秋季リーグ戦の開幕が来週に迫ってきました。現在の心境を教えてください</strong></p>
<p class="mt20">　４年生とできる最後のシーズンとなるので、とにかく４年生のためにという思いを、プレーでもそうですし、姿勢でもしっかり出したいです。最後は優勝して、明治神宮大会（明治神宮野球大会）でもいい結果を残せるように、まずはリーグ戦優勝という目標に向けて頑張っていきたいと思います。</p>
<p class="mt20"><strong>――春季リーグ戦を迎える前と心境の面で違いはありますか</strong></p>
<p class="mt20">　春は初めてのリーグ戦ということだったのですが、秋は１シーズン経験した上でのリーグ戦になるので、春と同じ結果ではまずいと思いますし、春とは変わった姿、成長した姿を見せられたらいいなと思います。</p>
<p class="mt20"><strong>――春季リーグ戦では全試合に出場されました。春の経験から学んだことはありますか</strong></p>
<p class="mt20">　春は経験不足で、自分の力をあまり出せずに終わってしまったという部分があります。リーグ戦は一発勝負で、秋はしっかり結果を残さないといけないと思うので、そのための準備をしっかりやっていこうと思っています。</p>
<p class="mt20"><strong>――今年は南魚沼キャンプが行われました。キャンプを終えて、率直な感想を教えてください</strong></p>
<p class="mt20">　南魚沼キャンプを通して、自分の中でも、チーム全体としてもやりきったという思いがあるので、今はかなり自信を持ってやれています。</p>
<p class="mt20"><strong>――ハードな合宿だったというお話をお聞きしたのですが、いかがでしたか</strong></p>
<p class="mt20">　かなりハードだったとは思います。</p>
<p class="mt20"><strong>――具体的にどういった練習をされたのでしょうか</strong></p>
<p class="mt20">　午前中は特打や特守をして追い込んで、そのあとに午後から全体練習という感じでした。疲れた状態でどれだけ体を動かせるかというところをしっかりやってきました。</p>
<p class="mt20"><strong>――南魚沼キャンプでの思い出はありますか</strong></p>
<p class="mt20">　特打などは暑い中だったので、きつかったというか、しっかり自分を追い込めたなという思い出はあります。</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000"><strong>自分も出塁して（チャンスを）広げられれば、それがベスト</strong></span></p>
<p><img src="http://wasedasports.com/wp/wp-content/uploads/2022/09/IMG_0107-1200x800.jpg" alt="" width="604" height="403" class="alignnone size-large wp-image-180314" srcset="http://wasedasports.com/wp/wp-content/uploads/2022/09/IMG_0107-1200x800.jpg 1200w, http://wasedasports.com/wp/wp-content/uploads/2022/09/IMG_0107-150x100.jpg 150w, http://wasedasports.com/wp/wp-content/uploads/2022/09/IMG_0107-300x200.jpg 300w, http://wasedasports.com/wp/wp-content/uploads/2022/09/IMG_0107-768x512.jpg 768w, http://wasedasports.com/wp/wp-content/uploads/2022/09/IMG_0107-330x220.jpg 330w, http://wasedasports.com/wp/wp-content/uploads/2022/09/IMG_0107-180x120.jpg 180w, http://wasedasports.com/wp/wp-content/uploads/2022/09/IMG_0107.jpg 1280w" sizes="(max-width: 604px) 100vw, 604px" /></p>
<p class="red">打順もあらた場所となり、求められる役割は変わってくるだろう</p>
<p class="mt20"><strong>――続いて守備面について伺います。春季リーグ戦を終えてから、外野手へコンバートされました。コンバートの経緯を教えてください</strong></p>
<p class="mt20">　自分が内野で全然駄目だったので、首脳陣の方もいろいろ考えてくださって、自分のためにも、チーム全体のためにもということで、外野への転向を勧めていただきました。自分は出られるのだったらポジションにこだわりはそこまでないので、外野に行きました。</p>
<p class="mt20"><strong>――早大野球部へ入部する前も含めて、外野の守備の経験はありますか</strong></p>
<p class="mt20">　ないです。</p>
<p class="mt20"><strong>――現在のご自身の守備に点数をつけるとしたら、100点満点中何点でしょうか</strong></p>
<p class="mt20">　50点くらいですかね。</p>
<p class="mt20"><strong>――残りの50点はどういった部分でしょうか</strong></p>
<p class="mt20">　 まだ経験値が全然足りていないと思います。練習はしっかりできることは全部やったので、あとは試合を経験してという感じです。</p>
<p class="mt20"><strong>――外野の守備の難しさはどういう部分に感じますか</strong></p>
<p class="mt20">　外野は一歩目が大事になるので、打球の判断ミスがないようにすること、あとはスローイングが遠くなるので、その分の球の強さが必要になってくるのではないかなと思います。 </p>
<p class="mt20"><strong>――打撃面について伺います。オープン戦では２番を任されています。２番としてのご自身に求められている役割は、どういったところですか</strong></p>
<p class="mt20">　２番はチャンスメイクする打順です。後ろの４年生２人もそうですし、後ろにいい打者はたくさんいるので、その方々にチャンスで回すことを心がけています。</p>
<p class="mt20"><strong>――２番は小技でつなぐ２番や、強打の２番など、様々なタイプがあると思います。ご自身の２番はどういったタイプでしょうか</strong></p>
<p class="mt20">　自分も出塁して（チャンスを）広げられれば、それがベストかなと思います。</p>
<p class="mt20"><strong>――オープン戦ではバントをする打席もありました。普段から練習はされていますか</strong></p>
<p class="mt20">　しています。</p>
<p class="mt20"><strong>――オープン戦ではタイムリーを打つ打席も多かったと思います。走者を返す役割についてはいかがでしょうか</strong></p>
<p class="mt20">　2番だからとかそういうことではなくて、ランナーがいなかったら自分が出ますし、ランナーがいればそれを返すのが自分にできることだと思います。自分にできることをやっていきたいです。</p>
<p class="mt20"><strong>――２番に入って難しさを感じているところはありますか</strong></p>
<p class="mt20">　２番はいろんなことができないといけないと思います。その面では練習はしていますが、難しいところだと思います。</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000"><strong>３年生、２年生が４年生を盛り立てて、とにかく勝って終われるように、全力で頑張りたい</strong></span></p>
<p><img src="http://wasedasports.com/wp/wp-content/uploads/2022/09/MG_0941-1200x800.jpg" alt="" width="604" height="403" class="alignnone size-large wp-image-180313" srcset="http://wasedasports.com/wp/wp-content/uploads/2022/09/MG_0941-1200x800.jpg 1200w, http://wasedasports.com/wp/wp-content/uploads/2022/09/MG_0941-150x100.jpg 150w, http://wasedasports.com/wp/wp-content/uploads/2022/09/MG_0941-300x200.jpg 300w, http://wasedasports.com/wp/wp-content/uploads/2022/09/MG_0941-768x512.jpg 768w, http://wasedasports.com/wp/wp-content/uploads/2022/09/MG_0941-330x220.jpg 330w, http://wasedasports.com/wp/wp-content/uploads/2022/09/MG_0941-180x120.jpg 180w, http://wasedasports.com/wp/wp-content/uploads/2022/09/MG_0941.jpg 1280w" sizes="(max-width: 604px) 100vw, 604px" /></p>
<p class="red">２季目リーグ戦での活躍に期待がかかる</p>
<p class="mt20"><strong>――オープン戦の桜美林大戦後のインタビューで、「ヒットは出ているが、調子はよくない」というお話をされていました。現在の打撃の調子はいかがですか</strong></p>
<p class="mt20">　 今はかなりいい感じで打てているので、このままリーグ戦に入れればいいなと思っています。</p>
<p class="mt20"><strong>――桜美林大戦後のインタビューについて、どういった部分がご自身で納得されていなかったのでしょうか</strong></p>
<p class="mt20">　シンプルに当たりが悪かったです。</p>
<p class="mt20"><strong>――その原因はどういったことが考えられますか</strong></p>
<p class="mt20">　ボールの見方です。自分のスイングの軌道もそうですし、タイミングの取り方も含めてですね。</p>
<p class="mt20"><strong>――今現在は調子が良いというお話でしたが、その要因を教えてください</strong></p>
<p class="mt20">　自分の中でやるべきこと、先ほど言ったことなどがしっかりできているので、それができていればいけるのではないかなと思います。</p>
<p class="mt20"><strong>――ご自身の「理想の打撃」を言葉にすると、どういった打撃でしょうか</strong></p>
<p class="mt20">　打ち損じをしない、アウトになっても全部捉えてアウトになることは心がけています。打順的にも２番なので、とにかく出塁率を上げたいです。四球もヒットだと思っているので、しっかり四球も選べれば、チームとしていい攻撃ができるのではないかなと思います。</p>
<p class="mt20"><strong>――具体的な数字で目標はありますか</strong></p>
<p class="mt20">　打率は４割目標なので、そこを打てるように頑張ります。</p>
<p class="mt20"><strong>――夏季オープン戦では、チームとしてここまで勝ち越しています。現在のチームの状態はどのように見えていますか</strong></p>
<p class="mt20">　かなりいい感じだと思います。特に野手陣に関しては、春とは全然違うと思うので、それをそのまま試合で出せればいいなと思います。</p>
<p class="mt20"><strong>――全然違うのはどういった部分でしょうか</strong></p>
<p class="mt20">　つながりもありますし、どの打順からも点数を取れるので、いい攻撃ができればなと思います。</p>
<p class="mt20"><strong>――投手陣については、どのように見ていますか</strong></p>
<p class="mt20">　加藤（孝太郎、人３＝下妻一）など春を経験した投手を中心にしっかり頑張っているので、その投手を助けてあげられるように頑張りたいです。</p>
<p class="mt20"><strong>――意識している大学や投手はいますか。</strong></p>
<p class="mt20">　大学だったら明治は春優勝しているので、意識しています。自分たちも春一回勝ったのですが、結局勝ち点を取られてしまったので、このシーズンは勝ち切りたいです。どの大学にもそうなのですが、特に優勝しているチームには負けたくないと思います。</p>
<p class="mt20"><strong>――明治大学の強さはどこに感じますか</strong></p>
<p class="mt20">　総合的にレベルが高いから強いと思います。</p>
<p class="mt20"><strong>――初戦は春と同じく法政大学と対戦します。開幕戦は篠木健太郎投手（２年）の先発が予想されますが、篠木投手を打つために重要なことは何ですか</strong></p>
<p class="mt20">　篠木には、真っすぐに打ち負けないことが鍵かなと思います。</p>
<p class="mt20"><strong>――秋季リーグ戦でのご自身のアピールポイントを教えてください</strong></p>
<p class="mt20">　バッティングです。</p>
<p class="mt20"><strong>――どういった打撃でしょうか</strong></p>
<p class="mt20">　とにかく打率、出塁率を高く、しっかり打って得点を多く重ねられればいいなと思っています。</p>
<p class="mt20"><strong>――今シーズンで４年生とは最後になります。特に仲の良い先輩はいますか</strong></p>
<p class="mt20">　三宅さん（隆二郎、人４＝大阪・明星）や水野さん（友太郎、スポ４＝福井・藤島）は、よくいじってもらいますし、蛭間さん（拓哉、スポ４＝埼玉・浦和学院）は結構しゃべります。</p>
<p class="mt20"><strong>――どんなお話をされるのですか</strong></p>
<p class="mt20">　野球の話やそれ以外の話もします。</p>
<p class="mt20"><strong>――中村さんが考える秋季リーグ戦のキープレイヤーはどなたでしょうか</strong></p>
<p class="mt20">　蛭間さんですかね。このチームの主役で存在が大きいので、蛭間さんが打つとチームの盛り上がり方が他の選手とは比べものにならないです。ですが、蛭間さんに背負わせすぎないように周りが頑張らないといけないので、蛭間さんが打てなくても勝てるようなチームになりたいと思います。</p>
<p class="mt20"><strong>――中川卓也主将（スポ４＝大阪桐蔭）について、ここまでチームを引っ張られているのを見てきて、どんな主将だと感じますか</strong></p>
<p class="mt20">　中川さんはストイックで、チームに対して厳しいことも言うのですが、すべて理にかなっていて、正しいことをおっしゃっています。みんなそれについてきてここまでやってきたので、最後までキャプテンを信じてやっていければいいなと思います。</p>
<p class="mt20"><strong>――他の３年生も取材で「４年生のために」ということをおっしゃっています。３年生でそういったことをお話されているのでしょうか</strong></p>
<p class="mt20">　話はしていないですが、みんな気持ちは一緒だと思います。</p>
<p class="mt20"><strong>――最後に、秋季リーグ戦に向けて意気込みを教えてください</strong></p>
<p class="mt20">　春は５位というふがいない結果だったのですが、個人としてもチームとしても追い込んで練習をやってきたので、今シーズンは結果を残せる自信があります。個人としても、今シーズンはしっかり打っていい結果を残せればいいなと思っているので、とにかく一球一球、１プレー１プレーを大切にやって結果として勝てれば、それが最高のかたちだと思います。絶対このシーズンは優勝したいと思っていて、４年生と戦う最後のシーズンとなるので、３年生、２年生が４年生を盛り立てて、とにかく勝って終われるように、全力で頑張りたいと思います。</p>
<p class="right mb15">（取材・編集　矢彦沢壮真）</p>
<p class="mt20"><strong>◆中村将希（なかむら・まさき）</strong></p>
<p>2001（平13）年７月26日生まれ。179センチ、83キロ。佐賀・鳥栖高出身。教育学部３年。外野手。右投右打。今秋から初の外野に挑戦する中村将選手。４年生の蛭間拓哉副将や松木大芽選手（スポ４＝石川・金沢泉丘）から守備を教わっているそうです！</p>
				</div>
			</div>
	
						<p class="return clear"><a class="red" href="http://wasedasports.com/feature/20220907_180167/">« 特集に戻る</a></p>
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" class="pc" />
				<div class="sp"><div class="wc-side">記事一覧</div></div>
				<ul class="archive">
                            <li>
                    <a href="/feature/2022/">2022年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2021/">2021年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2020/">2020年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2019/">2019年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2018/">2018年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2017/">2017年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2016/">2016年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2015/">2015年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2014/">2014年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2013/">2013年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2012/">2012年</a>
                    <!-- () -->
                </li>
                                				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" class="pc" />
				<div class="sp"><div class="wc-side">Pickup CLUB</div></div>
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" class="pc" />
				<div class="sp"><div class="wc-side">Information</div></div>
				<a href="/shrink/"><img src="/images/shukusatsuban.png" width="220" height="80" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/digital.png" width="220" height="80" alt="デジタル版のご案内" /></a>
			</div>
		</div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 早稲田スポーツ　広告 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:470px;height:85px"
     data-ad-client="ca-pub-8223227425321381"
     data-ad-slot="1637743783"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='https://yubinbango.github.io/yubinbango/yubinbango.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wasedasports.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y' );
</script>

</body>
<!-- InstanceEnd --></html>
