<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html class="ie ie7" lang="ja">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ja">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja">
<!--<![endif]-->
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8223227425321381",
    enable_page_level_ads: true
  });
</script> 	<meta charset="UTF-8">
	<!-- meta name="viewport" content="width=device-width" -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="ja" />
	<meta http-equiv="Content-Script-Type" content="text/javascript" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<!-- SEO keywords -->
	<meta name="robots" content="index,follow" />
	<title>【特集】ラクロスリーグ戦前特集『超越』　【第１回】女子ラクロス対談　山本芙結×木村彩乃×櫻井あか里×池崎真佳 | 早稲田スポーツ</title>
	<meta name="Description" content="" />
	<meta name="Keywords" content="" />
	<!-- Style & Function -->
	<link rel='dns-prefetch' href='//yubinbango.github.io' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45700273-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-45700273-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://wasedasports.com/wp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/wasedasports.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://wasedasports.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='【特集】ラクロスリーグ戦前特集『超越』' href='http://wasedasports.com/feature/20220805_176415/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://wasedasports.com/feature/20220805_176421/" />
<link rel='shortlink' href='http://wasedasports.com/?p=176421' />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Ffeature%2F20220805_176421%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Ffeature%2F20220805_176421%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.grecaptcha-badge { visibility: hidden; }/* 770px以上の画面でフォントサイズ・行間・文字間指定 */
@media (min-width: 770px) {
  p{
    font-size:16px;
    line-height:1.5em;
    letter-spacing:0.8pt;
  }
}

@media screen and (max-width:770px){
.scroll-table {
  overflow: auto;
  white-space: nowrap;
}
	}		</style>
	
	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　第１回に迎えるのはＧ山本芙結主将（スポ４＝静岡）、ＭＦ木村彩乃副将（法４＝東京・早実）、ＡＴ櫻井あか里（商４＝東京・早実）、池崎真佳（商４＝東京・早実）のチームを支える４人。キックオフから着実に成長">
<meta name="twitter:title" content="【特集】ラクロスリーグ戦前特集『超越』　【第１回】女子ラクロス対談　山本芙結×木村彩乃×櫻井あか里×池崎真佳">
<meta name="twitter:url" content="http://wasedasports.com/feature/20220805_176421/">
<meta name="twitter:image" content="http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813449-1200x800.jpg">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="1200">
<meta name="twitter:image:height" content="800">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-176421 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
			</div>					
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/paper/"><img src="/images/m5_off.gif" width="96" height="44" alt="過去紙面一覧 paper" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		
<script>
	jQuery(function() {
    $('#wc-open').click(function() {
        $('#spmenu').toggle();
    })
});
</script>
<script>
	jQuery(function() {
    $('#wc-return').click(function() {
        $('#spmenu').toggle();
    })
});
</script>  

<div class="sp">

<img id="wc-open" src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/menu.png" width="30" height="30" alt="メニュー">

<div id="spmenu" class="cf">
	<div id="spmenu-in">
	<div id="wc-return"><img src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/close.png" width="30" height="30" alt="閉じる"></div>
	<ul>
		<li><a href="http://wasedasports.com/">HOME</a></li>
		<li><a href="http://wasedasports.com/news">記事</a></li>
		<li><a href="http://wasedasports.com/feature">特集</a></li>
		<li><a href="http://wasedasports.com/club">体育各部一覧</a></li>
		<li><a href="http://wasedasports.com/paper">過去紙面一覧</a></li>
		<li><a href="http://wasedasports.com/subscript">定期購読のご案内</a></li>
		<li><a href="http://wasedasports.com/about">早スポとは</a></li>
		<li><a href="http://wasedasports.com/inquiry">お問い合わせ</a></li>
		<li><a href="http://wasedasports.com/publish">広告掲載について</a></li>
		<li><a href="http://wasedasports.com/sitemap">サイトマップ</a></li>
	</ul>
		<div class="wc-search">
			<div class="wc-search-in"><form method="get" class="searchform" action="http://wasedasports.com/">
  <input type="text" placeholder="キーワード検索" name="s" class="wc-search-text" value="" />
  <input type="submit" class="wc-search-b" value="" />
</form></div>
		</div>
	</div><!-- spmenu-in -->		
</div><!-- sp-menu -->		
</div><!-- sp -->		
		
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/lacrosse/">ラクロス部</a>&gt;</li>				<li>【特集】ラクロスリーグ戦前特集『超越』　【第１回】女子ラクロス対談　山本芙結×木村彩乃×櫻井あか里×池崎真佳</li>
			</ul>
			<h2>ラクロス部</h2>

			<div class="bg_wh pad20 rdl clear">
			<p class="return"><a class="red" href="http://wasedasports.com/feature/20220805_176415/">« 特集に戻る</a></p>			<p class="date">2022.08.05</p>
			<h3>【特集】ラクロスリーグ戦前特集『超越』　【第１回】女子ラクロス対談　山本芙結×木村彩乃×櫻井あか里×池崎真佳</h3>
				<div class="mt20 mb20 clear">
									<div class="mt20 mb20">
<p class="mt15">　第１回に迎えるのはＧ山本芙結主将（スポ４＝静岡）、ＭＦ木村彩乃副将（法４＝東京・早実）、ＡＴ櫻井あか里（商４＝東京・早実）、池崎真佳（商４＝東京・早実）のチームを支える４人。キックオフから着実に成長を続ける早大女子ラクロス部は、関東大学ラクロスリーグ戦（リーグ戦）でファイナル４進出に挑む。目標達成に燃える４人にリーグ戦への思いを伺った。</p>
<p class="mb30">※この取材は７月27日に行われたものです。</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000;"><strong>「やっとスタートラインに立てた」（木村）</strong></span></p>
<p><img class="alignnone size-large wp-image-176432" src="http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813449-1200x800.jpg" alt="" width="604" height="403" srcset="http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813449-1200x800.jpg 1200w, http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813449-150x100.jpg 150w, http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813449-300x200.jpg 300w, http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813449-768x512.jpg 768w, http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813449-330x220.jpg 330w, http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813449-180x120.jpg 180w, http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813449.jpg 1280w" sizes="(max-width: 604px) 100vw, 604px" /></p>
<p class="red">ボールを運ぶ木村</p>
<p class="mt20"><strong>――左隣の人の他己紹介をお願いします</strong></p>
<p class="mt20"><strong>山本</strong>　彼女の名前は池田真佳</p>
<p class="mt20"><strong>一同</strong>　違う違う！（笑）</p>
<p class="mt20"><strong>山本</strong>　池崎真佳です。失礼しました（笑）。ＤＦリーダーとしてプレーをしていて、本当に頼りがいのある選手です。１対１の対峙（たいじ）力はチーム１ですし、間合いを統率するコーチングでも毎日救われています。ゴーリーの自分としても話しやすい人柄もあって、コミュニケーションをとりながら早大のゴールを一緒に守っているという感覚があって、本当に頼りにしています。</p>
<p class="mt20"><strong>池崎</strong>　櫻井あか里でＡＴリーダーになります。あか里はチームのエースとして必ず試合で点に絡んでくるし、魅せるショットだったり上手いショットを決めるというのが彼女の１番のプレーの良さです。それに加えてチームの中でしっかりとアタックを作っていくというゲームメイクのところもそうだし、親しみやすい人柄というか、そこで後輩がみんなあか里についてくるっていうアタックの構図が今できていて、全員が要になって点を取れているアタックを作れているキーマンだと思っています。</p>
<p class="mt20"><strong>櫻井</strong>　木村彩乃です。ＭＦで、戦術幹部と組織幹部があるのですが、組織幹部の方で組織面でもプレイヤーの方でもどっちも柱になってくれています。本当にめちゃくちゃ優しくて、木村選手が怒っているところを誰も見たことがないので、それくらい後輩からも慕われていますし、プレー面でもすごく頼りになる選手です。本当に走るのもすごく得意だし、攻守において中心の選手になっています。</p>
<p class="mt20"><strong>木村</strong>　山本芙結です。このチームの主将を務めていて、ポジションはゴールキーパーになります。本当に彼女の一声でチームが奮い立ったり、背中を押してもらえたりしながら日々練習に励んでいます。私の中ではこれぞ主将という人間像だなと思っていて、それはプレーで見せるというところもそうですし、背中で見せてくれるというところであったりとか、みんなの前で話す発言の言葉一つ一つの選び方とかにチームが一つになっていくなというふうに感じています。早慶戦でもたくさんのシュートを止めてくれて中心となった選手なので、チームにとって欠かせない存在です。</p>
<p class="mt20"><strong>――ここまでのチームを振り返っていかがですか</strong></p>
<p class="mt20"><strong>山本</strong>　正直予想よりもうまくきていると思っています。チームが始まった時は、３年生以下でリーグ戦を経験した人がほぼいないというわりと壊滅的な状態で、４年は人数が少ないのでトップ、サブの両方に順当な人数を配分できるわけでもなく、チーム力としても組織としてもまとまっていけるのかという不安がありました。でも、４年生もこの１年で伸びましたし、それ以上に下級生が下から押し上げてくれて、早慶戦も見ている方の心を動かすように試合にできましたし、サブチームの方も見るたびに成長を感じるような速度で上手くなっていて、キックオフに想像していた時よりもうまくなっているなという感覚はあります。</p>
<p class="mt20"><strong>池崎</strong>　経験値も人数も少なくて、まずチームがうまく練習が回るのかだったりとか、そういう根本的なところから不安要素があったキックオフだったというふうに思っていましたが、その中でもかなり手探りな感じが自分はしています。それでも早慶戦という大きな舞台で自分達が楽しく自信を持って試合をできたというところまで、チームが一つピークを迎えられたというところが手探りだったけどそれが正しかったんだなというのはすごく自信になったなというふうに思っています。チームとして芙結も言ったんですが、サブもちゃんと成り立っていて、サブのコーチも学生から出すなど、いろいろイレギュラーなことはありつつも、そこがうまく歯車がかみ合ってきて一つのチームになってきているからこそ、あとは結果が欲しいなというなと思っています。</p>
<p class="mt20"><strong>櫻井</strong>　私も２人と一緒で正直キックオフの時は不安しかなくて、ここのメンバーは去年も試合に出させてもらっていたことが多かったのですが、やっぱり去年は偉大な先輩が多くて、絶対的なエースや点を取ってくれるアタックの先輩だったりとか、みんなの柱となるディフェンスの先輩だったり、そういう先輩方が抜けてしまって自分たちが引っ張らなければいけないということですごく不安はありましたが、コーチはじめチームビルディングや戦略を今年は一新して、一から試合のシナリオを考えたりだとか、そういった新しい取り組みをして、それが早慶戦でうまくはまっていたので本当に手ごたえは感じています。あとは２人も言ってくれていましたが、リーグ戦が一番大事なところなのでそこで結果を出したいなと思っています。</p>
<p class="mt20"><strong>木村</strong>　やっとスタートラインに立てたなという気持ちで今はいますね。私たちが目標とするところはファイナル４というところなので、今までずっとそこに行けていない状況で４強といわれる大学（慶大、日体大、明大、立大）に対して戦うスタートラインに立てたなという気持ちでいます。リーグ戦が本番というところで、そこに向けて今までというのを糧にしてどう進んでいくかというところを考えていきたいなと思っています。</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000;"><strong>「自信につながった」（池崎、桜井）</strong></span></p>
<p><img class="alignnone size-large wp-image-176433" src="http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813452-1200x800.jpg" alt="" width="604" height="403" srcset="http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813452-1200x800.jpg 1200w, http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813452-150x100.jpg 150w, http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813452-300x200.jpg 300w, http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813452-768x512.jpg 768w, http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813452-330x220.jpg 330w, http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813452-180x120.jpg 180w, http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813452.jpg 1280w" sizes="(max-width: 604px) 100vw, 604px" /></p>
<p class="red">早慶戦で得点後に喜ぶ一同</p>
<p class="mt20"><strong>――早慶定期戦（早慶戦）を振り返っていかがですか</strong></p>
<p class="mt20"><strong>山本</strong>　当日は本当に自分自身が楽しんだというところが大きかったですが、その後にいろいろなＯＧやＯＢの方や試合を支えてくれていた下級生に話を聞いたときに、「本当に感動した」とか「モチベーションです」「目標です」という話をいただいて、やってよかったなって思いました。こんなに人の心を動かせたことって人生で一度もなくて初めての経験で、やってよかったなという嬉しさが強かったかなと思います。だからこそやっぱり勝ちたかった、勝ってもっと心から喜びたかったという悔しさも日がたつごとに強くなっていったかなと思います。</p>
<p class="mt20"><strong>池崎</strong>　１年生の時に私たちが見た有観客での早慶戦というのを自分たちがやって、臙脂（えんじ）に染まった観客を見たり、歓声の中でフィールドに立てたり、そうした貴重な経験ができたのは本当に周りの方に感謝しなければいけないし、そういう舞台に立てたということを自身にして次につなげなきゃなということを思っています。結果という話になると負けてしまって、ああいう最高の試合をした時にヘッドコーチを胴上げして、芙結がトロフィーを掲げるというシーンがセットで付いてきたら最高だったなというのは後々すごく感じたので、次はリーグでという思いに変わっているという感じです。</p>
<p class="mt20"><strong>櫻井</strong>　芙結も言っていましたがまず自分が楽しめたというのが一番あります。正直慶大は去年もほぼメンバーが変わらない中で決勝までいっていて、全然私たちより格上と思っていた相手に対してここまでできるというのは自信にもつながりました。あとは最後の連続失点というところで勝ち切るところが私たちはできなかったので、リーグ戦はファイナル４にいくには一戦も落とせない戦いが６試合続くので、しっかりそこの勝ち切るところを頑張っていきたいなと思います。</p>
<p class="mt20"><strong>木村</strong>　試合が終わっていろいろな人の話を聞く中で、早慶戦というのが自分たちの自信につながって、慶大に対してあそこまで戦えたからというふうなポジティブな気持ちを持っている部員が多いかなという印象があります。同期とかと話していてもやはりこのリベンジを果たすにはファイナル４に上がって逆山にいる慶大と戦うことだねというふうに話しているので、そういった意味を持つためにもやっぱりこの総当たり戦を勝ち切ってファイナル４もしくはファイナルの舞台で慶大ともう一度戦いたいなという気持ちでいます。</p>
<p class="mt20"><strong>――現在のチームの強みはどういった点だと思いますか</strong></p>
<p class="mt20"><strong>山本</strong>　学年を超えたコミュニケーションのとりやすさみたいなところかなと思います。この部分は４年生としてもこだわっていたところで、グラウンド内外で上級生に対して萎縮してしまうような関係性ではいい方向に何も進んでいかないというところで、上の立場の人は下の意見を自ら聞きに行くし、付いていく人たちもいろいろな問題に対して自分ごとに捉えて自分の考えを持って発言する、そういった姿勢を持ってほしいというところはキックオフから考えていたので、そこが目指している形に近づいている分コミュニケーションのとりやすさというのは組織面、戦術面において強みになっているかなと思います。</p>
<p class="mt20"><strong>池崎</strong>　自分はＤＦリーダーだからこそ、ワセダのディフェンスという粘り強く長い間セットを守り切れて、一人一人が対峙力をもって守り切れるというところはまずは早大の強みとしてもっともっと極めたいし、自信にしたいなというところはまず一つあると思っています。組織面で言ったら、一つの試合に向けての勢いの高まり方というのが今年は強いかなと思っていて、早慶戦やリーグにしっかりと照準を向けてみんなで頑張っていこうと盛り上げられるというところはチーム力として一つ強みかなと思っています。</p>
<p class="mt20"><strong>櫻井</strong>　２人も言っていましたが戦術面においても組織面においても一人一人何を自分がやるべきかという役割意識がすごくしっかりしているなというのが強みだと思います。いい意味でも悪い意味でも「早稲田は真面目だよね」って、ちょっと悪い意味で言われることが多いですがしっかりと一人一人がチームのことに対して自分ごとで考えて発信や行動ができるのはすごく強みだと思うので、それは戦術でも組織でも生かしていきたいなと思っています。</p>
<p class="mt20"><strong>木村</strong>　あか里と同じことを考えていて、自分ごととして捉えくれる人が多いなというところがあるのと、プレーなどにおいてもその子だけの武器を持っているというのが今年はすごく多いのかなと思っていて、そういったところが光って実際に得点につながったりとか守備守れたりということがあるなと思っていて、下級生の中でも武器を早めに見つけて試合とかでどんどん見せてくれるというのが強みかなと思います。</p>
<p class="mt20"><strong>――このチームで一番楽しかったこと、面白かったことはありますか</strong></p>
<p class="mt20"><strong>山本</strong>　早慶戦は殿堂入りなのでそれ以外で話すと、早慶戦前のチームビルディングで今年は新しい取り組みとしてコーチが導入してくれたことを大きく分けて二つやりました。一つが自分の意気込みを紙１枚に書いて１分間スピーチするということで、早慶戦のベンチメンバー全員でやってみんなの思いやなぜ早慶戦で勝ちたいのかということを共有するということでした。もう一つが早慶戦が終わったときにどういう景色を見たいか６人くらいで一つの絵を作って表現しましょうというのがあって、うちの学年の画伯の西谷内（さえ、スポ４＝東京・錦城）がとってもリアルな似顔絵を３枚書いてくれて、その似顔絵を出した時の部屋中割れるような笑い声が出たときに「ああいいチームだな」と思いました。そのチームビルディングが一番楽しかったです。</p>
<p class="mt20"><strong>木村</strong>　最初の苗字間違えちゃうみたいな日常のささいなことが私たち的にはすごく楽しいと思っていて、まだ引退時期はわからないですが私たちはこのシーズンで引退になるので、このメンバーでいられるのもあとちょっとだなと思いつつ、そういうささいな日常がすごく楽しいなと思っています。</p>
<p class="mt20"><strong>――現在のチームのポジションごとの状態を教えてください</strong></p>
<p class="mt20"><strong>山本</strong>　ゴーリー陣は、トップチームの試合経験があるのが私しかいなくて、この前の早慶戦でもトップチームの試合のベンチに初めて入るというゴーリーが私以外の２人だったというところで、その時点では層の薄さを自分自身感じていたのですが、早慶戦で自分が足をつってしまって３年の金井（美穂、教３＝東京・神田女学園）が出たときにピンチのところでセーブをしてチームを救ってくれたり、２年の柏原（陽菜乃、創理２＝東京・大妻多摩）も声が枯れるんじゃないかというくらい常にベンチでチームを高めるような声を出してくれたりしていて、なんで層が薄いなんて思っていたんだというくらい本当に心強かったです。彼女たちは早慶戦後に刺激を受けていろいろなゴーリーのスタイルにチャレンジしていて今本当に伸びています。誰がいつ試合に出ても早大のゴーリーは大丈夫って思えるようなトップチームのゴーリー３枚になっているかなと思います。サブのゴーリーも２年生１枚で自分が駄目だった時の代わりがいないというプレッシャーのかかる立場になってしまっているのですが、そういう重圧を感じさせないような明るい人柄で２年生ながらも河合阿土（文構２＝埼玉・浦和明の星女）を中心にサブのディフェンスはまとまっているなと感じることもすごく多いので、自慢の４枚プラス１年生もそろって自慢のゴーリー陣だなと思います。</p>
<p class="mt20"><strong>池崎</strong>　ディフェンスは早大の強みの一つにも挙げられていて、確かに常に粘り強く守れて奪うシーンも作れていて完成形に近い状態にはあるのかなと思いますが、その状況に満足してはいけないなというのはこのあと６試合戦ううえで思っていて、対峙力は強めだけどカットやコミュニケーションのミスなど細かいところは詰めれると思うので、そういうところをまず詰めてしっかりと早大のディフェンスは絶対に守れるんだという自信のある状態でリーグに挑めたらいいかなと思います。</p>
<p class="mt20"><strong>櫻井</strong>　アタックは、さっき真佳が私のことをエースと言ってくれていましたが、去年は絶対的なエースという先輩がいて私はそれほどでもないというか。でもだからこそ誰か１人に頼るということではなくて、全員が脅威となって攻められるというところが早大のアタックのいいところかなと思うので、全員の力をアップしていけたらいいと思いますし、早慶戦ではブレイクが２本きれいに決まって、自分たちの流れが来たなと感じたので、ブレイクを強みにしてやっていきたいなと思っています。</p>
<p class="mt20"><strong>木村</strong>　ＭＦ陣はやはり層の薄さというところがずっと課題だと思っていて、そういった課題を掲げつつもやはりそれぞれの個々が育ってきているなと思っています。暑さが心配というところもあるので、枚数を増やすのか戦術を変えるのかとかいろいろな案を日々練りながらリーグ戦に臨みたいなというところです。</p>
<p class="mt20"><strong>――続いて個人への質問に移ります。まず山本選手です。早慶戦からはチームとしてどのような練習を行なってきていますか</strong></p>
<p class="mt20"><strong>山本</strong>　早慶戦後１カ月でリーグ戦が始まってしまうというところで、テストオフなどが入ってきて十分に練習する時間をとれないという状況だったので、チーム力を上げるような練習というよりも個々の力を上げるというところに重点を置いてここまで練習をしてきました。そこから合宿に向けて１回ギアを入れ直してチームとしての完成度というところを今後高めて行くというような流れになると思います。</p>
<p class="mt20"><strong>――勝利するためにどのような試合をしていきたいですか</strong></p>
<p class="mt20"><strong>山本</strong>　私たちは去年の順位でいくとブロックの中で上から３番目の位置にいます。おそらく私たちよりも下に位置しているチームは少なくとも早大には勝つ、プラス明大か立大の一つに勝つという感じで勝ち筋を作ってくると思います。ほとんどの試合で私たちがチャレンジャーを受け入れるということが予想されるので、ちゃんと自信をもって自分たちの当たり前をするというのがどの試合でも勝つ最低条件でありそれが全てになります。追われることに慣れていなくて焦ってしまう場面が出てくると思いますが、これまでの練習や試合でつけてきた自信を糧に戦っていけるだけの力は私たちにはあると思うので、そこを主将としてもみんなが前を向けるようにチームの雰囲気や声掛けをしていきたいなと思っています。</p>
<p class="mt20"><strong>――現在チーム全体としてはどういった課題がありますか</strong></p>
<p class="mt20"><strong>山本</strong>　毎年毎年悩まされてはいるのですが、人数不足というところがこの夏は本当にきているなと思います。リーグの期間中に１年生の夏の大会とサブチームの準リーグが入っていて、そちらもやるからには勝つというつもりではいますが、勝つために必要な人数を十分に割けるかというとそこまで人がいないというのが現状で、そこが課題というか悩みではあります。ただ、どんな状況でも部員全員がラクロスを楽しめる、そして成長できるような場を作るというのが私の仕事なので、自分が所属していないチームでもコミュニケーションをとりつつ最大限みんなが活躍できる場を人数が少ない中でも作れればなと思っています。</p>
<p class="mt20"><strong>――続いて、池崎選手です。ＤＦ陣は現在どのような課題がありますか</strong></p>
<p class="mt20"><strong>池崎</strong>　今はオフボールのカットをやられるというところや、コミュニケーションがとれていないところでもミスが課題となっているかなと思います。</p>
<p class="mt20"><strong>――どのように修正をしていきたいですか</strong></p>
<p class="mt20"><strong>池崎</strong>　やっぱり切り取り練というよりは常に６対６のセットを行って、とにかく実戦に移してやって感覚や人との距離感をしっかりとフィールド内で試せるようにしないといけないなと思っています。あとは戦術ミスみたいなもので「なぜこの動きをしなければいけなかったのか」というところにもっとフォーカスをして意味を持たせた動きが各々理解できてくると、頭で理解したものをアウトプットできてくると改善できるかなと思っています。</p>
<p class="mt20"><strong>――続いて櫻井選手です。ＡＴ陣は現在どのような課題がありますか</strong></p>
<p class="mt20"><strong>櫻井</strong>　やっぱりラクロスは得点を取らなければ勝てないスポーツなのですが、ここぞという時に得点する決定力や、あとはラクロスはアタックの時間が唯一自分たちがコントロールできるので、そこの時間をいかに引き延ばすかというか、そこの時間が長ければ長いほど相手の攻撃時間も短くなって試合が有利に運びやすいというところで、決定力とコントロールする力の二つがリーグ戦に向けての課題かなと思います。</p>
<p class="mt20"><strong>――経験していったり数を積んだりして改善していく感じでしょうか</strong></p>
<p class="mt20"><strong>櫻井</strong>　決定力はこれから合宿とかもあるのでそこで詰めていかなければいけないところですし、コントロールに関しては４年を中心に声を掛けて、そういったコミュニケーションでどうにかできるところなので、しっかりとゲームの流れを作っていけたらなと思っています。</p>
<p class="mt20"><strong>――ＭＦ陣はどのような課題がありますか</strong></p>
<p class="mt20"><strong>木村</strong>　先ほども話しましたが、やはり人数不足というところが課題としてあって、それにプラスでＭＦ陣の中でもやりやすさややりにくさだったり、経験の差もばらばらというところです。</p>
<p class="mt20"><strong>――どのように修正をしていきたいですか</strong></p>
<p class="mt20"><strong>木村</strong>　コミュニケーションをとることで改善できるようなところは積極的に４年生からやっていきたいなと思っています。あとは、常にフレッシュな人を出したいなというところがあって、ＭＦはアタックもディフェンスもやるポジションではありますがそこでフライ（自由な選手交代）という戦術をうまく使いながら、ディフェンスが得意な人とアタックが得意な人というような感じでそれぞれ役割を与えながら戦術的にそこは回していけたらいいなという話も出ているので、個人の体力を挙げるのはもちろんですが戦術とかそういったところでフォローできる部分はやっていきたいなと思います。</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000;"><strong>「全員私を見ろという気持ちで」（山本）</strong></span></p>
<p><img class="alignnone size-large wp-image-176434" src="http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813451-1200x800.jpg" alt="" width="604" height="403" srcset="http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813451-1200x800.jpg 1200w, http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813451-150x100.jpg 150w, http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813451-300x200.jpg 300w, http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813451-768x512.jpg 768w, http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813451-330x220.jpg 330w, http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813451-180x120.jpg 180w, http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813451.jpg 1280w" sizes="(max-width: 604px) 100vw, 604px" /></p>
<p class="red">ゴールを守る山本</p>
<p class="mt20"><strong>――続いてリーグ戦への質問に移ります。皆さんのリーグ戦への思いをお願いします</strong></p>
<p class="mt20"><strong>山本</strong>　絶対に勝つということなのですが、その価値に対する意味は人それぞれだと思います。『彼我の原動力となれ』というチームのビジョンがありますが、私はリーグ戦で勝つことで今まで関わってくれたＯＧ、ＯＢの方やコーチ、仲間たち全員の原動力になりたいというのが勝ちたい理由ですね。勝ちたいし、このチームなら勝てると胸を張って言える大好きなチームなので、この夏大げさじゃなく命を懸けて挑めればなと思っています。</p>
<p class="mt20"><strong>池崎</strong>　私も勝つ、結果を残したいというところが一番あります。やっぱりこの学年としても紆余曲折があって、それでもこのチームの伝統を今後にどうにかつなぎきるようなチームにしたいという思いでファイナル４という目標に設定しているからには絶対にまず結果を出して今までやってきたことをちゃんと結果にして証明したいということもあります。また、ファイナル４という結果を出したということが下級生にとっても絶対今後の自信になると思うし、これがチームの道しるべになってまたパワーアップしたチームを作っていけるかなと思うので、そういった意味でファイナル４を達成したいと思っています。</p>
<p class="mt20"><strong>櫻井</strong>　私は自信と覚悟を持つというところで、一つ目の自信は今までやってきたことをしっかりと自分たちの自信に変えて挑みたいというのと、覚悟を持つというのは早慶戦に引きずられているところもありますが、最後勝つという覚悟、勝ち切る覚悟が足りなかった菜というのが自分の中であったので、自信と覚悟を持ってファイナル４に挑みたいなと思います。</p>
<p class="mt20"><strong>木村</strong>　私も本当に勝つというところが一番強くて、今までずっとやってきたからこそこのメンバーで見たことのない景色を一緒に見たいなと思っています。今所属している部員たちはファイナル４を経験したことがないですし、これから日本一を取っていくチームにとっては絶対に通らなくてはいけない道なので、そこを私たちが最初に切り開いて次の代につなげていきたいなという思いがあるので、今年はラクロスにすべてをささげて勝ち切りたいなと思っています。</p>
<p class="mt20"><strong>――リーグ戦でキーマンとなる選手はいますか</strong></p>
<p class="mt20"><strong>山本</strong>　ここにいる４人は確定だね。</p>
<p class="mt20"><strong>木村</strong>　ならなきゃいけない。</p>
<p class="mt20"><strong>櫻井</strong>　芙結がやっぱり早慶戦でもセーブもすごかったですし、その後もクリアで攻めの起点となって勢いづけてくれたのでキーマンかな。</p>
<p class="mt20"><strong>山本</strong>　自分としても１枚目のゴーリーとしてもそうだし、主将というところが自分の支えでもあり重くのしかかっている部分でもあるので、全員私を見ろというくらいの気持ちでやりますし、私がかすむくらい試合に出る人全員が「自分がキーマンで自分がチームを勝たせるんだ」と思うことが今の早大には必要だなと思っています。そのなかでも私が一番輝けるように頑張ります。</p>
<p class="mt20"><strong>――リーグ戦ではどういったプレーをしたいですか</strong></p>
<p class="mt20"><strong>山本</strong>　セーブでチームを救うというのは大前提であって、特に足が疲れてくる試合の後半のセーブ率が自分の中では課題なので、６試合を通してチームを支えぬくというところはやりたいプレーとして一番に挙がります。もう一つが走れるゴーリーというのが自分の特徴だと思っていて、リーグ戦で当たるチームには強いライドを武器として掲げているところも多くあるので、そういったところに対して自分が攻撃の起点になるという部分はこだわっていきたいと思います。</p>
<p class="mt20"><strong>池崎</strong>　自分はＤＦリーダーとしてまずチームとして一番ピンチのときにしっかりと集中力を切らさずに守り切るということを体現しなければいけないと思っていて、具体的には対峙力や１ｏｎ１のところでＭＦ陣が疲れてきたり、連携がうまくくはまらなかったりしたときでも、自分がちゃんと１ｏｎ１ついて時間を作れれば周りもまた復活してきてくれると思うから、そういったところでしっかりとチームの要として守り切れるようにリーグ６試合頑張りたいと思います。</p>
<p class="mt20"><strong>櫻井</strong>　私は早大の強みがディフェンスということで、ＭＦやＤＦが頑張って守ってきてくれたボールをしっかり得点につなげることが仕事というかやりたいなと思っています。具体的には１ｏｎ１が得意なので自分が機転の１ｏｎ１で崩したり、ミドルレンジのシュートも得意なのでどんどん積極的に打ったりして早大の得点に絡んでいきたいなと思います。</p>
<p class="mt20"><strong>木村</strong>　私は今シーズンが始まるときからＭＦの役割を全うするというのと、グラウンドボール（グラボ）を自分の武器にするというのをずっと掲げてやってきたので、この二つをしっかりとコート上で表現したいなというところがあります。ＭＦの役割というのはディフェンスとアタックをどっちもやるということで、ディフェンスではしっかりと自分のところでボールを奪えるように、アタックでは自分が得点を決める、この二つができれば100点かなと思っているので、この二つを集大成としてできるようにするのと、グラボをしっかりと武器にするという二つを達成していけたらなと思います。</p>
<p class="mt20"><strong>――最後にリーグ戦に向けた意気込みを一言お願いします</strong></p>
<p class="mt20"><strong>山本</strong>　原動力になる。</p>
<p class="mt20"><strong>池崎</strong>　結果を出す、そういう試合にしたいなと思います。</p>
<p class="mt20"><strong>櫻井</strong>　自信と覚悟を持つでいきます。</p>
<p class="mt20"><strong>木村</strong>　勝って紺碧の空を歌います。</p>
<p class="mt20"><strong>――ありがとうございました！</strong></p>
<p class="right mt15">（取材・編集　田中駿祐　写真　田中駿祐、藤田殊江）</p>
</div>
<p><img class="alignnone size-large wp-image-176435" src="http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813453-1200x800.jpg" alt="" width="604" height="403" srcset="http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813453-1200x800.jpg 1200w, http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813453-150x100.jpg 150w, http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813453-300x200.jpg 300w, http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813453-768x512.jpg 768w, http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813453-330x220.jpg 330w, http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813453-180x120.jpg 180w, http://wasedasports.com/wp/wp-content/uploads/2022/08/S__10813453.jpg 1280w" sizes="(max-width: 604px) 100vw, 604px" /></p>
<p class="red">リーグ戦への意気込みを書いていただきました！</p>
<p class="mt20"><strong>◆木村彩乃（きむら・あやの）（※写真左）</strong></p>
<p>2000（平12）年４月15日生まれ。東京・早実高校出身。法学部４年。アニメをいつも一気見してしまうという木村選手。先日は人気サッカー漫画『アオアシ』のアニメを一気見したそうです！</p>
<p class="mt20"><strong>◆山本芙結（やまもと・ふゆ）（※写真中央左）</strong></p>
<p>2001（平13）年１月10日生まれ。静岡高校出身。スポーツ科学部４年。頼れる主将という呼び声の高い山本選手。一方でチーム内ではスベりキャラという一面も持っているそうです！</p>
<p class="mt20"><strong>◆櫻井あか里（さくらい・あかり）（※写真中央右）</strong></p>
<p>2000（平12）年９月１日生まれ。東京・早実高校出身。商学部４年。最近『ワンピース』を読み始めたという櫻井選手。先日あった無料公開期間に931話（92巻分）を全て読んだそうです！</p>
<p class="mt20"><strong>◆池崎真佳（いけざき・まなか）</strong></p>
<p>2001（平13）年２月26日生まれ。東京・早実高校出身。商学部４年。オレンジジュースが好きだという池崎選手。疲労回復の効果もあることから練習後のミーティングのお供は必ずオレンジジュースだそうです！</p>
				</div>
			</div>
	
						<p class="return clear"><a class="red" href="http://wasedasports.com/feature/20220805_176415/">« 特集に戻る</a></p>
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" class="pc" />
				<div class="sp"><div class="wc-side">記事一覧</div></div>
				<ul class="archive">
                            <li>
                    <a href="/feature/2022/">2022年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2021/">2021年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2020/">2020年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2019/">2019年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2018/">2018年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2017/">2017年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2016/">2016年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2015/">2015年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2014/">2014年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2013/">2013年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2012/">2012年</a>
                    <!-- () -->
                </li>
                                				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" class="pc" />
				<div class="sp"><div class="wc-side">Pickup CLUB</div></div>
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" class="pc" />
				<div class="sp"><div class="wc-side">Information</div></div>
				<a href="/shrink/"><img src="/images/shukusatsuban.png" width="220" height="80" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/digital.png" width="220" height="80" alt="デジタル版のご案内" /></a>
			</div>
		</div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 早稲田スポーツ　広告 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:470px;height:85px"
     data-ad-client="ca-pub-8223227425321381"
     data-ad-slot="1637743783"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='https://yubinbango.github.io/yubinbango/yubinbango.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wasedasports.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y' );
</script>

</body>
<!-- InstanceEnd --></html>
