<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html class="ie ie7" lang="ja">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ja">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja">
<!--<![endif]-->
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8223227425321381",
    enable_page_level_ads: true
  });
</script> 	<meta charset="UTF-8">
	<!-- meta name="viewport" content="width=device-width" -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="ja" />
	<meta http-equiv="Content-Script-Type" content="text/javascript" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<!-- SEO keywords -->
	<meta name="robots" content="index,follow" />
	<title>【連載】春季早慶戦直前特集『矜持』【第７回】加藤孝太郎 | 早稲田スポーツ</title>
	<meta name="Description" content="" />
	<meta name="Keywords" content="" />
	<!-- Style & Function -->
	<link rel='dns-prefetch' href='//yubinbango.github.io' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45700273-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-45700273-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://wasedasports.com/wp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/wasedasports.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://wasedasports.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='【連載】春季早慶戦直前特集『矜持』【第６回】中村将希' href='http://wasedasports.com/feature/20220526_171648/' />
<link rel='next' title='【連載】春季早慶戦直前特集『矜持』【第８回】松木大芽' href='http://wasedasports.com/feature/20220526_171664/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://wasedasports.com/feature/20220526_171658/" />
<link rel='shortlink' href='http://wasedasports.com/?p=171658' />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Ffeature%2F20220526_171658%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Ffeature%2F20220526_171658%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.grecaptcha-badge { visibility: hidden; }/* 770px以上の画面でフォントサイズ・行間・文字間指定 */
@media (min-width: 770px) {
  p{
    font-size:16px;
    line-height:1.5em;
    letter-spacing:0.8pt;
  }
}

@media screen and (max-width:770px){
.scroll-table {
  overflow: auto;
  white-space: nowrap;
}
	}		</style>
	
	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　ここまでの東京六大学野球春季リーグ戦（リーグ戦）で、先発として２勝を挙げ、新エースとしての階段をかけ上がっている加藤孝太郎（人３=茨城・下妻第一）。今季の加藤の投球を振り返るとともに、早慶戦への意気">
<meta name="twitter:title" content="【連載】春季早慶戦直前特集『矜持』【第７回】加藤孝太郎">
<meta name="twitter:url" content="http://wasedasports.com/feature/20220526_171658/">
<meta name="twitter:image" content="http://wasedasports.com/wp/wp-content/uploads/2022/05/07D52B86-278D-46C7-AED3-63DA247DBEBA_1_105_c.jpeg">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="1086">
<meta name="twitter:image:height" content="724">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-171658 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
			</div>					
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/paper/"><img src="/images/m5_off.gif" width="96" height="44" alt="過去紙面一覧 paper" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		
<script>
	jQuery(function() {
    $('#wc-open').click(function() {
        $('#spmenu').toggle();
    })
});
</script>
<script>
	jQuery(function() {
    $('#wc-return').click(function() {
        $('#spmenu').toggle();
    })
});
</script>  

<div class="sp">

<img id="wc-open" src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/menu.png" width="30" height="30" alt="メニュー">

<div id="spmenu" class="cf">
	<div id="spmenu-in">
	<div id="wc-return"><img src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/close.png" width="30" height="30" alt="閉じる"></div>
	<ul>
		<li><a href="http://wasedasports.com/">HOME</a></li>
		<li><a href="http://wasedasports.com/news">記事</a></li>
		<li><a href="http://wasedasports.com/feature">特集</a></li>
		<li><a href="http://wasedasports.com/club">体育各部一覧</a></li>
		<li><a href="http://wasedasports.com/paper">過去紙面一覧</a></li>
		<li><a href="http://wasedasports.com/subscript">定期購読のご案内</a></li>
		<li><a href="http://wasedasports.com/about">早スポとは</a></li>
		<li><a href="http://wasedasports.com/inquiry">お問い合わせ</a></li>
		<li><a href="http://wasedasports.com/publish">広告掲載について</a></li>
		<li><a href="http://wasedasports.com/sitemap">サイトマップ</a></li>
	</ul>
		<div class="wc-search">
			<div class="wc-search-in"><form method="get" class="searchform" action="http://wasedasports.com/">
  <input type="text" placeholder="キーワード検索" name="s" class="wc-search-text" value="" />
  <input type="submit" class="wc-search-b" value="" />
</form></div>
		</div>
	</div><!-- spmenu-in -->		
</div><!-- sp-menu -->		
</div><!-- sp -->		
		
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/baseball/">野球部</a>&gt;</li>				<li>【連載】春季早慶戦直前特集『矜持』【第７回】加藤孝太郎</li>
			</ul>
			<h2>野球部</h2>

			<div class="bg_wh pad20 rdl clear">
			<p class="return"><a class="red" href="http://wasedasports.com/feature/20220525_171571/">« 特集に戻る</a></p>			<p class="date">2022.05.26</p>
			<h3>【連載】春季早慶戦直前特集『矜持』【第７回】加藤孝太郎</h3>
				<div class="mt20 mb20 clear">
									<div class="mt20 mb20">
<p class="mt20 clearfix">　ここまでの東京六大学野球春季リーグ戦（リーグ戦）で、先発として２勝を挙げ、新エースとしての階段をかけ上がっている加藤孝太郎（人３=茨城・下妻第一）。今季の加藤の投球を振り返るとともに、早慶戦への意気込みを伺った。</p>
<p class="mt20">※この取材は５月19日にオンラインで行われたものです。</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000"><strong>自分らしく投げられているかな</strong></span></p>
<p><img src="http://wasedasports.com/wp/wp-content/uploads/2022/05/07D52B86-278D-46C7-AED3-63DA247DBEBA_1_105_c.jpeg" alt="" width="1086" height="724" class="alignnone size-full wp-image-171660" srcset="http://wasedasports.com/wp/wp-content/uploads/2022/05/07D52B86-278D-46C7-AED3-63DA247DBEBA_1_105_c.jpeg 1086w, http://wasedasports.com/wp/wp-content/uploads/2022/05/07D52B86-278D-46C7-AED3-63DA247DBEBA_1_105_c-150x100.jpeg 150w, http://wasedasports.com/wp/wp-content/uploads/2022/05/07D52B86-278D-46C7-AED3-63DA247DBEBA_1_105_c-300x200.jpeg 300w, http://wasedasports.com/wp/wp-content/uploads/2022/05/07D52B86-278D-46C7-AED3-63DA247DBEBA_1_105_c-768x512.jpeg 768w, http://wasedasports.com/wp/wp-content/uploads/2022/05/07D52B86-278D-46C7-AED3-63DA247DBEBA_1_105_c-330x220.jpeg 330w, http://wasedasports.com/wp/wp-content/uploads/2022/05/07D52B86-278D-46C7-AED3-63DA247DBEBA_1_105_c-180x120.jpeg 180w" sizes="(max-width: 1086px) 100vw, 1086px" /></p>
<p class="red">加藤の活躍がこの春一番の収穫だろう</p>
<p class="mt20"><strong>――ここまでのリーグ戦を振り返っていかがですか</strong></p>
<p class="mt20">　投打がうまくかみ合わずに、なかなか勝てない試合が続いています。４カードを消費して、勝ち点が東大からしか取れていないという状況ですね。</p>
<p class="mt20"><strong>――ここまで加藤選手個人は２勝１敗と、春季オープン戦に続いて好調かと思います。ご自身ではどのように感じていますか</strong></p>
<p class="mt20">　試合に勝てるピッチャーを目標にしているので、まだ勝ち星が二つしかないというのはちょっと、という感じです。ただ投球全体で言えば、しっかり低めに粘り強く、自分らしく投げられているかなと思います。</p>
<p class="mt20"><strong>――好調の理由は何でしょうか</strong></p>
<p class="mt20">　頭の中がクリーンな状態で試合に臨めているのが好調の要因かなと思います。</p>
<p class="mt20"><strong>――完投もすでに２回（明大２回戦、東大３回戦）行っています。冬には投げ込む量を増やしたとおっしゃっていましたが、その効果でしょうか</strong></p>
<p class="mt20">　完投までできるとは思っていなかったので、冬場に取り組んだことの効果が少し出てきているのかなと思います。</p>
<p class="mt20"><strong>――ここまで安打も３本出ています。打撃の調子も良いように思いますがいかがですか</strong></p>
<p class="mt20">　そうですね（笑）。打撃に関しては、先頭で（打順が）回ってきた時は、四球でもいいからとにかく塁に出ようという意識はあります。</p>
<p class="mt20"><strong>――今季はずっと印出太一選手（スポ２＝愛知・中京大中京）とバッテリーを組んでいます。リード面についてはいかがですか</strong></p>
<p class="mt20">　毎試合結構多めにコミュニケーションをとって、どういった配球をしていくかや、どう攻めていくかについて話しています。印出がいいかたちでリードしてくれているかなと思います。</p>
<p class="mt20"><strong>――ここからは加藤選手の各試合ごとの投球について振り返っていきます。今季最初に先発したのは４月10日の法大２回戦。リーグ戦初の先発でしたがいかがですか</strong></p>
<p class="mt20">　リーグ戦初先発ということもあって、とにかく初回から全力で抑えに行こうと思って臨みました。その結果５回までは（無失点に）抑えられていたと思うのですが、６回に疲れも出て追いつかれてしまったので、そこが課題であったかなと思います。</p>
<p class="mt20"><strong>――続く明大２回戦ではリーグ戦初の勝利を挙げ、しかも完投という結果でした</strong></p>
<p class="mt20">　法大戦では６回に追いつかれてしまい、勝っている状況ではなく、追いつかれている状況で救援陣に渡してしまったので、明大戦ではとにかく「法大戦よりも長いイニングをしっかり無失点で抑えよう」と意識して臨みました。</p>
<p class="mt20"><strong>――試合後、チームメートや監督から、初勝利について声をかけられましたか</strong></p>
<p class="mt20">　周りからは「よく粘ったな」という風に声をかけていただきました。</p>
<p class="mt20"><strong>――明大戦最後の９回は１点を追われる立場で、２アウト１、２塁のピンチから三遊間を抜ける打球を打たれましたが、左翼の松木大芽選手（スポ４＝石川・金沢泉丘）の好送球があって勝利となりました。あの場面を振り返っていかがですか</strong></p>
<p class="mt20">　投げた瞬間「あ、失投した」と思って。そして打球もレフトに飛んだのですが、松木さんが素晴らしい送球をしてくださったので、もう感謝しかないですね。</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000"><strong>試合に勝たせることが先発の役割だと思っている</strong></span></p>
<p><img src="http://wasedasports.com/wp/wp-content/uploads/2022/05/523022E0-DEDD-4C3E-BF9A-32A20006F6EA_1_105_c.jpeg" alt="" width="1086" height="724" class="alignnone size-full wp-image-171661" srcset="http://wasedasports.com/wp/wp-content/uploads/2022/05/523022E0-DEDD-4C3E-BF9A-32A20006F6EA_1_105_c.jpeg 1086w, http://wasedasports.com/wp/wp-content/uploads/2022/05/523022E0-DEDD-4C3E-BF9A-32A20006F6EA_1_105_c-150x100.jpeg 150w, http://wasedasports.com/wp/wp-content/uploads/2022/05/523022E0-DEDD-4C3E-BF9A-32A20006F6EA_1_105_c-300x200.jpeg 300w, http://wasedasports.com/wp/wp-content/uploads/2022/05/523022E0-DEDD-4C3E-BF9A-32A20006F6EA_1_105_c-768x512.jpeg 768w, http://wasedasports.com/wp/wp-content/uploads/2022/05/523022E0-DEDD-4C3E-BF9A-32A20006F6EA_1_105_c-330x220.jpeg 330w, http://wasedasports.com/wp/wp-content/uploads/2022/05/523022E0-DEDD-4C3E-BF9A-32A20006F6EA_1_105_c-180x120.jpeg 180w" sizes="(max-width: 1086px) 100vw, 1086px" /></p>
<p class="red">ピッチング以外の面でも貢献の高い加藤</p>
<p class="mt20"><strong>――東大１回戦では引き分けましたが、東大３回戦では83球で完封勝利を収めています。東大戦全体を振り返っていかがですか</strong></p>
<p class="mt20">　東大１回戦はなかなかこちらも先制点が入らない状況だったので、とにかく先制点を与えないことを考えていました。また、先制点を取ってもらった後もロースコアだったので、とにかく無失点で抑えようという風に考えていました。３回戦では、１回戦を投げて中一日（での登板）だったので「球数少なくテンポ良く、ストライク先行で」ということを意識した結果、そういったかたちになったのかなと思います。</p>
<p class="mt20"><strong>――東大３回戦の後、自分の球数と完封勝利をどのように受け止めましたか</strong></p>
<p class="mt20">　イニングごとに球数は教えてもらっていて「今日ちょっと（球数）少なめだな」とは感じていたのですが、まさかあそこまで少ないとは思っていなかったので、自分でも球数に関しては驚きました。</p>
<p class="mt20"><strong>――東大戦は１回戦、２回戦と２戦連続で引き分けていましたが、それを受けて３回戦の登板では何か気持ちが違う面はありましたか</strong></p>
<p class="mt20">　もう負けられない３戦目だったので、とにかく一点もあげないという気持ちで投球しました。</p>
<p class="mt20"><strong>――立大１回戦でも先発されましたが、リーグ戦初の負けがつきました。０－０で迎えた７回に４失点という内容でしたがいかがですか</strong></p>
<p class="mt20">　６回までは、走者を出しながらも、打者を観察しながら粘り強く投げられていました。ただ７回に関しては、先頭打者を二塁打で（塁に）出した後、自分のバント処理のミスからずるずると試合展開が悪くなってしまったので、自分のワンプレーで試合を壊してしまったなと思います。</p>
<p class="mt20"><strong>――続く立大２回戦で早稲田優勝の可能性が完全に消えてしまいましたが、その時の心境は</strong></p>
<p class="mt20">　自分は３戦目に備えて、球場ではなく（寮の）グラウンドの方で体を動かしていました。試合結果を聞いて、優勝がなくなったことは残念でしたが、ラストに早慶戦があるので、切り替えてすぐに調整し直そうと思いました。</p>
<p class="mt20"><strong>――ここまでの５試合で、一番調子の良かった試合は何でしょうか</strong></p>
<p class="mt20">　明大戦ですね。明治の打者は粘り強くてしつこいイメージがあったのですが、それに負けることなく、根気強く丁寧に投げられたので、一番手応えがあります。</p>
<p class="mt20"><strong>――反対に、最も反省の残る試合は何でしょうか</strong></p>
<p class="mt20">　７回４失点となった立大１回戦です。</p>
<p class="mt20"><strong>――加藤選手の現在の防御率は0.95でリーグ１位となっています。最優秀防御率のタイトルについては意識されていますか</strong></p>
<p class="mt20">　やっぱりちょっとは意識しています。ただそれよりも、試合に勝たせることが先発の役割だと思っているので、（早慶戦では）防御率よりもまずはそこに集中したいです。</p>
<p class="mt20"><strong>――始めの法大、明大戦では第２先発として登板していましたが、その後の東大戦からは第１先発として定着しています。第１先発と第２先発で、何か気持ちの変化はありますか</strong></p>
<p class="mt20">　第２先発の時は１戦目を踏まえて準備ができましたが、第１先発となるとそのカードの流れを持ってくるという意味で重要な役割だと思うので、より準備が丁寧になって大変さが増しました。</p>
<p class="mt20"><strong>――実際にどういった場面で大変さを感じますか</strong></p>
<p class="mt20">　（自分が先発する）一戦目はその日の第２試合が多いので、アップが大変だなと思います。</p>
<p class="mt20"><strong>――優勝は明大に決定しました。優勝争いが関係しない早慶戦となりましたが、どういった心境ですか</strong></p>
<p class="mt20">　優勝の可能性はなくなったので、とにかく慶応に２つ勝って、勝ち点を取ることだけを意識しています。</p>
<p class="mt20"><strong>――そういった状況を踏まえて、現在のチームや、投手陣はどういった雰囲気ですか</strong></p>
<p class="mt20">　チーム全体としてとにかく慶応に勝って、勝ち点を取ろうという雰囲気になっています。チーム状態はあまり良いとは言えないですが、心は一つになっているのかなと感じます。</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000"><strong>とにかくチームの勝利に貢献できるように</strong></span></p>
<p><img src="http://wasedasports.com/wp/wp-content/uploads/2022/05/MG_9544-1200x800.jpg" alt="" width="604" height="403" class="alignnone size-large wp-image-171662" srcset="http://wasedasports.com/wp/wp-content/uploads/2022/05/MG_9544-1200x800.jpg 1200w, http://wasedasports.com/wp/wp-content/uploads/2022/05/MG_9544-150x100.jpg 150w, http://wasedasports.com/wp/wp-content/uploads/2022/05/MG_9544-300x200.jpg 300w, http://wasedasports.com/wp/wp-content/uploads/2022/05/MG_9544-768x512.jpg 768w, http://wasedasports.com/wp/wp-content/uploads/2022/05/MG_9544-330x220.jpg 330w, http://wasedasports.com/wp/wp-content/uploads/2022/05/MG_9544-180x120.jpg 180w, http://wasedasports.com/wp/wp-content/uploads/2022/05/MG_9544.jpg 1280w" sizes="(max-width: 604px) 100vw, 604px" /></p>
<p class="red">早慶戦はエースになるためには避けられない一戦だ</p>
<p class="mt20"><strong>――今季の慶大にはどういったイメージをお持ちですか</strong></p>
<p class="mt20">　とにかく打線が強いというか。核になるバッターが何人かいるので、抑えるのがすごく大変なイメージがあります。</p>
<p class="mt20"><strong>――核になるバッターがいるということですが、中でも対戦を意識している打者はいますか</strong></p>
<p class="mt20">　やっぱりどうしても意識してしまうのは、廣瀬選手（隆太・３年）と、萩尾選手（匡也・４年）。左（打ちの打者）で言えば下山選手（悠介主将・４年）、山本選手（晃大・４年）あたりが鍵になってくるのかなと思います。</p>
<p class="mt20"><strong>――慶大に勝つために、チームとして必要なことは何だと思っていますか</strong></p>
<p class="mt20">　早慶戦に関しては（リーグ戦とは）別物だと感じているので、それぞれが自分の役割を理解して、それをまっとうすればチームとしても良い結果につながると思います。</p>
<p class="mt20"><strong>――最後に早慶戦での目標を教えてください</strong></p>
<p class="mt20">　とにかくチームの勝利に貢献できるように。先発なので、しっかりゲームをつくって、勝ち点を取れるように頑張ります。</p>
<p class="mt20"><strong>――ありがとうございました！</strong></p>
<p class="right mt15">（取材・編集　荒井結月）</p>
<p class="mt20"><strong>◆加藤孝太郎（かとう・こうたろう）</strong></p>
<p>2001（平13）年11月20日生まれ。178センチ。茨城・下妻一高出身。人間科学部３年。投手。２度の完投勝利を収め、うち１試合は完封勝利と、今季好調な加藤選手。早慶戦でも持ち前の粘り強い投球で、今季３勝目を狙います！</p>
				</div>
			</div>
	
						<p class="return clear"><a class="red" href="http://wasedasports.com/feature/20220525_171571/">« 特集に戻る</a></p>
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" class="pc" />
				<div class="sp"><div class="wc-side">記事一覧</div></div>
				<ul class="archive">
                            <li>
                    <a href="/feature/2022/">2022年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2021/">2021年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2020/">2020年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2019/">2019年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2018/">2018年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2017/">2017年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2016/">2016年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2015/">2015年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2014/">2014年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2013/">2013年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2012/">2012年</a>
                    <!-- () -->
                </li>
                                				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" class="pc" />
				<div class="sp"><div class="wc-side">Pickup CLUB</div></div>
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" class="pc" />
				<div class="sp"><div class="wc-side">Information</div></div>
				<a href="/shrink/"><img src="/images/shukusatsuban.png" width="220" height="80" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/digital.png" width="220" height="80" alt="デジタル版のご案内" /></a>
			</div>
		</div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 早稲田スポーツ　広告 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:470px;height:85px"
     data-ad-client="ca-pub-8223227425321381"
     data-ad-slot="1637743783"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='https://yubinbango.github.io/yubinbango/yubinbango.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wasedasports.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y' );
</script>

</body>
<!-- InstanceEnd --></html>
