<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html class="ie ie7" lang="ja">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ja">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja">
<!--<![endif]-->
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8223227425321381",
    enable_page_level_ads: true
  });
</script> 	<meta charset="UTF-8">
	<!-- meta name="viewport" content="width=device-width" -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="ja" />
	<meta http-equiv="Content-Script-Type" content="text/javascript" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<!-- SEO keywords -->
	<meta name="robots" content="index,follow" />
	<title>【特集】北京五輪事後インタビュー　広瀬崚 | 早稲田スポーツ</title>
	<meta name="Description" content="" />
	<meta name="Keywords" content="" />
	<!-- Style & Function -->
	<link rel='dns-prefetch' href='//yubinbango.github.io' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45700273-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-45700273-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://wasedasports.com/wp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/wasedasports.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://wasedasports.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='最終日に逆転狙うも無念のノーコンテスト' href='http://wasedasports.com/news/20220319_165033/' />
<link rel='next' title='初日から早大勢が躍動！　デンソーカップ１日目' href='http://wasedasports.com/news/20220320_165092/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://wasedasports.com/feature/20220315_164623/" />
<link rel='shortlink' href='http://wasedasports.com/?p=164623' />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Ffeature%2F20220315_164623%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Ffeature%2F20220315_164623%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.grecaptcha-badge { visibility: hidden; }/* 770px以上の画面でフォントサイズ・行間・文字間指定 */
@media (min-width: 770px) {
  p{
    font-size:16px;
    line-height:1.5em;
    letter-spacing:0.8pt;
  }
}

@media screen and (max-width:770px){
.scroll-table {
  overflow: auto;
  white-space: nowrap;
}
	}		</style>
	
	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="雪原を滑り、タイムを競うクロスカントリースキー。スキーの原点とも言われている競技である。日本では馴染みの少ない競技かもしれないが、早大スキー部から多くの五輪代表選手が輩出されてきた。北京五輪開幕２週間">
<meta name="twitter:title" content="【特集】北京五輪事後インタビュー　広瀬崚">
<meta name="twitter:url" content="http://wasedasports.com/feature/20220315_164623/">
<meta name="twitter:image" content="http://wasedasports.com/wp/wp-content/uploads/2022/03/645d3e0ccbd0e8179678591410ddb590-212x300.jpg">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="212">
<meta name="twitter:image:height" content="300">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-164623 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
			</div>					
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/paper/"><img src="/images/m5_off.gif" width="96" height="44" alt="過去紙面一覧 paper" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		
<script>
	jQuery(function() {
    $('#wc-open').click(function() {
        $('#spmenu').toggle();
    })
});
</script>
<script>
	jQuery(function() {
    $('#wc-return').click(function() {
        $('#spmenu').toggle();
    })
});
</script>  

<div class="sp">

<img id="wc-open" src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/menu.png" width="30" height="30" alt="メニュー">

<div id="spmenu" class="cf">
	<div id="spmenu-in">
	<div id="wc-return"><img src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/close.png" width="30" height="30" alt="閉じる"></div>
	<ul>
		<li><a href="http://wasedasports.com/">HOME</a></li>
		<li><a href="http://wasedasports.com/news">記事</a></li>
		<li><a href="http://wasedasports.com/feature">特集</a></li>
		<li><a href="http://wasedasports.com/club">体育各部一覧</a></li>
		<li><a href="http://wasedasports.com/paper">過去紙面一覧</a></li>
		<li><a href="http://wasedasports.com/subscript">定期購読のご案内</a></li>
		<li><a href="http://wasedasports.com/about">早スポとは</a></li>
		<li><a href="http://wasedasports.com/inquiry">お問い合わせ</a></li>
		<li><a href="http://wasedasports.com/publish">広告掲載について</a></li>
		<li><a href="http://wasedasports.com/sitemap">サイトマップ</a></li>
	</ul>
		<div class="wc-search">
			<div class="wc-search-in"><form method="get" class="searchform" action="http://wasedasports.com/">
  <input type="text" placeholder="キーワード検索" name="s" class="wc-search-text" value="" />
  <input type="submit" class="wc-search-b" value="" />
</form></div>
		</div>
	</div><!-- spmenu-in -->		
</div><!-- sp-menu -->		
</div><!-- sp -->		
		
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/ski/">スキー部</a>&gt;</li>				<li>【特集】北京五輪事後インタビュー　広瀬崚</li>
			</ul>
			<h2>スキー部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2022.03.20</p>
			<h3>【特集】北京五輪事後インタビュー　広瀬崚</h3>
				<div class="mt20 mb20 clear">
									<div class="mt20 mb20">
<p class="mt15">雪原を滑り、タイムを競うクロスカントリースキー。スキーの原点とも言われている競技である。日本では馴染みの少ない競技かもしれないが、早大スキー部から多くの五輪代表選手が輩出されてきた。北京五輪開幕２週間前に代表入りを決めた広瀬崚（スポ３＝富山・雄山）もその１人である。メダルを獲得した早大スキー部出身の先輩方からの刺激を受けながら、初出場の五輪で積極的な姿勢を貫いた。今回の五輪で確かな手ごたえを感じた広瀬は４年後、日本クロスカントリースキー界初の五輪メダルを狙う。</p>
<p class="mt20"> ※この取材は２月20日に行われたものです。</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000"><strong>「オリンピックはずっと自分の憧れ」</strong></span></p>
<div style="text-align:center;"><img src="http://wasedasports.com/wp/wp-content/uploads/2022/03/645d3e0ccbd0e8179678591410ddb590-212x300.jpg" alt="" width="212" height="300" class="alignnone size-medium wp-image-164888" srcset="http://wasedasports.com/wp/wp-content/uploads/2022/03/645d3e0ccbd0e8179678591410ddb590-212x300.jpg 212w, http://wasedasports.com/wp/wp-content/uploads/2022/03/645d3e0ccbd0e8179678591410ddb590-106x150.jpg 106w, http://wasedasports.com/wp/wp-content/uploads/2022/03/645d3e0ccbd0e8179678591410ddb590-768x1088.jpg 768w, http://wasedasports.com/wp/wp-content/uploads/2022/03/645d3e0ccbd0e8179678591410ddb590-565x800.jpg 565w, http://wasedasports.com/wp/wp-content/uploads/2022/03/645d3e0ccbd0e8179678591410ddb590-155x220.jpg 155w, http://wasedasports.com/wp/wp-content/uploads/2022/03/645d3e0ccbd0e8179678591410ddb590-85x120.jpg 85w, http://wasedasports.com/wp/wp-content/uploads/2022/03/645d3e0ccbd0e8179678591410ddb590.jpg 1076w" sizes="(max-width: 212px) 100vw, 212px" /></div>
<p class="red">攻めの走りを見せる広瀬</p>
<p class="mt20"><strong>――出場枠の再分配で掴んだオリンピックへの切符でしたが、決まった時の気持ちはどうでしたか</strong></p>
<p class="mt20">　オリンピックはずっと自分の憧れであり、目標であった舞台でした。小さい頃からずっとオリンピックを目標に競技を続けてきたので、決まったときはすごく嬉しかったです。</p>
<p class="mt20"><strong>――スキー部の方や家族、友人の方からかけられた言葉で印象的なものはありましたか</strong></p>
<p class="mt20">　家族だったり、友達だったり、それこそスキー部のメンバーからは「おめでとうございます」と口頭やメールで言ってもらえました。どれが印象に残っているとかはなくて、どのメッセージも嬉しかったです。</p>
<p class="mt20"><strong>――初めての世界大会がオリンピックというのはどう捉えていましたか</strong></p>
<p class="mt20">　今回のオリンピックは出場できる人数が多かったので、それをチャンスと捉えてしっかり掴むことができたのは良かったかなと思いました。</p>
<p class="mt20"><strong>――思い描いていたレースと実際のレースではどのような違いがあったと感じていますか</strong></p>
<p class="mt20">　自分はシニアの世界を映像でしか見たことがなくて、正直戦えるレベルではないと思っていました。実際、あまり人に誇れるような結果は残せなかったのですが、自分の想像していたほどよりは世界の頂点、目指すべき表彰台は遠くなかったです。挑戦できる舞台であるなと感じました。</p>
<p class="mt20"><strong>――初めてのオリンピックで自分の力を発揮できた要因は何だと考えていますか</strong></p>
<p class="mt20">　マインド的な部分にはなるのですが、やはりオリンピックという舞台を楽しむということですね。試合に限らず、文化も含めてオリンピックを楽しんで、自分の実力をしっかり発揮するというマインドであったことが大きかったかなと思います。</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000"><strong>「情けないところは見せたくない」</strong></span></p>
<p class="mt20"><strong>――オリンピック1つ目の種目がスキーアスロンでしたが、そのレースを振り返ってどうでしたか</strong></p>
<p class="mt20">　自分はスキーアスロンという種目に高校2年で出場して、そこから出場したことがありませんでした。そこに関して不安が残る試合でした。30キロスキーアスロン、深夜の大会も初めてであまり慣れていない競技ということもありました。集団から離されないか、周回遅れにならないか、ラップという順位がつかなくなる、途中でレースをやめなくてはいけない状態にならないかという恐怖が試合前にはかなりありました。</p>
<p class="mt20"><strong>――15キロクラシカルは43位という結果でしたが、レースを振り返ってどうでしたか</strong></p>
<p class="mt20">　15キロクラシカルは僕が照準、狙っていた種目というか、オリンピックの中で一番頑張りたいと思っていた種目でした。もうちょっと上を目指したかったです。順位としては30番、40番以内を目指していました。オリンピックといういつもとは違う特別な舞台で実力は出せたかなと思います。実力を出した上で、43位という順位は満足できませんし、今後の課題にはなるかなと思います。</p>
<p class="mt20"><strong>――先にスタートした前の選手に追いつくような速いスタートでしたが、そこは意識されていましたか</strong></p>
<p class="mt20">　あんまり飛ばそうという意識はありませんでした。意識的なものはありませんでしたが、気持ちがレースに出て、最初はつっこみ気味というか、飛ばしすぎたような気はしました。</p>
<p class="mt20"><strong>――続いてクロスカントリー男子40キロリレーについてお聞きします。日本代表の目標であった８位入賞圏内で区間を走りきれたことをどう振り返りますか</strong></p>
<p class="mt20">　本来であれば８番以内というのはすごく難しいと思いますし、なかなか自分の実力で達成できるような目標ではなかったと思うのですが、コースがタフな状況であったことと、天候が雪で選手自体もなかなかハイペースにはなりにくかったことが、自分にとってはプラスな状況ではあったと思うので、精神的な強みに変えてうまく走れたかなと思います。</p>
<p class="mt20"><strong>――集団を引っ張るような積極的なレース展開となりましたが、攻めの姿勢というのはレース前から戦略として決めていましたか</strong></p>
<p class="mt20">　自分は実力的にも周りの選手よりは劣るので、引っ張るということは考えていませんでしたが、思いのほか板も滑ったし、自分の身体も動いてくれたので結果的に引っ張った方がいいのではないかと自分でレース中に判断して滑りました。</p>
<p class="mt20"><strong>――クラシカルの２日後にリレーでしたが、疲れはありましたか</strong></p>
<p class="mt20">　疲労は中１日ではなかなか完全に抜けきることはなかったのですが、帯同してくださっているトレーナーの方々やJOC（日本オリンピック委員会）の方々が日本食を毎日提供してくださっていたので、そういうホスピタリティのおかげで身体はいい状態でリレーに持ってこられたかなと思います。</p>
<p class="mt20"><strong>――個人で戦う種目とリレーのような団体戦では精神的または精神的に、違いや切り替えはありますか</strong></p>
<p class="mt20">　オリンピックという舞台自体、注目度が違うと思います。クロスカントリースキーは結構マイナーなスポーツで、例えばW杯に出ると言われてもあまりピンとくる人はいないと思うのですが、それがオリンピックという舞台に変わっただけで、クロスカントリースキーを知らない人も認知するし、いろいろな期待ですごく注目されて精神的な疲れ方が他の大会と違うというか、追い込まれるというか、僕自身もすごい緊張はしました。だめだったら期待を裏切るというか、周りからどういう見方をされるのだろうとすごく考えます。個人戦ももちろんそうですが、リレーになるとそれが倍増するというか、日本を代表してチームで戦うので、オリンピックに限ったことではないのですが、注目されている以上情けないところは見せたくないと感じていました。</p>
<p class="mt20"><strong>――今回のオリンピックを通して、早稲田のスキー部に伝えられることや、これからの活動に活かすことができることはありますか</strong></p>
<p class="mt20">　スキーにいろいろ種目はありますが、種目に問わず大学生でオリンピックに出ることはハードルが高く難しいことだと思います。今回は自分と同級生の谷地（宙、スポ３＝岩手・盛岡中央）が出場したことで、実現可能なことだと証明できたと思うので、4年後自分は早稲田の学生ではないですが、早稲田のスキー部の現役生と一緒にオリンピックに出場できたら非常に嬉しいです。</p>
<p class="mt20"><strong>――今回のオリンピック代表に早稲田出身の方が多くいらっしゃったと思いますが、印象的だった言葉や場面はありましたか</strong></p>
<p class="mt20">　（ノルディックスキー）コンバインドだったら渡部暁斗（平２３スポ卒＝現北野建設）さん、善斗（渡部、平２６スポ卒＝現北野建設）さん、永井（秀昭、平１８スポ卒＝現岐阜日野自動車）さん山本涼太（令２スポ卒＝現長野日野自動車）さんなどがいらっしゃいます。とくに山本涼太さんは自分が１年生のときの4年生でスキー部の主将で本当にお世話になった先輩なので、その先輩が３位で銅メダルを獲得されたのは大きかったです。同じチームの宮沢大志（平２６スポ卒＝現JR東日本スポーツ）さんと一緒にリレーを組んだことだったり、レース前いろいろ声をかけてくださったりしたことは印象に残っています。</p>
<p class="mt20"><strong>――オリンピック期間中に刺激をもらえた選手はいましたか</strong></p>
<p class="mt20">　（ノルディックスキー）コンバインドの渡部暁斗さんと、銅メダルの団体の方々です。ノルディック種目はクロスカントリースキーと結構近い競技であるので、その競技で世界に通用しているというのはいい刺激をいただきました。</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000"><strong>クロスカントリースキーで日本人初のメダルをとりたい</strong></span></p>
<p class="mt20"><strong>――改めて廣瀬選手のオリンピックは振り返っていかがでしたか</strong></p>
<p class="mt20">　率直な感想は楽しかったというのがいちばんです。そう思えた要因としては自分自身の頑張りももちろんありますが、いろいろな方に支えていただいて、応援していただいたということがあります。簡単に言えば、いい意味でも悪い意味でも印象に残った大会だったと感じています。</p>
<p class="mt20"><strong>――４年後にはどのような選手になっていたいという目標はありますか</strong></p>
<p class="mt20">　もちろんオリンピックに出場するのは大前提で、昔からの目標であるオリンピックで表彰台に上がること、クロスカントリースキー界で日本人初のメダルをとるというのが目標です。自分はまだまだ実力も経験もない選手なので、そういう選手がオリンピックでメダルをとるには４年という年月はすごく短いですが、その難しい部分に挑戦したいと思うぐらいのものが今回のオリンピックにはありました。４年後のオリンピックではメダルに絡めるような選手になっていたいです。</p>
<p class="mt20"><strong>――これからの意気込みをお願いします</strong></p>
<p class="mt20">　自分はまだ若くまだまだこれからだと思います。世界的に見ると全然強い選手ではないので、この後のシーズン、その先のシーズンではとにかく変化を恐れずいろいろなことに挑戦して、いろいろなことを取り込んでどんどん強くなっていきたいと思います。</p>
<p class="mt20"><strong>――ありがとうございました！</strong></p>
<p class="right mb15">（取材・編集　堀内まさみ　写真提供　共同通信社）</p>
<p class="mt20"><strong>◆広瀬崚（ひろせ・りょう）</strong></p>
<p>2000（平12）年11月6日生まれ。169センチ。富山・雄山高出身。スポーツ科学部3年。2022年北京五輪、クロスカントリー男子スキーアスロン41位（1時間25分17秒7）。男子15キロクラシカル43位（41分30秒5）。男子40キロリレー10位（第1走者、区間8位）。今回のインタビューでは広瀬選手の競技に対する強い思いと愛を感じました。広瀬選手のこれからの活躍にも注目です！</p>
</div>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" class="pc" />
				<div class="sp"><div class="wc-side">記事一覧</div></div>
				<ul class="archive">
                            <li>
                    <a href="/feature/2022/">2022年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2021/">2021年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2020/">2020年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2019/">2019年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2018/">2018年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2017/">2017年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2016/">2016年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2015/">2015年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2014/">2014年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2013/">2013年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2012/">2012年</a>
                    <!-- () -->
                </li>
                                				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" class="pc" />
				<div class="sp"><div class="wc-side">Pickup CLUB</div></div>
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" class="pc" />
				<div class="sp"><div class="wc-side">Information</div></div>
				<a href="/shrink/"><img src="/images/shukusatsuban.png" width="220" height="80" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/digital.png" width="220" height="80" alt="デジタル版のご案内" /></a>
			</div>
		</div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 早稲田スポーツ　広告 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:470px;height:85px"
     data-ad-client="ca-pub-8223227425321381"
     data-ad-slot="1637743783"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='https://yubinbango.github.io/yubinbango/yubinbango.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wasedasports.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y' );
</script>

</body>
<!-- InstanceEnd --></html>
