<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html class="ie ie7" lang="ja">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ja">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja">
<!--<![endif]-->
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8223227425321381",
    enable_page_level_ads: true
  });
</script> 	<meta charset="UTF-8">
	<!-- meta name="viewport" content="width=device-width" -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="ja" />
	<meta http-equiv="Content-Script-Type" content="text/javascript" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<!-- SEO keywords -->
	<meta name="robots" content="index,follow" />
	<title>【連載】春季早慶戦直前特集『七転八起』第８回　小宮山悟監督 | 早稲田スポーツ</title>
	<meta name="Description" content="" />
	<meta name="Keywords" content="" />
	<!-- Style & Function -->
	<link rel='dns-prefetch' href='//yubinbango.github.io' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45700273-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-45700273-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://wasedasports.com/wp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/wasedasports.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://wasedasports.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='【新歓企画】『早スポ柱対談』第６回　平林幹太×横澤輝' href='http://wasedasports.com/feature/20210527_146971/' />
<link rel='next' title='【連載】春季早慶戦直前特集『七転八起』最終回　丸山壮史主将' href='http://wasedasports.com/feature/20210528_147005/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://wasedasports.com/feature/20210528_146999/" />
<link rel='shortlink' href='http://wasedasports.com/?p=146999' />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Ffeature%2F20210528_146999%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Ffeature%2F20210528_146999%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.grecaptcha-badge { visibility: hidden; }/* 770px以上の画面でフォントサイズ・行間・文字間指定 */
@media (min-width: 770px) {
  p{
    font-size:16px;
    line-height:1.5em;
    letter-spacing:0.8pt;
  }
}

@media screen and (max-width:770px){
.scroll-table {
  overflow: auto;
  white-space: nowrap;
}
	}		</style>
	
	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　第７週の結果をもって宿敵・慶大の3季ぶり38度目の優勝が決まった東京六大学春季リーグ戦（春季リーグ戦）。早大はここまで２勝５敗１分で順位は５位に沈んでいる。連覇を目指し迎えた今季だったが、その夢は潰">
<meta name="twitter:title" content="【連載】春季早慶戦直前特集『七転八起』第８回　小宮山悟監督">
<meta name="twitter:url" content="http://wasedasports.com/feature/20210528_146999/">
<meta name="twitter:image" content="http://wasedasports.com/wp/wp-content/uploads/2021/05/20210528-1.jpg">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="645">
<meta name="twitter:image:height" content="430">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-146999 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
			</div>					
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/paper/"><img src="/images/m5_off.gif" width="96" height="44" alt="過去紙面一覧 paper" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		
<script>
	jQuery(function() {
    $('#wc-open').click(function() {
        $('#spmenu').toggle();
    })
});
</script>
<script>
	jQuery(function() {
    $('#wc-return').click(function() {
        $('#spmenu').toggle();
    })
});
</script>  

<div class="sp">

<img id="wc-open" src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/menu.png" width="30" height="30" alt="メニュー">

<div id="spmenu" class="cf">
	<div id="spmenu-in">
	<div id="wc-return"><img src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/close.png" width="30" height="30" alt="閉じる"></div>
	<ul>
		<li><a href="http://wasedasports.com/">HOME</a></li>
		<li><a href="http://wasedasports.com/news">記事</a></li>
		<li><a href="http://wasedasports.com/feature">特集</a></li>
		<li><a href="http://wasedasports.com/club">体育各部一覧</a></li>
		<li><a href="http://wasedasports.com/paper">過去紙面一覧</a></li>
		<li><a href="http://wasedasports.com/subscript">定期購読のご案内</a></li>
		<li><a href="http://wasedasports.com/about">早スポとは</a></li>
		<li><a href="http://wasedasports.com/inquiry">お問い合わせ</a></li>
		<li><a href="http://wasedasports.com/publish">広告掲載について</a></li>
		<li><a href="http://wasedasports.com/sitemap">サイトマップ</a></li>
	</ul>
		<div class="wc-search">
			<div class="wc-search-in"><form method="get" class="searchform" action="http://wasedasports.com/">
  <input type="text" placeholder="キーワード検索" name="s" class="wc-search-text" value="" />
  <input type="submit" class="wc-search-b" value="" />
</form></div>
		</div>
	</div><!-- spmenu-in -->		
</div><!-- sp-menu -->		
</div><!-- sp -->		
		
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/baseball/">野球部</a>&gt;</li>				<li>【連載】春季早慶戦直前特集『七転八起』第８回　小宮山悟監督</li>
			</ul>
			<h2>野球部</h2>

			<div class="bg_wh pad20 rdl clear">
			<p class="return"><a class="red" href="http://wasedasports.com/feature/20210525_146798/">« 特集に戻る</a></p>			<p class="date">2021.05.28</p>
			<h3>【連載】春季早慶戦直前特集『七転八起』第８回　小宮山悟監督</h3>
				<div class="mt20 mb20 clear">
									<div class="mt20 mb20">
<p class="mt15">　第７週の結果をもって宿敵・慶大の3季ぶり38度目の優勝が決まった東京六大学春季リーグ戦（春季リーグ戦）。早大はここまで２勝５敗１分で順位は５位に沈んでいる。連覇を目指し迎えた今季だったが、その夢は潰えた。それでも、絶対に負けられない早慶戦を週末に控えている。チームを率いる小宮山悟監督（平２教卒＝千葉・芝浦工大柏）に今季ここまでの振り返り、そして早慶戦への意気込みを伺った。</p>
<p>&nbsp;</p>
<p class="mt20">※この取材は５月21日にオンラインで行われたものです。</p>
<p>&nbsp;</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000;"><strong>「実力を発揮できない何かがある」</strong></span></p>
<p><img class="alignnone size-full wp-image-147001" src="http://wasedasports.com/wp/wp-content/uploads/2021/05/20210528-1.jpg" alt="" width="645" height="430" srcset="http://wasedasports.com/wp/wp-content/uploads/2021/05/20210528-1.jpg 645w, http://wasedasports.com/wp/wp-content/uploads/2021/05/20210528-1-150x100.jpg 150w, http://wasedasports.com/wp/wp-content/uploads/2021/05/20210528-1-300x200.jpg 300w, http://wasedasports.com/wp/wp-content/uploads/2021/05/20210528-1-330x220.jpg 330w, http://wasedasports.com/wp/wp-content/uploads/2021/05/20210528-1-180x120.jpg 180w" sizes="(max-width: 645px) 100vw, 645px" /></p>
<p class="red">取材に答える小宮山監督</p>
<p class="mt20"><strong>――開幕から４カードを終え、率直な感想は</strong></p>
<p class="mt20">　開幕前にリーグ戦を戦うメンバーを想定しながらやっていましたが、故障者が出て、いろいろな意味で不具合が生じたというところで、体勢を立て直すのが思うようにならずに苦戦を強いられたというのがあると思います。ただもう一つ投打ともに実力を発揮しきれていないところがあるので、その歯がゆさというものを、早慶戦の前にもう一度自分たちの実力を理解して強い相手に臨むというところでやっていかないといけないだろうと思っています。</p>
<p class="mt20"><strong>――第３週から第5週にかけてはリーグ戦初めてとなる無観客での開催となりました</strong></p>
<p class="mt20">　状況が状況だったので、そもそも試合ができないということも大いに想定される中、試合ができたということに対しては感謝しないといけないと思います。さらに言うと、本来あるべき応援団のいろいろなプラスアルファになる部分、もちろんねまさか応援部もスタジアムから出されるということは考えていなかったと思うのでね、少しかわいそうだなという部分はありますが、世の中がこういう状況ですので、試合をさせてもらったというだけでも何十年か経って振り返った時にね、あそこで試合を止めずに続けたというところがよくやったと言ってもらえるような、そんな気がします。</p>
<p class="mt20"><strong>――どの大学もクラスターを出さずにここまで試合を消化できています</strong></p>
<p class="mt20">　表現が悪いかもしれないけど、奇跡に近いと思いますね。もちろんね、早稲田の野球部の中でも感染予防をとにかく周知徹底しということでやっていますので、それぞれ学生たちが自らを律して行動している証だと思っています。ただいつどこでどうなるかという状況には変わりがないので、常に自分が感染しているかもしれないということで周りにそれを感染させないようにしろと言うことは口にしていますので、学生もそれをきっちりと守ってやってくれていますので、それは誇りに思っています。</p>
<p class="mt20"><strong>――今季ここまでの結果に対しては</strong></p>
<p class="mt20">　本来の実力を発揮できていないと言えばそれまでなんですが、裏を返せば、自分の実力を発揮できない何かがあるわけですよ。なので昨年の秋のように自分たちの実力以上のものが出れば優勝というかたちになりますけど、出せなければこのような順位、結果になるということが分かったので、早慶戦に向けてもそうですし、秋に向けてね、選手それぞれがレベルアップどころじゃないくらい成長しないといけないわけですよね。他の大学と比べるとすべての面で劣っているということが分かったので。それを選手たちが夏に課題を自分たちで克服するために努力をするでしょうから、その成果を秋につなげるために一生懸命練習するんだろうとは思っています。</p>
<p class="mt20"><strong>――今シーズンのいい点を挙げるなら</strong></p>
<p class="mt20">　いい点…。思い出すのに苦労するくらい見つからないですね。開幕前に頭の中で準備していたいろいろなことがほとんどできていないので。なのでそれで言うと文字通り悪戦苦闘という感じです。そういう中でも秋につながる何かというものがもうちょっと見つけやすいかたちで試合のところどころに出てきてくれればなという感じはしますけど、唯一あげるとすれば、ずっと試合に使ってて結果が出ずに、去年の秋は１試合も出られなかった中川（卓也、スポ３＝大阪桐蔭）がね、どん底から這い上がってきて、その兆しを見せてくれて、本来の彼の能力を少しずつ知らしめるというかたちにはなっているのかなという感じはしますね。</p>
<p class="mt20"><strong>――カギになった試合はやはり東大戦の引き分けでしょうか</strong></p>
<p class="mt20">　そうですね。ただ２戦目よりも初戦かな。失礼承知で言うと、東大相手に苦戦しているようじゃダメな訳ですよ。苦戦の原因がどこにあるかということをそれぞれの選手が理解して２戦目に臨んだつもりだったのに、まさかの引き分けですから。こればっかりは後の祭りなので何とも言えないですけど、もう少し選手がしっかりとしたプレーをしてくれるだろうと思っていたので、ここが誤算と言えば誤算ですよね。</p>
<p class="mt20"><strong>――１週間空いて臨んだ立大戦で連敗し、開幕前におっしゃっていた「法政明治のカードのところで『負けたら終わり』という状況をつくりたくない」というかたちに奇しくもなってしまいました</strong></p>
<p class="mt20">　なので、こういう（第7週を終えて５位という）展開ですよ。当初の想定通り、ある程度こうなる可能性もあるということで、それを最初の２カードでどうにかしないといけないというところだったのですがそれが思うようにいかなかったので、こういう状況になっているという訳です。</p>
<p>&nbsp;</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000;"><strong>もがいて苦しむ</strong></span></p>
<p class="mt20"><strong>――立大１回戦でKOされた徳山壮磨選手（スポ４＝大阪桐蔭）の状態について、試合後に「迷路にはまっている」と表現されていました</strong></p>
<p class="mt20">　彼なりに考えていろいろなことをやってるんだけど、それが思うようになっていないというのが現状ですよね。細かなアドバイスをしてはいるので、そのアドアイスがしっかりと自分自身の中で消化できてかたちとして表すことができると、法政戦のようなピッチング（４安打完封勝利）になるんですね。ところが法政戦の後自分でいろいろなことを考えて、もっとレベルを上げたいというところでもがいているというところですかね。</p>
<p class="mt20"><strong>――完封した法大１回戦では声を出しながら、表情豊かなピッチングが印象的でした</strong></p>
<p class="mt20">　いやいや。普段と同じですよ。お客さんがいないから声が聞こえたというだけです。</p>
<p class="mt20"><strong>――先発というところで言うと、西垣雅矢選手（スポ４＝兵庫・報徳学園）の状態はいいように見えますが結果が伴ってこないという印象です</strong></p>
<p class="mt20">　勝負所でボールが甘くなるからですね。これは、そこに投げたくて投げたボールではないので、しっかりとコントロールさえできていればイメージ通りのピッチングにはなるんだろうけど。そこに投げたいんだけどボールが言うことを聞かない、というのが大事なところで出てしまっているかなと。合格点をあげてもいいくらいのピッチングをしているんだけど、本当に勝負どころの何球か、そのわずか数球が命取りとなってしまっている、そういう内容じゃないですかね。</p>
<p class="mt20"><strong>――救援陣では山下拓馬選手（法４＝埼玉・早大本庄）が随一の安定感を見せているかと思います</strong></p>
<p class="mt20">　本来だったら最後の１イニングを締めるという仕事をしてもらうつもりでいたんですけども、その状況もままならないようなかたちになってしまっているのでね。登板させられなかった試合もあったし、まあブルペンでしんどい中なんとか調子を維持して頑張ってくれているという感じはしますけどね。</p>
<p class="mt20"><strong>――加藤孝太郎選手（人２＝茨城・下妻一）がデビューを果たし、明大１回戦では無失点の好投を見せました。改めて加藤選手の魅力というのは</strong></p>
<p class="mt20">　なかなかわかりづらいピッチャーだと思うんだけど、打ちにくいボールを投げるピッチャーなので。ぱっと見そんなに凄さは感じないかもしれないけど、実際にホームベースのところでのボールの強さで言ったら徳山西垣をしのぐものになっているので。いいかたちでこの春、秋といい経験を積ませて、来年以降柱になってもらうようにしっかりと準備したいと思います。</p>
<p class="mt20"><strong>――歩幅がかなり広いように見えますが、柔軟性というものも魅力なのでしょうか</strong></p>
<p class="mt20">　投げ方に関しては、本人が投げやすいものというのが理想なので。本人がこのかたちで投げていて、いじってはないですけど、もうワンランクツーランク上に行くには変えなきゃいけないことが山ほどあります。ただそれを改善することによって良さがなくなってしまう可能性があるので、そこはオフシーズンに試しながら。元に戻すのは簡単なので、トライさせてうまく移行できればそのかたちにしてあげたいなというふうには思っていますけどね。</p>
<p class="mt20"><strong>――打線のお話に移りたいと思います。ここまでチーム打率２割台前半、二桁安打も１試合のみという結果になっていますが、監督から見て打線を通した課題というのは</strong></p>
<p class="mt20">　打ち損じが多すぎる。ネット裏から見ていたら「初球打つな」のサインが出ているんじゃないかくらいの感じでみんな思っちゃうと思うんですけど、本当に初球の甘い球を打たないので。本当にすべて選手に任せているのでね、打つ打たないも含めて自分のいいかたちのスイングをしたがる連中が多いもんですから。なので待っている球が来なかったときに平気で見逃してしまうというところがもったいないなという。こればっかりはああしろこうしろと言っても、バッターボックスの中で勝負する選手に全て委ねないといけないというところなので、かろうじてランナーを動かして打たせて成功というのは何回かありますけど、こういうかたちで結果を出せるように仕向けないといけないのかなという、ちょっと反省しています。</p>
<p class="mt20"><strong>――打線の中では１番の鈴木萌斗選手（スポ４＝栃木・作新学院）が結果を出していると思いますが、レギュラーをつかみ切れていなかった去年までと比べて、どのような部分が変化したのでしょうか</strong></p>
<p class="mt20">　バットにボールを当てるようにできるようになったということですね。昨年までの傾向で言うと、びっくりするような空振りばかりしていたと思うんですけど、それがファウルで逃げられるようになったということ。それとボールを強く叩く、追い込まれてから柔軟に対応するということができるようになったので、打席の中で余裕を持ってボールを待てるようになったので、若いカウントからでも積極的にヒットを打ててるというふうに思っています。ずっと１番センターで使うことで、彼もずっとそのつもりでやっているので、試合の中でのリズムみたいなものが取れているようには見えますね。</p>
<p class="mt20"><strong>――レギュラーとして固定されていることがいい結果につながっていると</strong></p>
<p class="mt20">　代えられる可能性が極めて低くなっているというところの落ち着きというか余裕というか、そういうものもあるんじゃないですかね。</p>
<p class="mt20"><strong>――３番の蛭間拓哉選手（スポ３＝埼玉・浦和学院）に関しても申し分ない活躍をしていると思います。</strong></p>
<p class="mt20">　彼に関しては望むものが大きすぎるので。結果は出てはいるけれども、あの打席で打っていればという打席はありますから。その他大勢の選手ではなく、彼の場合は早稲田を背負って立つという選手なので、チャンスとあらば必ず打つというそれくらいのバッターになってもらわないと困るわけです。なので期待しているものが大きすぎるので、あれだけの数字を残しているにもかかわらず物足りなさがある、そういう感じです。</p>
<p class="mt20"><strong>――法大２回戦で途中交代をして、次カードでの出場が危ぶまれた中でしたが、スタメンで明大１回戦に出場しました。その中で初打席、初球に本塁打を放ちましたが、驚きは</strong></p>
<p class="mt20">　その前の中川のところで初球バスターエンドランをかけて一、三塁という状況ができたので最低でも犠牲フライで１点は入るだろうと思っていました。こんなこというと怒られちゃうんだけど、あれがもしヒットでつながっていたらなと。３ランで攻撃がそこで終わってしまったので。その後岩本の死球でランナーが出たけれどもそこからなかなか攻撃がうまく進まなかったというところがね。もう少しじわじわ攻撃できていればな、と思いますね。まあ野球あるあるなんだけど。そういうことのないように、ベンチワークで何とかしなきゃいけなかったんですけど、それができなかったというところが残念な敗戦というそんなところですかね。</p>
<p class="mt20"><strong>――４番の岩本久重副将（スポ４＝大阪桐蔭）への評価は</strong></p>
<p class="mt20">　まあ早稲田の４番なのでね。彼も蛭間同様、スコアリングポジションに走者がいたら点を取らなきゃいけないという、そういう仕事をしないといけないというところから言うと、物足りないというところですよね。本人ももちろんがむしゃらに必死になってもがいていますので、これがいいかたちで秋につながってくれればなというふうには思っていますけどね。</p>
<p class="mt20"><strong>――丸山壮史主将（スポ４＝広島・広陵）、野村健太選手（スポ２＝山梨学院）については苦しんでいるなという印象です</strong></p>
<p class="mt20">　これは甘い球を見逃し、スイングしても捕まえることができず、難しいボールを打たされて、という悪循環なので、これはもうこっちからああだこうだ言っても治らないので。本人がとにかく何とかしてもらわないと困るというところですね。甘いボールを見逃す、これはまったく我々は分からないので。さらにそのボールをスイングしても捉えきれない、というところに関してはアドバイスはできるので、そこについてはアドバイスしています。ただ、思うように自分の体を動かせていない、反応できていないというところが最大の要因で、じゃあなぜそうなっているのかというところを色々と分析しながら、いろいろなアプローチをしながら課題克服を、というところで毎日毎日努力はしているので。少なからずこの春結果が出なかったとしても、そのもがいて苦しんだ分は秋には必ずつながるはずなので、そこの部分に関してはちょっと高い授業料を払っていますけど、なんとかいい方向につながるだろうというふうには思っています。</p>
<p>&nbsp;</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000;"><strong>「とにかく意地を見せる」</strong></span></p>
<p><img class="alignnone size-full wp-image-147002" src="http://wasedasports.com/wp/wp-content/uploads/2021/05/20210528-2.jpg" alt="" width="645" height="430" srcset="http://wasedasports.com/wp/wp-content/uploads/2021/05/20210528-2.jpg 645w, http://wasedasports.com/wp/wp-content/uploads/2021/05/20210528-2-150x100.jpg 150w, http://wasedasports.com/wp/wp-content/uploads/2021/05/20210528-2-300x200.jpg 300w, http://wasedasports.com/wp/wp-content/uploads/2021/05/20210528-2-330x220.jpg 330w, http://wasedasports.com/wp/wp-content/uploads/2021/05/20210528-2-180x120.jpg 180w" sizes="(max-width: 645px) 100vw, 645px" /></p>
<p class="red">法大２回戦、マウンドで森田直（中央）に声をかける小宮山監督</p>
<p class="mt20"><strong>――早慶戦に向けてのお話に移りたいと思います。今シーズンの慶大への印象は</strong></p>
<p class="mt20">　強さが本物だということは十分わかっているつもりですけど、我々との力の差はそこまでないだろうと思っています。唯一の違いは危機感がどの程度だったかということですよね。昨年秋の悔しい気持ちをもってシーズンに臨んだはずですけども、初戦三浦銀二（法大）にノーヒットで封じ込まれたところから打線が奮起して今の７連勝につながっているわけですから。一方の我々は昨年秋に優勝して「連覇だ」ということで学生たちがちょっと足元を見ていなかったようなところがあって、東大戦で１勝１分というところで、その１引き分けを危機的状況だという認識が足りずにずるずるいっている、そこの差だと思います。根本的な力の差で言うとそこまでの差はないんだろうけど、選手個々の感じている危機感というのかな、その差が出た2週目以降の戦いぶりというところじゃないですかね。</p>
<p class="mt20"><strong>――森田晃介投手、増居翔太投手という両先発を打ち崩せるかというところがカギになってくるかと思いますが、印象は</strong></p>
<p class="mt20">　知らない投手ではないので。どういうかたちでボールを投げてくるかというものは理解しているつもりですし、打席に立ったことのない選手のほうが少ないと思うので、そういうところから言うと対応のしようはあると思うんですよ。ただ、さっきも言っている打席の中でのボールに対する執着心というものが薄いので、そこの部分もなんとかしないといけないなという、その一点ですよね。他の大学も打てていない両投手ですから、打線が弱いとされる我々が木っ端みじんに打ち崩すなんてことは不可能に近いので。数少ないチャンスを確実にものにして得点につなげてということで、しんどい戦いをしないと勝てないので。そのしんどい戦いを耐えうるだけの精神力はあるのかどうかというそういう話だと思っています。そういう精神力を普段の安部球場での練習で培うということをどれだけ真剣にやっているかという証明ができるかどうかと、そういう早慶戦になってくると思います。</p>
<p class="mt20"><strong>――チームの雰囲気について、占部晃太朗新人監督（教４＝早稲田佐賀）の存在が大きいように思います</strong></p>
<p class="mt20">　もちろん監督の右腕として、普段の練習から細かなところまで嫌われ者になるような覚悟でいろいろ指示を出してやってはくれていますけど。ただそれが正しくきちんと伝わっていればこんな結果にはなっていないわけですよ。ただ言ってはいるものの、学生たちがそれに正しい反応ができていないのでこういうかたちになっているという。なので、占部もだいぶ落ち込んでいましたよ。見ていて本当にかわいそうになるくらい落ち込んではいるけれども、でもそういう役回りなので。彼はさらに厳しく選手を鼓舞して練習をしていかないといけないので、そのへんのところは大変な仕事ではあるけれどもなんとかね、チームを良くしようと頑張ってくれているので、そのへんのところは評価しています。ただ結果がすべてなのでね。そこをどう受け止めるかというところですね。</p>
<p class="mt20"><strong>――観客数五千人という制限があるとはいえ、やはり早慶戦は大きな注目を集めるかと思います。どのような試合を</strong></p>
<p class="mt20">　がっぷり組んで戦うとなると、かなり慶応の打力、投手力のほうが上だと思いますので。なんとか食らいついて、わずかな隙をついて足元をすくってやろうと思っていますけどね。</p>
<p class="mt20"><strong>――今週末の結果次第では慶応の優勝を阻止するというかたちにもなるかもしれません（※取材後の第7週で慶大の優勝が決定）。改めて意気込みをお願いします</strong></p>
<p class="mt20">　明治立教の結果次第でどちらかに優勝の可能性が残るというかたちになればね、慶応の優勝を目の前で見たくはないですから、なんとかというかたちになります。既に優勝が決まった状態で戦うとなると、向こうは優勝してお祭り騒ぎで試合に臨めますけど、我々とすると屈辱的なシーズンを最後も慶応にいいようにやられてということがあってはならないと思っていますので。とにかく意地を見せるということが与えられた使命だと思っていますので、とにかく慶応にだけは負けないようにというそういう気持ちです。</p>
<p class="mt20"><strong>――ありがとうございました！</strong></p>
<p class="right mb15">（取材・編集　山崎航平）</p>
<p class="mt20"><strong>◆小宮山悟監督（こみやま・さとる）</strong></p>
<p>1965（昭40）年９月15日生まれ。芝浦工大柏高出身。1990（平２）年教育学部卒業。早大野球部第20代監督。</p>
</div>
				</div>
			</div>
	
						<p class="return clear"><a class="red" href="http://wasedasports.com/feature/20210525_146798/">« 特集に戻る</a></p>
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" class="pc" />
				<div class="sp"><div class="wc-side">記事一覧</div></div>
				<ul class="archive">
                            <li>
                    <a href="/feature/2021/">2021年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2020/">2020年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2019/">2019年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2018/">2018年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2017/">2017年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2016/">2016年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2015/">2015年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2014/">2014年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2013/">2013年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2012/">2012年</a>
                    <!-- () -->
                </li>
                                				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" class="pc" />
				<div class="sp"><div class="wc-side">Pickup CLUB</div></div>
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" class="pc" />
				<div class="sp"><div class="wc-side">Information</div></div>
				<a href="/shrink/"><img src="/images/shukusatsuban.png" width="220" height="80" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/digital.png" width="220" height="80" alt="デジタル版のご案内" /></a>
			</div>
		</div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 早稲田スポーツ　広告 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:470px;height:85px"
     data-ad-client="ca-pub-8223227425321381"
     data-ad-slot="1637743783"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='https://yubinbango.github.io/yubinbango/yubinbango.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wasedasports.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y' );
</script>

</body>
<!-- InstanceEnd --></html>
