<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html class="ie ie7" lang="ja">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ja">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja">
<!--<![endif]-->
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8223227425321381",
    enable_page_level_ads: true
  });
</script> 	<meta charset="UTF-8">
	<!-- meta name="viewport" content="width=device-width" -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="ja" />
	<meta http-equiv="Content-Script-Type" content="text/javascript" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<!-- SEO keywords -->
	<meta name="robots" content="index,follow" />
	<title>【連載】新体制特集『Ｂｅ Ｈｕｎｇｒｙ』最終回　大田尾竜彦監督 | 早稲田スポーツ</title>
	<meta name="Description" content="" />
	<meta name="Keywords" content="" />
	<!-- Style & Function -->
	<link rel='dns-prefetch' href='//yubinbango.github.io' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45700273-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-45700273-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://wasedasports.com/wp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/wasedasports.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://wasedasports.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='★Today’s Feature 第1回 佐藤玲' href='http://wasedasports.com/news/20210421_144799/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://wasedasports.com/feature/20210416_144386/" />
<link rel='shortlink' href='http://wasedasports.com/?p=144386' />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Ffeature%2F20210416_144386%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Ffeature%2F20210416_144386%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.grecaptcha-badge { visibility: hidden; }/* 770px以上の画面でフォントサイズ・行間・文字間指定 */
@media (min-width: 770px) {
  p{
    font-size:16px;
    line-height:1.5em;
    letter-spacing:0.8pt;
  }
}

@media screen and (max-width:770px){
.scroll-table {
  overflow: auto;
  white-space: nowrap;
}
	}		</style>
	
	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　新体制特集の最終回を飾るのは、今季より監督に就任した大田尾竜彦監督（平16人卒＝佐賀工）。就任したばかりの監督は、昨シーズン達成できなかった『荒ぶる』の奪還へ向けて、どのようなシナリオを思い描いてい">
<meta name="twitter:title" content="【連載】新体制特集『Ｂｅ Ｈｕｎｇｒｙ』最終回　大田尾竜彦監督">
<meta name="twitter:url" content="http://wasedasports.com/feature/20210416_144386/">
<meta name="twitter:image" content="&quot;/club/rugby/img/写真のファイル名/">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="">
<meta name="twitter:image:height" content="">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-144386 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
			</div>					
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/paper/"><img src="/images/m5_off.gif" width="96" height="44" alt="過去紙面一覧 paper" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		
<script>
	jQuery(function() {
    $('#wc-open').click(function() {
        $('#spmenu').toggle();
    })
});
</script>
<script>
	jQuery(function() {
    $('#wc-return').click(function() {
        $('#spmenu').toggle();
    })
});
</script>  

<div class="sp">

<img id="wc-open" src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/menu.png" width="30" height="30" alt="メニュー">

<div id="spmenu" class="cf">
	<div id="spmenu-in">
	<div id="wc-return"><img src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/close.png" width="30" height="30" alt="閉じる"></div>
	<ul>
		<li><a href="http://wasedasports.com/">HOME</a></li>
		<li><a href="http://wasedasports.com/news">記事</a></li>
		<li><a href="http://wasedasports.com/feature">特集</a></li>
		<li><a href="http://wasedasports.com/club">体育各部一覧</a></li>
		<li><a href="http://wasedasports.com/paper">過去紙面一覧</a></li>
		<li><a href="http://wasedasports.com/subscript">定期購読のご案内</a></li>
		<li><a href="http://wasedasports.com/about">早スポとは</a></li>
		<li><a href="http://wasedasports.com/inquiry">お問い合わせ</a></li>
		<li><a href="http://wasedasports.com/publish">広告掲載について</a></li>
		<li><a href="http://wasedasports.com/sitemap">サイトマップ</a></li>
	</ul>
		<div class="wc-search">
			<div class="wc-search-in"><form method="get" class="searchform" action="http://wasedasports.com/">
  <input type="text" placeholder="キーワード検索" name="s" class="wc-search-text" value="" />
  <input type="submit" class="wc-search-b" value="" />
</form></div>
		</div>
	</div><!-- spmenu-in -->		
</div><!-- sp-menu -->		
</div><!-- sp -->		
		
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/rugby/">ラグビー部</a>&gt;</li>				<li>【連載】新体制特集『Ｂｅ Ｈｕｎｇｒｙ』最終回　大田尾竜彦監督</li>
			</ul>
			<h2>ラグビー部</h2>

			<div class="bg_wh pad20 rdl clear">
			<p class="return"><a class="red" href="http://wasedasports.com/feature/20210416_144390/">« 特集に戻る</a></p>			<p class="date">2021.04.21</p>
			<h3>【連載】新体制特集『Ｂｅ Ｈｕｎｇｒｙ』最終回　大田尾竜彦監督</h3>
				<div class="mt20 mb20 clear">
									<div class="mt20 mb20">
<p class="mt15">　新体制特集の最終回を飾るのは、今季より監督に就任した大田尾竜彦監督（平16人卒＝佐賀工）。就任したばかりの監督は、昨シーズン達成できなかった『荒ぶる』の奪還へ向けて、どのようなシナリオを思い描いているのだろうか。就任までの経緯やその思い、また今シーズンの展望を伺った。</p>
<p class="mb30">※この取材は３月25日にオンラインで行われたものです。</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000;"><strong>「主体性を発揮できるチームにしたい」</strong></span></p>
<p class="mt20"><strong>――監督の就任はいつ決定したのですか</strong></p>
<p class="mt20"><strong>大田尾</strong>　今年の１月下旬くらいに決まりました。</p>
<p class="mt20"><strong>――どのような経緯で決まったのでしょうか</strong></p>
<p class="mt20"><strong>大田尾</strong>　昨年の秋頃から打診があり、そこから数回のミーティングを重ねて決まりました。</p>
<p class="mt20"><strong>――監督就任が決まった時の心境はいかがでしたか</strong></p>
<p class="mt20"><strong>大田尾</strong>　非常に責任のある仕事ですので、一生懸命頑張らなければならないと思いました。</p>
<p class="mt20"><strong>――ヤマハ発動機ではコーチングコーディネーターをされていましたが、具体的にどのようなことをされていたのですか</strong></p>
<p class="mt20"><strong>大田尾</strong>　監督やヘッドコーチが作りたいと考える戦術を実現するための適切な人材配置などによって、チームの運営を円滑にするという仕事です。ピッチの上では主にアタックとＢＫを指導していました。</p>
<p class="mt20"><strong>――2003年度には早大の主将として全国大学選手権（大学選手権）準優勝を経験されました。この経験をどのように指導に還元していきますか</strong></p>
<p class="mt20"><strong>大田尾</strong>　自分たちが４年生の時に勝てなかった原因として選手の主体性が乏しかったということがあります。そのため、指導をする際には主体性を発揮できるチームにしたいと思っています。</p>
<p class="mt20"><strong>――相良南海夫前監督（平４政経卒）も主体性を重んじる指導方針でしたが、それを変えることはないということでしょうか</strong></p>
<p class="mt20"><strong>大田尾</strong>　そうです。</p>
<p class="mt20"><strong>――昨年度早大は大学選手権準優勝という結果でしたが、その結果を新監督としてどのように受け止めていらっしゃいますか</strong></p>
<p class="mt20"><strong>大田尾</strong>　試合しか見ていませんが、20点という点差についても、決勝で負けてしまったことについても、実力がそのまま出たのだと思います。</p>
<p class="mt20"><strong>――早大の今の課題は何だとお考えですか</strong></p>
<p class="mt20"><strong>大田尾</strong>　ざっくりと言ってしまえば、ブレイクダウンです。</p>
<p class="mt20"><strong>――それをどのように改善していくのでしょうか</strong></p>
<p class="mt20"><strong>大田尾</strong>　ブレイクダウンについてはいろいろな要素があるのですが、プレーのフィロソフィーとしてブレイクダウンで足の力を使うということを選手たちには話しています。ブレイクダウンには当然フィジカルも必要なのですが、まずはフィロソフィーを変えることが重要ですね。足の力にフォーカスするということは今年の大きなポイントだと思います。</p>
<p class="mt20"><strong>――スクラムに関して新しく取り組んでいることはありますか</strong></p>
<p class="mt20"><strong>大田尾</strong>　スクラムに関しても基本的には同じです。これまでは、８人で組む時に初めのインパクトを重視してやっていたのですが、今年は８人みんなで力を合わせて押すというフィロソフィーでやることを意識しています。そのために、最初に取り組んでいるのが首の強化ですね。</p>
<p class="mt20"><strong>――近年の早大ＢＫにはどのような印象を持っていますか</strong></p>
<p class="mt20"><strong>大田尾</strong>　早稲田のＢＫは非常にスピードがあり、大学でも１、２を争うような能力の高い選手がいると思っています。しかし、先日の大学選手権決勝では劣勢になってしまった時、本来ＢＫはＦＷを助けなければいけないはずなのに、そのような動きは見られませんでした。ＦＷが負けるとチームが試合に勝てないのであれば、ＦＷが負けた瞬間に敗北が決まってしまいます。しかし、ＦＷが負けていたとしてもＢＫが補えば負けることはありません。このようなことから、今はＢＫにも武器を持たせるということに力を入れています。</p>
<p class="mt20"><strong>――武器というのは具体例を挙げると何でしょう</strong></p>
<p class="mt20"><strong>大田尾</strong>　ディフェンスですね。前に出られるようなディフェンスに今取り組んでいます。今のままでも試合に出ているＢＫは非常にスピードがあるので、相手にボールを回されていても追いつけてしまいます。簡単に言ってしまえば、かけっこをしていても勝てるということです。しかし、かけっこをしているということは相手に走られているということになります。そうではなく、ピストルの合図と同時に相手を仕留めることがディフェンスにおいては大切です。今年は相手を走らせないディフェンスができれば良いと思っています。</p>
<p class="mt20"><strong>――早大の強みは何だとお考えですか</strong></p>
<p class="mt20"><strong>大田尾</strong>　動きがシャープな選手が多いですね。走るだけのスピードではなく、身のこなしのスピードも早く、スキルの高い選手が多いのでそこは強みだと思います。</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000;"><strong>「スマートさと激しさが同居したチームに」</strong></span></p>
<p class="mt20"><strong>――今のチームの印象は</strong></p>
<p class="mt20"><strong>大田尾</strong>　物事をポジティブに捉える、非常に前向きな選手が多い印象ですね。</p>
<p class="mt20"><strong>――昨季から継続していきたいこと、逆に変えていきたいところはありますか</strong></p>
<p class="mt20"><strong>大田尾</strong>　相良さんが大切にしていらした『選手の主体性を引き出す』ことは、僕も継承して大事にしたいと思います。変えなければいけないところはいろいろありますが、主体性を引き出すための仕掛けやコーチ陣への仕掛けについては、少し変えていこうと思っています。</p>
<p class="mt20"><strong>――どのようなチームを作っていきたいと考えていますか</strong></p>
<p class="mt20"><strong>大田尾</strong>　グラウンドの中だけでいうと、スマートさと激しさが同居したチームを作りたいと思っています。激しさという意味では、ブレイクダウンや接点で、どのチームの誰が来ても絶対に負けないという気持ちを前面に押し出していくことが重要ですね。スマートさに関しては、アタックのボールの動かし方になってくるのですが、例えば見ている観客の方々から見たら空いているスペースがあるのに、そのスペースにボールが動かないという場面はしばしば見られると思います。そのような場面はなくしていきたいです。勢いと激しさを勘違いして、激しさだけにフォーカスしてしまうと雑になってしまうチームもあります。だからこそ、激しさとスマートさが同居した時は非常に良いチームができるのではないかと思っています。</p>
<p class="mt20"><strong>――上と下のチームで意識の差が生まれてしまうと選手から聞くことがあります。どのような対策をしていきますか</strong></p>
<p class="mt20"><strong>大田尾</strong>　先日、全選手と１対１での10分程度の軽いミーティングを終えました。夏までをめどに全部員に目標を提出させて、その目標に到達するために何をやるのかというアクションプランを作成させたいと思っています。それによって、今何をしなければいけないのかということを常に把握できる状態にさせるつもりです。そのシートに基づいて、年間で選手と４回ほどミーティングをできれば良いと思っています。ミーティングでは目標に対してどうだったのかということを話して、目標を共有していくことができれば、（選手たちの）歩幅が合うのではないかと思います。</p>
<p class="mt20"><strong>――メンバー選考において大切にしたいことや、選手に共通して求めることは何ですか</strong></p>
<p class="mt20"><strong>大田尾</strong>　現在セレクションポリシーというものを作っています。赤黒を着るにあたって重要な５つのポイントを選手に提示して、五角形が一番広い選手が赤黒をつかんでいくという話はしようと思っています。</p>
<p class="mt20"><strong>――期待をしている選手はいらっしゃいますか</strong></p>
<p class="mt20"><strong>大田尾</strong>　かなり多くいるのですが、長田（長田智希、スポ４＝大阪・東海大仰星）や小林（小林賢太、スポ４＝東福岡）にはもちろん期待しています。彼ら以外で挙げるとするならば吉村（吉村紘、スポ３＝東福岡）ですね。吉村には「お前が変われば、今年の早稲田が変わったと言われる。お前が今年の早稲田の象徴になる」という話をしました。</p>
<p class="mt20"><strong>――吉村選手が鍵となるのですね</strong></p>
<p class="mt20"><strong>大田尾</strong>　吉村のプレーにみんな物足りなく感じていると思うんですよね。もっとやれるだろうと。見ていてもっとやれるなと思うし、まだ自分の可能性に自分で気づけていないから、もっと痛いプレーをしたり厳しいプレーをしたりすることで、今年の早稲田の変化の象徴になれという話はしています。</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000;"><strong>「ハングリー精神無くして勝利無し」</strong></span></p>
<p class="mt20"><strong>――春シーズンの展望は</strong></p>
<p class="mt20"><strong>大田尾</strong>　昨年はコロナの影響で１年で２試合しかしていないといった選手が多くいるので、春シーズンの試合は練習試合も含めて数多く組むようにしています。その後、春季リーグが終わった後の５週間と夏合宿の３週間弱を合わせた約８週間で、対抗戦に向けての下地を作っていくことになりますが、その時に自分がどのチームにいるかというセレクションをすると伝えています。春にやってきたものに対して、自分たち（コーチ陣）の評価と選手の評価が両方できたら、良い春が送れたと言えると思います。</p>
<p class="mt20"><strong>――日本一を獲るために最も重要なことは何だと考えますか</strong></p>
<p class="mt20"><strong>大田尾</strong>　『Ｂｅ　Ｈｕｎｇｒｙ』というスローガンの通りだと思います。昨年は負けていますので、ハングリー精神なくして勝利なしです。</p>
<p class="mt20"><strong>――今季の目標は</strong></p>
<p class="mt20"><strong>大田尾</strong>　日本一ですね。</p>
<p class="mt20"><strong>――最後に、ファンの方々へのメッセージをお願いします</strong></p>
<p class="mt20"><strong>大田尾</strong>　監督が交代することになりましたが、良いものは引き継いで、変えるところは変え、進化させるところは進化させる。いろいろな人に夢や希望や感動を与えられるようなラグビーを目指しますので、これからもぜひ応援してください。</p>
<p class="mt20"><strong>――ありがとうございました！</strong></p>
<p class="right mb15">（取材・編集　塩塚梨子、大滝佐和）</p>
<p class="mt20 mb10"><img class="photo" src="&quot;/club/rugby/img/写真のファイル名/" alt="" /><img class="alignnone size-full wp-image-144387" src="http://wasedasports.com/wp/wp-content/uploads/2021/04/7cc7e6b77c5d4250e8047cf652cdaf70.jpg" alt="" width="645" height="430" srcset="http://wasedasports.com/wp/wp-content/uploads/2021/04/7cc7e6b77c5d4250e8047cf652cdaf70.jpg 645w, http://wasedasports.com/wp/wp-content/uploads/2021/04/7cc7e6b77c5d4250e8047cf652cdaf70-150x100.jpg 150w, http://wasedasports.com/wp/wp-content/uploads/2021/04/7cc7e6b77c5d4250e8047cf652cdaf70-300x200.jpg 300w, http://wasedasports.com/wp/wp-content/uploads/2021/04/7cc7e6b77c5d4250e8047cf652cdaf70-330x220.jpg 330w, http://wasedasports.com/wp/wp-content/uploads/2021/04/7cc7e6b77c5d4250e8047cf652cdaf70-180x120.jpg 180w" sizes="(max-width: 645px) 100vw, 645px" /></p>
<p class="red">今季に向けた一言を書いていただきました。</p>
<p>（写真撮影・提供　早稲田大学ラグビー蹴球部）</p>
<p class="mt20"><strong>◆大田尾竜彦（おおたお・たつひこ）</strong></p>
<p>1982（昭57）年１月31日生まれ。佐賀工業高出身。2004（平16）年人間科学部卒業。2003年度に早稲田大学ラグビー蹴球部主将を務め、2004年から14年間ヤマハ発動機でプレーし、日本代表も経験。現役引退後は、同チームのバックスコーチ、アタックコーチ、コーチングコーディネーターを歴任。今年度より早稲田大学ラグビー蹴球部監督を務める。</p>
</div>
				</div>
			</div>
	
						<p class="return clear"><a class="red" href="http://wasedasports.com/feature/20210416_144390/">« 特集に戻る</a></p>
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" class="pc" />
				<div class="sp"><div class="wc-side">記事一覧</div></div>
				<ul class="archive">
                            <li>
                    <a href="/feature/2021/">2021年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2020/">2020年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2019/">2019年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2018/">2018年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2017/">2017年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2016/">2016年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2015/">2015年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2014/">2014年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2013/">2013年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2012/">2012年</a>
                    <!-- () -->
                </li>
                                				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" class="pc" />
				<div class="sp"><div class="wc-side">Pickup CLUB</div></div>
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" class="pc" />
				<div class="sp"><div class="wc-side">Information</div></div>
				<a href="/shrink/"><img src="/images/shukusatsuban.png" width="220" height="80" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/digital.png" width="220" height="80" alt="デジタル版のご案内" /></a>
			</div>
		</div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 早稲田スポーツ　広告 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:470px;height:85px"
     data-ad-client="ca-pub-8223227425321381"
     data-ad-slot="1637743783"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='https://yubinbango.github.io/yubinbango/yubinbango.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wasedasports.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y' );
</script>

</body>
<!-- InstanceEnd --></html>
