<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html class="ie ie7" lang="ja">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ja">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja">
<!--<![endif]-->
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8223227425321381",
    enable_page_level_ads: true
  });
</script> 	<meta charset="UTF-8">
	<!-- meta name="viewport" content="width=device-width" -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="ja" />
	<meta http-equiv="Content-Script-Type" content="text/javascript" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<!-- SEO keywords -->
	<meta name="robots" content="index,follow" />
	<title>【特集】令和３年度新体制特集『獅子奮迅』渡部椋雅主将×須能浩太郎副将×関大輝副将 | 早稲田スポーツ</title>
	<meta name="Description" content="" />
	<meta name="Keywords" content="" />
	<!-- Style & Function -->
	<link rel='dns-prefetch' href='//yubinbango.github.io' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45700273-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-45700273-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://wasedasports.com/wp/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/wasedasports.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://wasedasports.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='東京箱根間往復大学駅伝　コメント集' href='http://wasedasports.com/news/20210104_140103/' />
<link rel='next' title='【特集】20年度東京六大学秋季リーグ戦ベストナイン特集' href='http://wasedasports.com/feature/20210104_140116/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://wasedasports.com/feature/20201231_139751/" />
<link rel='shortlink' href='http://wasedasports.com/?p=139751' />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Ffeature%2F20201231_139751%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Ffeature%2F20201231_139751%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.grecaptcha-badge { visibility: hidden; }/* 770px以上の画面でフォントサイズ・行間・文字間指定 */
@media (min-width: 770px) {
  p{
    font-size:16px;
    line-height:1.5em;
    letter-spacing:0.8pt;
  }
}

@media screen and (max-width:770px){
.scroll-table {
  overflow: auto;
  white-space: nowrap;
}
	}		</style>
	
	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　昨年の関東地区大学選手権（関東大会）では３位、全日本大学選手権（全日）代替大会であるSummer Challenge Cup、東京六大学秋季リーグ戦では共に２位と、いずれも上位につけたものの、賜杯に">
<meta name="twitter:title" content="【特集】令和３年度新体制特集『獅子奮迅』渡部椋雅主将×須能浩太郎副将×関大輝副将">
<meta name="twitter:url" content="http://wasedasports.com/feature/20201231_139751/">
<meta name="twitter:image" content="http://wasedasports.com/wp/wp-content/uploads/2021/01/1609502480231.jpg">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="1567">
<meta name="twitter:image:height" content="1045">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-139751 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
			</div>					
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/paper/"><img src="/images/m5_off.gif" width="96" height="44" alt="過去紙面一覧 paper" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		
<script>
	jQuery(function() {
    $('#wc-open').click(function() {
        $('#spmenu').toggle();
    })
});
</script>
<script>
	jQuery(function() {
    $('#wc-return').click(function() {
        $('#spmenu').toggle();
    })
});
</script>  

<div class="sp">

<img id="wc-open" src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/menu.png" width="30" height="30" alt="メニュー">

<div id="spmenu" class="cf">
	<div id="spmenu-in">
	<div id="wc-return"><img src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/sp/close.png" width="30" height="30" alt="閉じる"></div>
	<ul>
		<li><a href="http://wasedasports.com/">HOME</a></li>
		<li><a href="http://wasedasports.com/news">記事</a></li>
		<li><a href="http://wasedasports.com/feature">特集</a></li>
		<li><a href="http://wasedasports.com/club">体育各部一覧</a></li>
		<li><a href="http://wasedasports.com/paper">過去紙面一覧</a></li>
		<li><a href="http://wasedasports.com/subscript">定期購読のご案内</a></li>
		<li><a href="http://wasedasports.com/about">早スポとは</a></li>
		<li><a href="http://wasedasports.com/inquiry">お問い合わせ</a></li>
		<li><a href="http://wasedasports.com/publish">広告掲載について</a></li>
		<li><a href="http://wasedasports.com/sitemap">サイトマップ</a></li>
	</ul>
		<div class="wc-search">
			<div class="wc-search-in"><form method="get" class="searchform" action="http://wasedasports.com/">
  <input type="text" placeholder="キーワード検索" name="s" class="wc-search-text" value="" />
  <input type="submit" class="wc-search-b" value="" />
</form></div>
		</div>
	</div><!-- spmenu-in -->		
</div><!-- sp-menu -->		
</div><!-- sp -->		
		
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/jyunko_baseball/">準硬式野球部</a>&gt;</li>				<li>【特集】令和３年度新体制特集『獅子奮迅』渡部椋雅主将×須能浩太郎副将×関大輝副将</li>
			</ul>
			<h2>準硬式野球部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2021.01.04</p>
			<h3>【特集】令和３年度新体制特集『獅子奮迅』渡部椋雅主将×須能浩太郎副将×関大輝副将</h3>
				<div class="mt20 mb20 clear">
									<div class="mt20 mb20">
<img src="http://wasedasports.com/wp/wp-content/uploads/2021/01/1609502480231.jpg" alt="" width="1567" height="1045" class="alignleft size-full wp-image-139998" srcset="http://wasedasports.com/wp/wp-content/uploads/2021/01/1609502480231.jpg 1567w, http://wasedasports.com/wp/wp-content/uploads/2021/01/1609502480231-150x100.jpg 150w, http://wasedasports.com/wp/wp-content/uploads/2021/01/1609502480231-300x200.jpg 300w, http://wasedasports.com/wp/wp-content/uploads/2021/01/1609502480231-768x512.jpg 768w, http://wasedasports.com/wp/wp-content/uploads/2021/01/1609502480231-1024x683.jpg 1024w, http://wasedasports.com/wp/wp-content/uploads/2021/01/1609502480231-330x220.jpg 330w, http://wasedasports.com/wp/wp-content/uploads/2021/01/1609502480231-180x120.jpg 180w" sizes="(max-width: 1567px) 100vw, 1567px" /></p>
<p class="mt15">　昨年の関東地区大学選手権（関東大会）では３位、全日本大学選手権（全日）代替大会であるSummer Challenge Cup、東京六大学秋季リーグ戦では共に２位と、いずれも上位につけたものの、賜杯には一歩届かなかった。優勝を手にできなかった悔しいシーズンの後を託されたのは渡部椋雅主将（商３＝神奈川・桐光学園）、須能浩太郎副将（商３＝東京・早実）、関大輝副将（基理３＝茨城・江戸川学園取手）だ。目指すは全日連覇。そして見据えるは、関東大会、東京六大学春季・秋季リーグ戦、全日、関東地区大学・社会人王座決定戦（関東王座）でいずれも優勝する『五冠』である。来年に向けて新たにスタートを切った新チームの主軸である彼らに、新体制への熱い思いを伺った。</p>
<p class="mb30"> ※この取材は２０２０年１２月１９日に行われたものです。</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000"><strong>２０２０年を振り返って </strong></span></p>
<p><img src="http://wasedasports.com/wp/wp-content/uploads/2021/01/210101k3.jpg" alt="" width="6329" height="4219" class="alignleft size-full wp-image-139752" srcset="http://wasedasports.com/wp/wp-content/uploads/2021/01/210101k3.jpg 6329w, http://wasedasports.com/wp/wp-content/uploads/2021/01/210101k3-150x100.jpg 150w, http://wasedasports.com/wp/wp-content/uploads/2021/01/210101k3-300x200.jpg 300w, http://wasedasports.com/wp/wp-content/uploads/2021/01/210101k3-768x512.jpg 768w, http://wasedasports.com/wp/wp-content/uploads/2021/01/210101k3-1024x683.jpg 1024w, http://wasedasports.com/wp/wp-content/uploads/2021/01/210101k3-330x220.jpg 330w, http://wasedasports.com/wp/wp-content/uploads/2021/01/210101k3-180x120.jpg 180w" sizes="(max-width: 6329px) 100vw, 6329px" /></p>
<p class="red">２０２０年を振り返る須能副将（左）、渡部主将（中央）、関副将</p>
<p class="mt20"><strong>――２０２０年はどのようなシーズンでしたか</strong></p>
<p class="mt20"><strong>関</strong>　全日（全日本大学選手権）が決まってはいたのですが中止になってしまって、その代替大会でも優勝を逃してしまったり、（東京六大学）秋季リーグ戦での優勝決定戦でも優勝を逃してしまったりして、とても悔しいシーズンでした。優勝を目の前にして勝ちきれなかったというシーズンだったと思います。個人としては夏も秋も調子が良くて、満足のいく内容だったと思います。でもそれは昨年とは違い、チームが勝ちきれなかったので、そこが一番悔しいですね。</p>
<p class="mt20"><strong>須能</strong>　やりきれなかったのが一個ですね。コロナで大会が中止になってしまっていたのはあったのですが、試合がなくなったわけではなかったので。ある大会で優勝を逃してしまったので、来年は（優勝を）という思いがありました。個人としては全然成績が残せなかったと思います。２年生の時に比較的打っていたと思うのですが、今年は本当に打てなくて、強いて言えばバントかなと。そういう面でいうと来年、最後の一年はバントの場面でも打ちますし、打つべき時に打ってチームに貢献していけたらいいと思います。</p>
<p class="mt20"><strong>渡部</strong>　２人が言ってくれたように悔しいシーズンだったと思います。ただ、今年のチームに関しては、自分も含めてとてもやりやすい環境だったと思うので、４年生のチーム作りにはとても感謝しています。そういう意味ではお手本にしていきたいと思いますし、今年を踏まえて新チームを作っていきたいと思っています。個人的には外野を始めたのが大きいと思います。今まで本当にやったことがなかったのですが、外野をやることで逆に内野の気持ちがわかったりだとか、内野に入るときに外野の気持ちを考えるようになったりだとか、考え方の面で幅が広がったというところで良いシーズンだったと思います。</p>
<p class="mt20"><strong>――特に印象に残っている試合はありますか</strong></p>
<p class="mt20"><strong>関</strong>　全日代替大会で優勝を逃した日大戦と、優勝と王座（関東地区大学・社会人王座決定戦）進出がかかっていた秋季リーグ戦最終戦の２試合ですね。日大戦は打撃というよりは守備のミスで負けてしまったのですが、立教戦は打ち負けてしまっていたので、立教戦はとくに印象に残っています。</p>
<p class="mt20"><strong>須能</strong>　自分も最後の立教戦ですね。入部してからずっと一緒にいた一個上の先輩たちには部活以外でもお世話になっていたので、最後にいい思いをさせてあげようという気持ちがあったんですけど、それが叶わなくて悔しかったですし、それを返すチャンスもないということで、あまり良いイメージではないですけど、とても印象に残っている試合です。</p>
<p class="mt20"><strong>渡部</strong>　もちろん立教戦は悔しかったですけど、あえてポジティブな印象でいくと、関東大会（関東地区大学選手権）の中大戦は印象に残っています。あれは準決勝で負けた後に切り替えられたという面もあり、去年の王座で負けていることもあって、その中で上手く勝ち切ることができたというのは、その後のチームがステップアップしたきっかけとなったと思います。</p>
<p class="mt20"><strong>――４年生のチーム作りに関するお話がありましたが、今年のチームの良かったところと、逆に課題だったところはどこだと感じていますか</strong></p>
<p class="mt20"><strong>関</strong>　課題はやはり勝ちきれなかったところですね。立教戦は勝ち試合だったのにもかかわらず負けてしまって。ここを勝てば優勝という大事な試合で勝てなかったのが課題だったと思います。良かったのは、さっき渡部が言ったように、雰囲気が良かったところですね。後輩でも楽しくやらせてもらって、他二人がどう思っているかわからないですけど、３年生選手がチームを引っ張っていた部分もあったと思うので、後輩を含めてチームを引っ張ることができる環境づくりをしてくれたのはとても良かったと思います。</p>
<p class="mt20"><strong>須能</strong>　ここ一番で力が出なかったのはやはり課題だと思います。決勝まではいっても最後に力を出せない。持っているものは確実なものがあると思うんですが、大一番でそれを出し切れないというのが課題かなと思います。逆に良いところは二人が言っているように雰囲気が良くて、４年生が幹部を含めて良く接してくれて、やりやすい環境でできたと思います。あとはベンチに入っていない４年生が主体的にサポートに入ってくれて、自分たちも見てわかったし、チームのためにも、これからサポートしていく後輩にとっても良い部分だと思います。そこは来年も引き継いでいきたいです。</p>
<p class="mt20"><strong>渡部</strong>　４年生に関しては自分たちの役割をわかって動いていたと思います。選手はもちろん野球を頑張りますが、その補助や声出しであったり、代打や代走であったり、各自が役割をわかっていたので、コミュニケーションがなくても上手く回っていたのがあったと思います。課題というか、コロナのせいもあって、みんなが同じ方向を向くことが難しかったかなと思います。例えばメンバーだけで練習する日があったり、応援ができなかったり、貢献したくてもできない状態になってしまっていたと思います。なので、メンバー外の選手は自分でモチベーションを保っていかないといけないし、みんながみんな同じ方向を向けていたかといわれるとそうではないのかなと。それが最後の最後に勝てなかった原因なのかなと、個人的には思っています。</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000"><strong>２０２１年度新体制について</strong></span></p>
<p><img src="http://wasedasports.com/wp/wp-content/uploads/2021/01/210101k2.jpg" alt="" width="6260" height="4173" class="alignleft size-full wp-image-139753" srcset="http://wasedasports.com/wp/wp-content/uploads/2021/01/210101k2.jpg 6260w, http://wasedasports.com/wp/wp-content/uploads/2021/01/210101k2-150x100.jpg 150w, http://wasedasports.com/wp/wp-content/uploads/2021/01/210101k2-300x200.jpg 300w, http://wasedasports.com/wp/wp-content/uploads/2021/01/210101k2-768x512.jpg 768w, http://wasedasports.com/wp/wp-content/uploads/2021/01/210101k2-1024x683.jpg 1024w, http://wasedasports.com/wp/wp-content/uploads/2021/01/210101k2-330x220.jpg 330w, http://wasedasports.com/wp/wp-content/uploads/2021/01/210101k2-180x120.jpg 180w" sizes="(max-width: 6260px) 100vw, 6260px" /></p>
<p class="red">対談は終始なごやかな雰囲気で進んだ </p>
<p class="mt20"><strong>――ここからは新体制について伺っていきたいと思います。新チームが始動して今の雰囲気はいかがですか</strong></p>
<p class="mt20"><strong>関</strong>　自分は平日の練習に１日しか来れていないのですが、その中で思うのは、特に１、２年生が向上心を持って練習をしていて、とてもチームの雰囲気がいいと思います。メンバー、ライバルとか関係なく、上手くなるために話を聞いたりとか、どうしたら良くなるのかということにフォーカスして練習に取り組めていると思います。</p>
<p class="mt20"><strong>須能</strong>　雰囲気は去年と同様にやりやすいと思います。（中村）康祐（教４＝早稲田佐賀）さんの代ではBチームにいた選手が、紅白戦とかに出ているのを見るとすごいポテンシャルというか、実力を持っている選手が多くて、びっくりするレベルです。なので、実力という面でも非常に良いものがあると思います。</p>
<p class="mt20"><strong>渡部</strong>　雰囲気はあまり変わらないですが、良い意味で好きなようにできていると思います。自主練習で頑張ってくれている人もいるので、そういったところは買っていきたいと思います。実力面では主力選手がまだ残っているのもあって、一から（チームを作る）というよりは、だいたいどうしていくか分かった状態で話が進められるのは楽ですし、幹部がやりやすい雰囲気でできていると思います。</p>
<p class="mt20"><strong>――新４年生はどのような学年だと思いますか</strong></p>
<p class="mt20"><strong>関</strong>　十人十色ですね。まとまるというよりかは、良い意味でバラバラで、この３人もそうですけど、２０人くらいの同期はみんな個性が強いという印象がありますね。ただ、その個性がまとまったら強いのかなと思います。</p>
<p class="mt20"><strong>渡部</strong>　ちょっと厳しい言い方になりますけど、リーダーがいないというか、４年生になるのでもっと引っ張っていってほしいんですが、「言われたから」という対応が多いかなと思います。逆に言われたことはやるという対応は良いのでこちらとしてはやりやすいですけど、もっと後輩を引っ張っていける存在がいたらと思います。でも、関が言う十人十色は結構あっているかなと思います。各自でモチベーションがあって、やりたいことがあって。それがいい方向に行くかはまだわからないですけど。</p>
<p class="mt20"><strong>須能</strong>　一言でいうとやっぱり十人十色ですね（笑）。部活の後も一緒にいたりするので、仲がいいとは思いますけど、そこで終わってしまいがちというか。渡部も言っていましたけど、自分たちが主体的に、当事者意識や最上級生としての自覚を持ってほしいとは思うんですが、自分たち含めて、まだ突出してそういうのがないというか、そこが課題だと思いますね。でも仲は良いので、一致団結していければいいかなと思います。</p>
<p class="mt20"><strong>――この三選手で新体制がスタートしましたが、改めてお互いの印象を聞かせてください</strong></p>
<p class="mt20"><strong>関</strong>　渡部はまじめに練習に取り組んでいますし、キャプテンとしても頑張ってくれていると思います。僕と須能は結構適当なんですけど、その中でいろいろな業務をこなしてくれていて、監督からの突然の電話にも答えていて、頑張っているという印象です。須能に関しては話していて面白いです。よく家にも行くんですが、居心地が良くて、いろいろな話をしますね。楽しいメンバーだと思います。</p>
<p class="mt20"><strong>須能</strong>　渡部はまめで、まじめという言葉が合うかなと思います。野球もしかりで。でも、勉強はしてないと思いますけど。</p>
<p class="mt20"><strong>関</strong>　勉強はたしかに。渡部が一番できないです（笑）。</p>
<p class="mt20"><strong>須能</strong>　勉強はできないですけど、部活時間はまめにやってくれている印象がありますね。あとは人脈も広いと思います。</p>
<p class="mt20"><strong>関</strong>　たしかに！ 人脈は広い。</p>
<p class="mt20"><strong>須能</strong>　飲みに行くのが好きみたいなので。ヨッ友を作るのがうまいので、そこは羨ましいですね。関に関してはさっき言ったみたいに家にもよく来ますし、話し上手でコミュニケーションが上手いと思いますね。それを生かして後輩からも話を聞いてくれているので、それが女の子に向かないことを祈っています。</p>
<p class="mt20"><strong>渡部</strong>　この二人は準硬の中でも一番信頼できる選手でもあって、幹部自体は上の総意でというのもあって決まった部分はありますが、二人が幹部にいてくれて本当に感謝しています。相談もできる仲で、そういった意味では良いメンバーなのかなと思います。関は賞とったりとか、野球のレベルも高いし、声でもプレーでもチームを引っ張っていってくれる存在だと思うので、すごく期待しています。須能は実は考えているところがあって、俺がいないところでもすごくやってくれていて、自分がいないから心配とかというのは全くなくて。すごく期待の二人というか、一番信頼できるという感じですね。</p>
<p class="mt20"><strong>――新チームが始まって、何か変化はありましたか</strong></p>
<p class="mt20"><strong>関</strong>　もともとは『守備のチーム』ということで、守備を強化していくべきところだとは思うのですが、自分はバッティングで勝ちたいと思っているので、そこは変化を起こしていきたいと思います。</p>
<p class="mt20"><strong>須能</strong>　新チームが始まってあまり時間が経っていないので、そこまで変化があったとは思いませんが、アップひとつとっても試行錯誤というか、変えている部分があるので、小さいところでも変化があるかなと思います。それがいい方向に行くように頑張っていますし、少しずついい方向に進んでいるかなと思います。</p>
<p class="mt20"><strong>渡部</strong>　自分は印象的なのはコミュニケーションが増えたと思います。指導者と選手とか、選手同士もそうですし、コミュニケーションが増えましたね。自分はフランクなほうだと思うので、そこは康祐さんになかった部分だとは思いますが、話しやすいという意味で後輩とのコミュニケーションも増えて、やりやすくなっているかなと思います。</p>
<p class="mt20"><strong>関</strong>　そうですね。去年より縦割りとかのコミュニケーションも増えています。あとは１年生のトレーナーがメニューもすごく考えてくれて、去年よりきつかったりもして、とレーニンgの中でもコミュニケーションをとるので、そういった意味で増えているかなと思います。</p>
<p class="mt20"><strong>――アップの変化というのは具体的にどのような部分ですか</strong></p>
<p class="mt20"><strong>渡部</strong>　冬なので単純に走るものが多かったり、アップだけどトレーニングの要素を増やしたメニューになっているという感じです。</p>
<p class="mt20"><strong>――副将のお二人が主将に期待されていることは何かありますか</strong></p>
<p class="mt20"><strong>関</strong>　今もすごく頑張ってくれているし、監督のゲリラの電話にも出てくれたりとか、チームのことを一番見ないといけない立場だと思うので、渡部がチームの顔として前進していければいいかなと思います。そこを自分と須能が補っていければなと。渡部はとりあえず自分のやりたいことを言って、その通りにやってほしいなと思います。</p>
<p class="mt20"><strong>須能</strong>　 チーム全員がやっていくというのはぶらさないでほしいなと思います。OBや監督ともコミュニケーションをとらないといけない一方で、選手としては置いてかれていると感じてしまうとチーム状況がわからなくて葛藤が少なからず生じてしまって、そこから幹部と選手間での差が出てしまいます。なので、選手と幹部間の情報共有を、今はすごくやってくれているのでとてもありがたいのですが、これからもぶらさずに続けてほしいと思います。で、そこで自分たちができることがあれば言って、頼ってほしいと思いますし、チーム全体で全日連覇に向かっていければと思います。</p>
<p class="mt20"><strong>――逆に、主将から副将のお二人に期待していることは何でしょうか</strong></p>
<p class="mt20"><strong>渡部</strong>　言いたいことは言ってほしいと思います。二人が一番自分に意見しやすい立場にいると思うので、思ったことは押し殺さずに言ってほしいと思います。自分も譲れないところはあるけど、なるべくみんなの意見を解決しやすい方向にもっていきたいとは思っているので、協力が必要なところもあるので、遠慮せずに言いたいことを言ってほしいです。あとは練習に来てほしいですね（笑）。忙しいのをわかっているので、冗談ですけど。まあ、みんなで頑張っていければと思います。</p>
<p>　</p>
<p class="mt20"><strong>――新チームが始まって１ヶ月ほどですが、今心がけていることはなにがありますか</strong></p>
<p class="mt20"><strong>関</strong>　自分は良いコミュニケーションと、自分の長所である打撃に関してアドバイスができたらと思います。あとは、１、２年生が動きやすい環境を作っていきたいです。縦割り班があるんですけど、コミュニケーションをとりやすいようにこちらからいろいろ聞いたりとか、目標を設定したりとかしているので、そういった点で良い雰囲気ができているかなと思います。</p>
<p class="mt20"><strong>須能</strong>　似たようなことになりますけど、同期や後輩にかかわらず平等に接することです。私情は挟まずに、なるべくチーム全体とコミュニケーションをとって、風通しの良い環境づくりを意識しています。冬練習で痛いところがあっても、「先輩が怖くて言えなかった」とかいうのはあるあるだと思いますが、そういう時でも言いやすい環境づくりをしていきたいです。そのためにもプライベートから交流するのは一種ありかなと思います。頑張っています（笑）。</p>
<p class="mt20"><strong>渡部</strong>　自分が意識しているのは共有をすることですね。監督から言われたことは副将に通してから言うようにしてますし、逆に下からの提案に関しても指導者に共有したりだとか。ある程度思いをもって言ってきてくれていることだと思うので、そこを大事にしていきたいし、全員が妥協できる点で進められるようにというのは考えています。些細なことで共有することは心がけていることですね。</p>
<p class="mt20"><strong>――後輩のお話もありましたが、今期待している後輩選手はいますか</strong></p>
<p class="mt20"><strong>渡部</strong>　キャッチャー陣に期待しているというか、頑張ってほしいと思っています。今キャッチャー陣の力不足は否めないので、誰でも良いのでレベルアップして試合に出られる選手が一人でも増えたらなと思います。</p>
<p class="mt20"><strong>須能</strong>　 僕は西村（豪朗、法１＝東京・早実）ですね。実力というよりは声を出す選手というか、雰囲気を作る選手として起用している部分があるのですが。最初は試験的というか仮で出してみて、個人的には早実時代から声を出す選手という印象があったので、実力はしかり、雰囲気作りという面で期待しています。そこに実力も伴ってほしいとは思いますけど、それ以上に雰囲気づくりという面で期待していますね。</p>
<p class="mt20"><strong>関</strong>　自分は外野陣の鷲田（拓未、スポ２＝神奈川・日大高）、渡邊（真之介、社１＝早稲田佐賀）、吉田（昴平、法２＝埼玉・早大本庄）とかになってくるかなと思います。今の状況では一つのポジションに誰が入るかという中で、鷲田は１年生から出ていますが、吉田が良いところみせてくれたりだとか、渡邊は１年生ですけど守備が上手いと思っています。あとは中村（文哉、法１＝埼玉・早大本庄）とか、渡部がさっき言ったように、誰でもいいので長所をアピールしてもらって、４人の中で一人か、二人か、三人か。試合に出てきてほしいと思います。</p>
<p>　</p>
<p class="mt20"><strong>――後輩はどのような代だと感じていますか</strong></p>
<p class="mt20"><strong>関</strong>　２年生はすごく野球好きな印象が大きいですね。野球のアカウントを作っているやつもいますし、野球を学ぼうとする姿勢がすごいと思います。あとは一番遅くまで残って練習しているのも２年生ですね。１年生は少数精鋭な感じがして、全員良い選手で、それは珍しいと思います。少ない中でも各自が良いものを持っているので、それが伸びればチームとしても良くなっていくと思います。</p>
<p class="mt20"><strong>須能</strong>　１、２年生どちらもモチベーションが高くて、自分たちもやりやすいなと思います。関も言ったように、自主練習はすごいです。今までの先輩方もそこまで自主練習をしている人はいないんですけど、当たり前のように自主練習をしていて、それに伴って１年生もやるようになって。すごく良いと思っています。一方で、自分たちの学年はそれ以上にやらないといけない立場なのに、実際伴っていないと思うので、そこは課題だと思います。</p>
<p class="mt20"><strong>渡部</strong>　関が２年生は野球好きが多いと話していましたが、１年生も野球好きが多いと思いますね。１年生も遅くまで練習をしていますし、コロナ禍で準硬に入ってくれたことはそれだけ野球が好きで入ってくれているんだと思っています。２年生は我が強いところがありますが、意見を言ってくれるのはやりやすいし嬉しいことなのでそこは良い環境かなと思います。１年生はまだ（意見を）言えないのはわかるのですが、もう少し言ってくれてもいいかなと思います。それがいい方向に転ぶか悪い方向に転ぶかはわかりませんが、後輩の頑張り次第かなと思いますね。</p>
<p class="mt20"><strong>――現在のどのような練習をされていますか</strong></p>
<p class="mt20"><strong>関</strong>　守備練習は多いし、振る量も多いですね。</p>
<p class="mt20"><strong>渡部</strong>　今は冬なので、基礎練習を主にやっていて、数をこなす練習をしています。あとは去年勝ちきれなかったので、技術面を上げるためにも今までやっていなかったメニューを導入してみたりとか、山下（諒、スポ２＝和歌山・海南）や山地（広大、スポ１＝神奈川・大和）が考えてくれた新しいトレーニングをやってみたりとか、練習内容を少しずつ変えていっています。</p>
<p class="mt20"><strong>――紅白戦やオープン戦で、現チームの課題だと感じる点はありましたか</strong></p>
<p class="mt20"><strong>関</strong>　勝ちきれない部分ですね。</p>
<p class="mt20"><strong>渡部</strong>　勝ちきれないのは一つありますが、大事なところでエラーをしてしまったりとか、捕り損ねてしまったりとか、守備が課題かなと思います。守備があれば負けることもなかったのかなと思います。</p>
<p class="mt20"><strong>――渡部選手に伺います。シーズン終了後からは捕手として試合に出られていますが、今の投手陣の印象はいかがですか</strong></p>
<p class="mt20"><strong>渡部</strong>　今は清水（佑樹、スポ３＝早稲田佐賀）、（田中）爽稀（法３＝神奈川・柏陽）、太田（遼、スポ１＝神奈川・横浜翠陵）は上手いのでメンバーとして入っていることもあって、形はすごくできているので、自分自身も学ぶ部分が多いかなと思います。他に関しては４年生がいなくなって枠が空いているということもあって、割とモチベーション高く練習に入れているかなと思います。ここ何試合かで使ってみていい方向に転んだというのが印象的で、これから冬を経て頑張ってほしいと思います。</p>
<p class="mt20"><strong>――ここ何試合かを通して、チームの強みだと感じた部分はありましたか</strong></p>
<p class="mt20"><strong>関</strong>　点を取られても持ち越せるだけの打撃があることですね。去年だったらあそこまで点を取られたら負け試合になってしまっていたと思うので。勝ち切れてはいないですけど、負けていないというところでは、強みなのかなと思います。どれだけ点を取られても返す気持ちがあって、返す技術もあるので。</p>
<p class="mt20"><strong>須能</strong>　去年よりはバッティングの力はあるかなと思っていて、これまではチャンスでスクイズという流れが早稲田にはありましたが、今年は場面によってスクイズというのはあると思いますが、それ以上に打ってとれるというイメージがあります。今年は連打が多いので、打ってとれるというのが絶対的な強みだと思います。</p>
<p class="mt20"><strong>渡部</strong>　圧倒的に経験ですかね。去年に比べて試合経験がある選手が多いので、一から説明するのではなくて、わかっていることにプラスしていく練習方法であったり、試合でもそういう部分は多くみられると思います。なので、課題も出てきやすいと思います。これわかっていなかったよねといのが共有しやすいので、それは経験がアドバンテージになっていると思います。バッティングはもちろんですけど、それも経験のおかげだとも思うから。</p>
<p class="mt20"><strong>――個人で力を入れている練習は何ですか</strong></p>
<p class="mt20"><strong>関</strong>　自分は長打を増やすことを考えています。試合になるとどうしてもヒットを打ちにいってしまうということが多いので、最後まで振り切る練習をしています。個人的にはそのためにも筋トレをしていて、あとは守備ですね。守備に関しては高い意識でやっていこうという気持ちもありますし、走ることもそうですが、今は全てを全力でやっていきたいと思っています。</p>
<p class="mt20"><strong>須能</strong>　全部に力を入れている気持ちではいますが、特に力を入れているのはバッティングですね。守備ももちろん課題ですけど、打って活躍したいというのが個人的にはあるので、康祐さんの代の時は数字も残せていないので、１本でも多くヒットを打ちたいという気持ちがあります。なので、今は基礎練習を増やしてスイングスピードを上げる練習だとか、３月に結果を残せるように頑張っています。</p>
<p class="mt20"><strong>渡部</strong>　これからの話になりますが、まずは基礎練習を重視しようと思っていて、体も大きくしつつ、キャッチャーをする可能性がある以上キャッチャー練習もしていきたいです。ここ何試合かやってきて出た反省がとても多いので、そこも消化していきたいと思います。キャッチャーだけではなく、オールマイティーに守備をやっていきたいので、内野や外野での練習をしています。どこ（のポジション）に入ってもベストなプレーができるように練習をしています。</p>
<p class="mt20"><strong>――来シーズンのご自身のアピールポイントはありますか</strong></p>
<p class="mt20"><strong>関</strong>　結局バッティングですね。そこが強みで１年生からやってきているので、その集大成としてバッティングは見てほしいと思います。あとは長打力ですね。頑張ります。</p>
<p class="mt20"><strong>須能</strong>　守備もバッティングもチームに貢献する姿を見てほしいと思います。バントするところはちゃんとバントをして、ランナーいなくも出塁したり、打たなくても少しでもチームの勝利に貢献するという部分ですね。守備もそうだとは思いますが、そこを強みにしていきたいと思っています。</p>
<p class="mt20"><strong>渡部</strong>　僕も守備ですね。バッティングは水物なので、良い活躍があるとは思いますが、堅い守備というか、ミスがないプレーを見てほしいと思います。今日はこのポジションをやっているんだとか、そういうオールマイティーさも注目してみてほしいと思います。あとは主将をやらせてもらうので、主将らしさというか、そこも頑張るので、見てほしいと思います。</p>
<p class="mt20"><strong>――最後に来年の目標と抱負をお願いします</strong></p>
<p class="mt20"><strong>関</strong>　誰もやったことのない五冠は達成したいと思います。個人的には最後なので首位打者を取りたいなと。目標は高く持っていきたいです。</p>
<p class="mt20"><strong>須能</strong>　チームが勝って日本一連覇が目標ですし、個人としてはチームの勝利に貢献することですね。チームが勝てば打てなくても、それでいいかなと割り切っていきたいと思っていますし、チームに求められるプレーができるように冬の練習を頑張っていきたいと思います。</p>
<p class="mt20"><strong>渡部</strong>　とにかく全日連覇を一番の目標として、そこから逆算してやっていけたらと思います。個人的には、ベストナインをとったことがないので、そういった意味でも取りたいと思います。ベストナインは最後の１年なので、目指して頑張っていきたいと思います。</p>
<p class="mt20"><strong>――ありがとうございました！</strong></p>
<p class="right mb15">（取材・編集　小山亜美、写真　瀧上恵利）</p>
<p><img src="http://wasedasports.com/wp/wp-content/uploads/2021/01/210101k4.jpg" alt="" width="6960" height="4640" class="alignleft size-full wp-image-139754" srcset="http://wasedasports.com/wp/wp-content/uploads/2021/01/210101k4.jpg 6960w, http://wasedasports.com/wp/wp-content/uploads/2021/01/210101k4-150x100.jpg 150w, http://wasedasports.com/wp/wp-content/uploads/2021/01/210101k4-300x200.jpg 300w, http://wasedasports.com/wp/wp-content/uploads/2021/01/210101k4-768x512.jpg 768w, http://wasedasports.com/wp/wp-content/uploads/2021/01/210101k4-1024x683.jpg 1024w, http://wasedasports.com/wp/wp-content/uploads/2021/01/210101k4-330x220.jpg 330w, http://wasedasports.com/wp/wp-content/uploads/2021/01/210101k4-180x120.jpg 180w" sizes="(max-width: 6960px) 100vw, 6960px" /></p>
<p class="mt20"><strong>◆渡部椋雅（わたべ・りょうが）（※写真中央）</strong></p>
<p>１９９９（平１１）年５月１２日生まれ。１７１センチ、６８キロ。神奈川。桐光学園出身。商学部３年。話上手でコミュニケーションが上手いという渡部選手。ご飯や飲み会に行った際には、自慢のトークスキルで積極的に場を盛り上げているそうです。また無尽蔵の胃袋を持っており、食べ放題コースを頼むことも多いのだとか。現在は自粛中ですが、早くお腹いっぱい食べられるといいですね！</p>
<p class="mt20"><strong>◆須能浩太郎（すのう・こうたろう）（※写真左）</strong></p>
<p>１９９９（平１１）年４月１２日生まれ。１７４センチ、６８キロ。東京・早実出身。商学部３年。取材後、鬼滅の刃の煉獄さんのようなチームの柱になれるように頑張ると話してくださった須能選手。映画を見たか伺うと、「鬼滅の刃見たことないけど」だそうです！</p>
<p class="mt20"><strong>◆関大輝（せき・だいき）</strong></p>
<p>１９９９（平１１）年１２月２７日生まれ。１７５センチ、７６キロ。茨城・江戸川学園取手出身。基幹理工学部３年。取材後アピールポイントを伺うと、優勝奪取と全力疾走をかけて、「自分のダッシュに注目してほしい」と答えてくださいました！来年度の関選手のダッシュから目が離せません。</p>
</div>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" class="pc" />
				<div class="sp"><div class="wc-side">記事一覧</div></div>
				<ul class="archive">
                            <li>
                    <a href="/feature/2021/">2021年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2020/">2020年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2019/">2019年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2018/">2018年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2017/">2017年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2016/">2016年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2015/">2015年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2014/">2014年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2013/">2013年</a>
                    <!-- () -->
                </li>
                                            <li>
                    <a href="/feature/2012/">2012年</a>
                    <!-- () -->
                </li>
                                				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" class="pc" />
				<div class="sp"><div class="wc-side">Pickup CLUB</div></div>
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" class="pc" />
				<div class="sp"><div class="wc-side">Information</div></div>
				<a href="/shrink/"><img src="/images/shukusatsuban.png" width="220" height="80" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/digital.png" width="220" height="80" alt="デジタル版のご案内" /></a>
			</div>
		</div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 早稲田スポーツ　広告 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:470px;height:85px"
     data-ad-client="ca-pub-8223227425321381"
     data-ad-slot="1637743783"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='https://yubinbango.github.io/yubinbango/yubinbango.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wasedasports.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6Leai_oUAAAAAIy5efsUVV-VkENw7T22dEWzwM5Y' );
</script>

</body>
<!-- InstanceEnd --></html>
