<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]><html class="ie ie7" lang="ja" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="ja" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="ja" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:type" content="article" />
<meta property="og:title" content="【特集】スタッフ特集　第２弾　高橋朋玄主務×安田健人新人監督 - 早稲田スポーツ" />
<meta property="og:description" content="　第２弾では、ワセダの屋台骨を支える二人の学生スタッフ、高橋朋玄主務（人４＝福島・磐城）と安田健人新人監督（文構４＝東京・世田谷学園）を特集する。彼らはグラウンドでプレーすることから身を引き、覇権奪回を目指すチームのため &hellip;" />
<meta property="og:url" content="http://wasedasports.com/feature/20180813_95660/" />
<meta property="og:site_name" content="早稲田スポーツ" />
<meta property="article:section" content="特集" />
<meta property="article:published_time" content="2018-08-13T11:39:16+09:00" />
<meta property="article:modified_time" content="2018-08-13T11:56:29+09:00" />
<meta property="og:updated_time" content="2018-08-13T11:56:29+09:00" />
<meta name="description" content="" />
<meta name="generator" content="WordPress 4.9.8" />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="　第２弾では、ワセダの屋台骨を支える二人の学生スタッフ、高橋朋玄主務（人４＝福島・磐城）と安田健人新人監督（文構４＝東京・世田谷学園）を特集する。彼らはグラウンドでプレーすることから身を引き、覇権奪回を目指すチームのため [&hellip;]" />
<meta name="twitter:image" content="http://wasedasports.com/club/baseball/img/180813-1.jpg" />
<meta name="twitter:title" content="【特集】スタッフ特集　第２弾　高橋朋玄主務×安田健人新人監督 - 早稲田スポーツ" />
<title>【特集】スタッフ特集　第２弾　高橋朋玄主務×安田健人新人監督 - 早稲田スポーツ</title>
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" />
<link rel="canonical" href="http://wasedasports.com/feature/20180813_95660/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Ffeature%2F20180813_95660%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Ffeature%2F20180813_95660%2F&#038;format=xml" />
<link rel="https://api.w.org/" href="http://wasedasports.com/wp-json/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" />
<link rel="shortlink" href="http://wasedasports.com/?p=95660" />
<link rel="stylesheet" id="twentythirteen-fonts-css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" type="text/css" media="all" />
<link rel="stylesheet" id="genericons-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css?ver=2.09" type="text/css" media="all" />
<link rel="stylesheet" id="twentythirteen-style-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css?ver=2013-07-18" type="text/css" media="all" />
<!--[if lt IE 9]><link rel="stylesheet" id="twentythirteen-ie-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css?ver=2013-07-18" type="text/css" media="all" /><![endif]-->
<style type="text/css" media="all">/*<![CDATA[ */
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
.site-header {
background: url(http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/headers/circle.png) no-repeat scroll top;
background-size: 1600px auto;
}
/* ]]>*/</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.1.0"></script>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript">//<![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7623570360482773",
enable_page_level_ads: true
});
var mi_version         = '7.1.0';
var mi_track_user      = true;
var mi_no_track_reason = '';
var disableStr = 'ga-disable-UA-45700273-1';
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( mi_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-45700273-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
} else {
console.log( "" );
(function() {
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
})();
}
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/wasedasports.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
//]]></script>

	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　第２弾では、ワセダの屋台骨を支える二人の学生スタッフ、高橋朋玄主務（人４＝福島・磐城）と安田健人新人監督（文構４＝東京・世田谷学園）を特集する。彼らはグラウンドでプレーすることから身を引き、覇権奪回">
<meta name="twitter:title" content="【特集】スタッフ特集　第２弾　高橋朋玄主務×安田健人新人監督">
<meta name="twitter:url" content="http://wasedasports.com/feature/20180813_95660/">
<meta name="twitter:image" content="/club/baseball/img/180813-1.jpg">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="">
<meta name="twitter:image:height" content="">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-95660 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<a href=" http://wasedasports.com/publish/"><img alt="広告掲載について" src="/images/advertisement.png" width="384" height="62" /></a>
					<!-- header banner -->
			</div>					
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/activity/"><img src="/images/m5_off.gif" width="96" height="44" alt="課外活動 activities" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/baseball/">野球部</a>&gt;</li>				<li>【特集】スタッフ特集　第２弾　高橋朋玄主務×安田健人新人監督</li>
			</ul>
			<h2>野球部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2018.08.13</p>
			<h3>【特集】スタッフ特集　第２弾　高橋朋玄主務×安田健人新人監督</h3>
				<div class="mt20 mb20 clear">
									<div class="mt20 mb20">
<p class="mt15">　第２弾では、ワセダの屋台骨を支える二人の学生スタッフ、高橋朋玄主務（人４＝福島・磐城）と安田健人新人監督（文構４＝東京・世田谷学園）を特集する。彼らはグラウンドでプレーすることから身を引き、覇権奪回を目指すチームのため、選手のサポートに尽力している。部を支える二人の参謀役は、集大成の秋に向けてどのようなビジョンを描いているのだろうか。二人の役割を含め、これまでの軌跡や今思うことを中心にお話を伺った。</p>
<p class="mb30">※この取材は７月２９日に行われたものです。</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000;"><strong>「やっと一つになってきた」</strong></span></p>
<p class="mt20 mb10"><img class="photo" src="/club/baseball/img/180813-1.jpg" alt="" /></p>
<p class="red">チームの結束力に手ごたえを感じている安田</p>
<p class="mt20"><strong>――まず、それぞれの役割を紹介してください</strong></p>
<p class="mt20"><strong>高橋</strong>　現場で選手がプレーする以外のことです。例えば、スケジュールの管理であったり、選手と監督の間のやり取りであったり。あとは今回のブラジル遠征で言えば、その下準備であったりとかです。</p>
<p class="mt20"><strong>安田</strong>　毎日の練習メニューを決めたり、試合のメンバーを監督さんやコーチに提案したりとか、グラウンド上のマネジメントをしています。</p>
<p class="mt20"><strong>――役職に就かれたきっかけやそのときの心境をお聞かせください</strong></p>
<p class="mt20"><strong>高橋</strong>　去年の秋季リーグ戦（東京六大学秋季リーグ戦）は最下位で、もうこれ以上落ちることがなかったので、これからどうやってちょっとずつ上に上がっていこうかなというのをまず考えていました。僕はマネージャーだったので、とりあえず主務として何が選手のためにできるのかなっていうのを考えて、その考えを元に行動に移していこうと思いました。</p>
<p class="mt20"><strong>安田</strong>　思いは僕も同じです。最下位になったことをいいきっかけにしてチームを変えて、新しく歴史をつくっていきたいなと思いました。</p>
<p class="mt20"><strong>――お二人は、「この野球部は、負けそうな気がする。このままでは、だめだ&#8230;&#8230;（『大学野球　２０１８春季リーグ戦展望号』より）」とチームに危機感を感じていたそうですが、どのあたりに感じていたのですか</strong></p>
<p class="mt20"><strong>高橋</strong>　僕たちが１年生の時に野球部は（全日本大学選手権で優勝し）日本一になったんですけれども、そのときは規律があってチーム全体がだらついていませんでした。それぞれが自分で考えて自分の仕事をしっかりこなしてチームが一つにまとまっていました。レギュラーの人は試合に出て自分の力を精一杯出して、出ない人は上級生であってもレギュラーのバックアップをしたりとか雑務をしたりとか、一人一人が自分の役割を認識して行動していたんですけれども、それが２年、３年と経っていくうちにだんだんとだらついてきたかなと思います。それが、（試合に）出ている選手と出ていない選手の壁になったりとか、上級生と下級生の溝になったりとかっていうのを薄々感じてはいたので、そこをなんとかしないと、という思いでした。それは寮生活であったり、部員が招かれる歓迎会とかレセプションとかの態度であったり、学校生活とかでも見えた部分でありましたし、色々なＯＢやメディアの方から「ワセダはね&#8230;」と言われることからもすごい感じていました。</p>
<p class="mt20"><strong>安田</strong>　グラウンドレベルでも、その日その日でやらなければいけないことが決まっているんですけれども、一人一人があまり考えていなかったというか。帝京大学ラグビー部の岩出雅之監督がよく、「ＤＯじゃなくてＰＬＡＹでないとためにならない」とおっしゃっています。それは野球でももちろんそうですし、普段のあいさつとかでも、ルールだからやるのではなくて、なんでそれをやるのだろうと自発的に考えて行動できるかということだと思うのですが、それがあまりなかったですね。そういうところをもっと出していかないと、窮屈な野球部になっていってしまうかなと思っていました。自分から動くという雰囲気ができにくい環境だったかなと思います。</p>
<p class="mt20"><strong>――役職就任時、チーム再興のための具体的なビジョンは描いていたのでしょうか </strong></p>
<p class="mt20"><strong>高橋</strong>　去年の秋の早慶戦前ぐらいから小島（和哉主将、スポ４＝埼玉・浦和学院）や岸本（朋也副将、スポ４＝大阪・関大北陽）といったこの代の主要メンバーでよく集まって話したりしていました。その中で色々考えていたんですけれども、なかなか考えがまとまらないこともありました。それでも「自分がどの立場にいて、どのポジションにいて、何をしていかなければならないのか」ということをちゃんと視覚化して明確化して、新チームになったらそれをやろうと決めていました。でもそれは僕と安田が中心となって引っ張ってきたというわけではなくて、基本的に僕たちはきっかけを出すというか、そうして客観的に見て提案したことを小島や岸本であったりといった中心選手が話し合って、選手がやろうって言ったらそれを実行できるように僕らがプラスアルファで筋道を立てていくという感じです。結局、実行するのは選手なので、自分たちは本当にサポートするだけです。本当に選手主体なので僕らは彼らに尽くしていくだけですね。</p>
<p class="mt20"><strong>――チームスローガンが『捲土重来～逆襲の早稲田～』という中で、チームの大変革が行われたそうですが、具体的にはどういったところでしょうか</strong></p>
<p class="mt20"><strong>高橋</strong>　組織図を安田中心に作ってもらったということもありますが、まずは見える所からきれいにしていこうということから始めました。寮の部屋の前の廊下には荷物を置かないとか、室内練習場では床にスパイクを置きっぱなしにしないとかですね。誰が来てもきれいだと思われるように。まずは見えるものからきれいにしていこうというふうに始めましたね。それは１１月や１２月のオフシーズンのことで、次にどのような練習をしていこうか、安田を筆頭に野手は岸本、ピッチャーは小島と芦田（哲広、基理４＝東京都市大付）を中心として話して決めていって、最終的に決めたことを監督に持っていきました。</p>
<p class="mt20"><strong>――組織図の作成はことしからの試みであるようですが、なぜ作られたのですか</strong></p>
<p class="mt20"><strong>安田</strong>　向上高校の野球部でこういう取り組みをしているのですが、一人一人がどれだけ主体性を持って取り組めるかというのがすごい大事なテーマだと思っていて、そういう意味で野球はもちろんだと思うんですけれども、それ以外のところで４年生が仕事を持つことで色々なことに気が付けるのかなと思って作りました。今までは責任の所在があやふやだったんですよ。グラウンドが汚かったら学生コーチ（の責任）だからまあいっか、１年生の指導は学生コーチの仕事かなあ、みたいに。よく分からなかったところが多かったので、ある程度区画整理して役割をちゃんと分担したって感じですかね。</p>
<p class="mt20"><strong>高橋</strong>　下級生のレギュラーが多い中でどうやって４年生主体のチームをつくっていこうかなと考えたときに、試合に出るだけがチームの中での役割じゃないと思うので、試合に出られない４年生はそれ以外のところで自覚と責任を持ってもらうために仕事を担ってもらおうということです。</p>
<p class="mt20"><strong>――新体制発足後、佐藤孝治助監督（昭６０教卒＝東京・早実）や道方康友投手コーチ（昭５３教卒＝大阪・箕面自由学園）が新たにチームに加わりました。この点でも体制が大きく変わったと思いますがいかがでしょうか</strong></p>
<p class="mt20"><strong>安田</strong>　練習メニューなどに関してはあまり変わっていないと思うんですけれども、メニューが終わった後にフィードバックをよく佐藤助監督がしてくださるのですが、そこで自分たちが今まで持っていなかった視点とか経験とかを教えてくださるのでそういう意味ではすごくありがたいなと思います。</p>
<p class="mt20"><strong>高橋</strong>　でも年末の練習量はちょっと増えましたね（笑）。</p>
<p class="mt20"><strong>――実際に役職に就かれてからここまでを振り返っていただいてもよろしいですか</strong></p>
<p class="mt20"><strong>高橋</strong>　一日一日を必死に生きていますが、今の自分があるのはマネージャーになることを決断させてくれた同期のおかげで、またそれを選んだ自分がいるというところにあります。でも（マネージャーになった）その時は、「マネージャーかよ」とは思っていたんですけれども、いざ主務になって春季リーグ戦を戦い抜いて、東京六大学で連盟チーフをさせていただいていて、野球でプレーするということ以外でのチームへの関わり方というか、マネジメントとか運営とかこういうところでもチームの勝ちに貢献することができるんだというのはすごい実感しています。逆にもっと何かしてあげたいなというか、もっと選手に寄り添ってサポートしてあげたいと思っているんですけれども、まだ何が正解で何が間違っているとか分からないですね。ですけれども、とりあえず今はすごい充実していると思います。</p>
<p class="mt20"><strong>安田</strong>　（新人監督に）なってから自分なりにもがきながらやってきて、すごい充実してるなというのは僕も感じています。でも自分の力不足で選手に迷惑を掛けてしまうこともあったりして。一生懸命やっているのは選手もマネージャーも学生コーチも当たり前なので、その中でどれだけ選手にいい環境でプレーしてもらえるようにというところを第一に日々考えてやっています。</p>
<p class="mt20"><strong>――春季リーグ戦では慶大から勝ち点を奪い、明大と同率３位でした。この結果はどのように捉えていますか</strong></p>
<p class="mt20"><strong>安田</strong>　もちろん３年生以下も一生懸命やっているんですけれども、やっぱり小島とか岸本とか小太刀（緒飛、スポ４＝新潟・日本文理）とか４年生が頑張っているのは誰の目で見ても明らかで。三木（雅裕、社４＝東京・早実）とか途中から出た選手もそうですけれども、あとは寺田（友亮、政経４＝東京・早実）がデータを分析してくれて、本当にそういうところで、「あぁ、やっと一つになってこれたな」と感じますね。</p>
<p class="mt20"><strong>高橋</strong>　黒岩駿（スポ４＝長野日大）のベンチ内での声も本当に良かったですし、中林（健吾、スポ４＝三重）のブルペンでのピッチャーのケアとかもですね。</p>
<p class="mt20"><strong>安田</strong>　あとは試合に直接関係ないところでも、メンバーに入っていない４年生のピッチャーがバッティングピッチャーをやってくれたりして。</p>
<p class="mt20"><strong>高橋</strong>　やっと（春季リーグ戦の）早慶戦あたりから、やりたいことができるようになってきたのかなと思いますね。あとはやっぱり監督とのコミュニケーションはすごい取れるようになってきたなと感じます。</p>
<p class="mt20"><strong>――それはお二人が間に立ってのコミュニケーションということでしょうか</strong></p>
<p class="mt20"><strong>高橋</strong>　それもそうなんですけれども、岸本とかも春のリーグ戦の中盤あたりから監督に話に行くようになって。監督があまりしゃべるようなタイプではないので、それをどうこじ開けていくというか、どういうふうに監督の意思とか意見がみんなに伝わるようにするかというところで小島とか岸本を中心とした選手もそうですし、スタッフだったら僕とか安田がどんどん監督にコミュニケーションを取りに行けるようになりましたね。それが段々と浸透してきたのが早慶戦の頃だったと思います。</p>
<p class="mt20"><strong>――東京六大学フレッシュリーグでは優勝こそ逃したものの、無敗という結果でした。ことしの１、２年生の雰囲気や状態はいかがでしょうか</strong></p>
<p class="mt20"><strong>安田</strong>　僕はフレッシュリーグの指揮をしていたわけではないんですけれども、今は１、２年生の試合をすごい増やしています。それで主務には迷惑を掛けてしまっているんですけれども。自分たちが１年生の頃は、基本的には上級生のお手伝いばっかりだったんですけれども、試合に出られないと野球部に入ってきた以上やっぱりつまらないなと思うので、強豪の大学ともそうですけれども、帝京高校さんとかとも練習試合を組んでもらったりしています。下級生が試合に出られるようになったことでチームの活性化が進んだというか、本当に伸び伸びとやっているのでそういう意味でも少しずついい野球部になってきているのかなと思います。生き生きしていますよ、今の１、２年生はすごく（笑）。</p>
<p class="mt20"><strong>――普段から１、２年生とよくコミュニケーションを取っているのですか</strong></p>
<p class="mt20"><strong>安田</strong>　そうですね、なるべくフランクに話しかけるようにしています（笑）。</p>
<p class="mt20"><strong>高橋</strong>　寮生とは比較的取れるんですけれども、僕はグラウンドに出ていないので寮生以外の子だとなかなか難しいですね。</p>
<p class="mt20"><strong>――高橋主務はことし、東京六大学の連盟チーフとしての役割もあります。こちらの仕事はいかがでしょうか</strong></p>
<p class="mt20"><strong>高橋</strong>　基本的にチームのことは副務の古塩（貴也、商４＝新潟・六日町）に任せてあるので、連盟チーフの仕事もちゃんとこなせていると思います。ただやはり責任の重みというのは、マネージャーやっていた２年生や３年生の時とは違うので、ミスしないように一個一個ちゃんとこなしていかなければという重圧はあると思います。</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000;"><strong>言うべきことを言える間柄</strong></span></p>
<p class="mt20 mb10"><img class="photo" src="/club/baseball/img/180813-2.jpg" alt="" /></p>
<p class="red">『捲土重来』を期すチームを献身的に支える二人</p>
<p class="mt20"><strong>――ここでプライベートのことについても少しお伺いします。まず、お互いの印象を聞かせてください。</strong></p>
<p class="mt20"><strong>安田</strong>　いやもう本当に真面目だなと思います。よく「この人は真面目な人です」みたいな他己紹介があると思うんですけれども、そんなレベルじゃなくて本当にすごいですよ（笑）。下級生のマネージャーに指示している姿とかを見ていると、本当に細かいこととかに目が向いていているなと。僕らがグラウンドで不自由を一切感じないというか、してほしいこととかあっても期限とかを前々から言ってくれたりして、めちゃくちゃ助かっています（笑）。</p>
<p class="mt20"><strong>高橋</strong>　パッションですかね（笑）。安田はとにかくアツいです。ワセダを愛していて、本当にこのチームを勝たせたい、学生スタッフとしてこのチームの復活と優勝を心の底から一番願っているアツい男だと思います。</p>
<p class="mt20"><strong>――プライベートでは仲はいいのですか</strong></p>
<p class="mt20"><strong>高橋</strong>　そうですね、カラオケ行ったりとかもします。ご飯とかも行きますし。オフの日じゃなくても、その辺（東伏見周辺）のラーメン屋さんに行ったりとか。</p>
<p class="mt20"><strong>――オフの日は何をされているのですか</strong></p>
<p class="mt20"><strong>高橋</strong>　僕はオフが全然ないです。でもあったら、寝ているとかですね。睡眠が一番ですね。</p>
<p class="mt20"><strong>安田</strong>　自分はあまり寝ないんですけれどもアウトドアではないので、本読んだりしてます。あとは古塩とも仲がいいので部屋に呼んで遊んでいます。すみません、面白くないですね（笑）。</p>
<p class="mt20"><strong>――仲のいい選手はいますか</strong></p>
<p class="mt20"><strong>安田</strong>　寮ではやっぱり古塩とずーっと一緒にいます。彼は居心地がいいですね（笑）。</p>
<p class="mt20"><strong>高橋</strong>　僕は小島、岸本、黒岩ですね。いじったりいじられたりして（笑）。でもマネージャーって下から下からというか、選手に対して弱いイメージがあると僕もずっと思っていたんですけれども、今やらせてもらっている中で、実際は選手と対等に意見が言い合えているので、風通しがいいと思います。選手の意見も聞くところは聞くけど、無理なところは無理みたいに。言うべきことを言える関係にあるので、こういう意味でも多分仲がいいと思います。</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000;"><strong>集大成</strong></span></p>
<p class="mt20 mb10"><img class="photo" src="/club/baseball/img/180813-3.jpg" alt="" /></p>
<p class="red">選手に寄り添ったサポートを心掛ける高橋</p>
<p class="mt20"><strong>――この夏、チームの課題はどこにありますか</strong></p>
<p class="mt20"><strong>高橋</strong>　この夏は（チーム全員で）一緒に練習できる時間が少ないなと。加藤（雅樹、社３＝東京・早実）、福岡（高輝、スポ３＝埼玉・川越東）、檜村（篤史、スポ３＝千葉・木更津総合）が台湾遠征に行ったり、小島がトップチーム（侍ジャパン大学日本代表）に選ばれたり、そして今回のブラジル遠征があったりと、全体での練習がそんなにできないので、そこで個人個人の考えとかがずれてきてすぐに秋季リーグ戦というのが難しいですね。どれだけチームでまとまって初戦（法大戦）に臨めるのかっていうところが不安です。あとはコンディションですね。特に小島はずっと遠征で海外ばかりなので、すごい心配です。</p>
<p class="mt20"><strong>安田</strong>　春（春季リーグ戦）は３、４、５番（福岡、加藤、岸本）が３割５分近く打っていたんですけれども、それでその３人に全然打点が付かなかったっていうのは、１、２番を固定できなかったというところに原因があると思います。池田（賢将、スポ４＝富山・高岡南）とか瀧澤（虎太朗、スポ２＝山梨学院）とか西岡（寿祥、教４＝東京・早実）、金子（銀佑、教２＝東京・早実）といった１、２番候補の選手はそれぞれ自覚していると思うので、そこが一番の課題になってくるのかなと思います。あとは小島に次ぐピッチャーの確立ですね。これはピッチャーの学生コーチの芦田を含めて考えていきたいと思います。</p>
<p class="mt20"><strong>――夏季オープン戦や日々の練習などでチームの状態をどう見ていますか</strong></p>
<p class="mt20"><strong>安田</strong>　バッター陣に関しては本当によく振れていて、今のところは順調過ぎるくらいかなと思っています。小太刀とかもそうですが、瀧澤、真中（直樹、教２＝埼玉・早大本庄）、吉澤（一翔、スポ２＝大阪桐蔭）とか２年生が特にいいですね。</p>
<p class="mt20"><strong>――ブラジル遠征に向けて準備は進んでいますか</strong></p>
<p class="mt20"><strong>安田</strong>　全部主務が中心になってやってくれています。すごいですよ。いつ見てもデスクの前に座って資料作ったりだとか、しおりを作っていたりとか。</p>
<p class="mt20"><strong>高橋</strong>　一番大変だったのはしおり作りでしたね。予定を細かく立ててたら、全部で４０ページぐらいになってしまったんですけれども、監督にダメ出しされてしまいました（笑）。あとはきのう（ブラジル遠征に向けた）説明会をやりました。荷物の準備とかはマニュアル通りにやればいいのでそんなに大変ではないですね。あとはブラジルと日本では時差が１２時間あるので、いつ向こうの人と連絡が取れるのか分からない中、現地の人と日程の調整をしたりだとか。そしてもちろん日本人とブラジル人では性格的な部分で違いがあると思うので、向こうのマイペースなところと、うちのきっちりした部の雰囲気とを合わせていくこととか。要は本当に何が起こるのか分からないので、そこに向けて準備するというのは本当に大変ですね。</p>
<p class="mt20"><strong>――学生主体を掲げる早大野球部にとって、チームマネージャーとしてのお二人の役割はますます大きくなると思います。改めてご自身の役割をどのように捉えていますか</strong></p>
<p class="mt20"><strong>高橋</strong> やることは変わらないので、リーグ戦に向かって選手や学生コーチがやりやすいような環境づくりができるように、できるだけ要望に応えられるようにしていきたいと思います。あとはスケジュールの面で、選手がベストコンディションで（秋季リーグ戦に）臨めるようなスケジュール調整ができればと思います。そういうところをもう一度見つめ直して選手たちに寄り添っていけるようにしたいです。</p>
<p class="mt20"><strong>安田</strong> これまで色々な先輩方が歴史を築いてくださって今の早稲田大学野球部があると思うんですけれども、それを１０年後、２０年後も「自分たちがいた野球部はいいクラブだったな」と言えるようにするために、これまでの歴史の中の良かったところに自分たちで新たに付け加えていきたいです。現状維持は衰退だと思うので。新しくより良いクラブにしていくために、どうしたらそうしていけるかっていうのを後輩たちにも考えていってもらって、１０年後も２０年後も誇れるクラブであるように一生懸命自分の役割を全うしたいなと思います。</p>
<p class="mt20"><strong>高橋</strong>　マネージャーだったらマネージャーのマニュアルとかを残して、下の代につなげていけるようにしたいです。</p>
<p class="mt20"><strong>――最後に秋に向けての意気込みをお願いします</strong></p>
<p class="mt20"><strong>高橋</strong>　尽くします！</p>
<p class="mt20"><strong>安田</strong>　必ず日本一になれるように頑張ります！</p>
<p class="mt20"><strong>――ありがとうございました！</strong></p>
<p class="right mb15">（取材・編集　石﨑開、写真　宅森咲子）</p>
<p class="mt20 mb10"><img class="photo" src="/club/baseball/img/スタッフ.jpg" alt="" /></p>
<p class="red">日本一を目指すアツい気持ちが伝わってきました！</p>
<p class="mt20"><strong>◆高橋朋玄（たかはし・ともはる）（※写真右）</strong></p>
<p>１９９６（平８）年１２月２日生まれ。１７３センチ、７０キロ。福島・磐城高出身。人間科学部４年。主務。部のスケジュール管理や会計などをつかさどる高橋主務。非常にまめで真面目な性格のようですが、寮では仲のいい小島主将や岸本副将らとプロレスをしたりという一面もあるそう。チームメイトから全幅の信頼を寄せられている高橋主務は、ラストシーズンに向けて闘志を静かに燃やしていました！</p>
<p class="mt20"><strong>◆安田健人（やすだ・けんと）（※写真左）</strong></p>
<p>１９９６（平８）年４月１３日生まれ。１７４センチ、７０キロ。東京・世田谷学園高出身。文化構想学部４年。新人監督。２年の秋季リーグ戦後に就任した安田新人監督は、練習メニューの作成などグラウンド上でチームを統括しています。秋の覇権奪回に向けて必要なピースは、１、２番打者の固定と第２先発投手の確立だそうです。終始にこやかな表情で取材に対応してくださった安田新人監督の目には、未来永劫（えいごう）誇れるクラブでありたいというワセダへの溢れる愛を感じました！</p>
</div>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" />
				<ul class="archive">
				<li>
					<a href="/feature/2018/">2018年</a>
					<!-- (231) -->
				</li>
				<li>
					<a href="/feature/2017/">2017年</a>
					<!-- (451) -->
				</li>
				<li>
					<a href="/feature/2016/">2016年</a>
					<!-- (425) -->
				</li>
				<li>
					<a href="/feature/2015/">2015年</a>
					<!-- (407) -->
				</li>
				<li>
					<a href="/feature/2014/">2014年</a>
					<!-- (345) -->
				</li>
				<li>
					<a href="/feature/2013/">2013年</a>
					<!-- (189) -->
				</li>
				<li>
					<a href="/feature/2012/">2012年</a>
					<!-- (17) -->
				</li>
				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" />
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" />
				<a href="/shrink/"><img src="/images/in1.gif" width="220" height="70" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/in2.gif" width="220" height="70" alt="デジタル版のご案内" /></a>
				<a href="/intro/"><img src="/images/in3.gif" width="220" height="70" alt="早慶スポーツのご案内" /></a>	
				<a href="http://ameblo.jp/wasedasportsblog/" target="_blank"><img src="/images/in4.gif" width="220" height="70" alt="早スポブログ" /></a>	
			</div>
			<script src='https://fam-ad.com/ad/js/fam-tagify.min.js'></script>
<div id= 'div_fam_async_158794_90'>
<script language='javascript'><!--
fam_js_async('https://fam-ad.com/ad', '_site=49505&_loc=158794&_mstype=90&_width=80&_height=80');
//--></script>
</div>
		</div>

	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/intro/">早慶スポーツのご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

</body>
<!-- InstanceEnd --></html>
