<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="ja" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="description" content="" />
<meta name="generator" content="WordPress 4.9.5" />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow" />
<title>【連載】『第６６回早慶戦直前特集』【最終回】ＤＬ斉川尚之主将 | 早稲田スポーツ</title>
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Ffeature%2F20180428_89581%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Ffeature%2F20180428_89581%2F&#038;format=xml" />
<link rel="https://api.w.org/" href="http://wasedasports.com/wp-json/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" />
<link rel="prev" title="【連載】『第６６回早慶戦直前特集』【第７回】ＲＢ片岡遼也×ＤＢ小野寺郁朗" href="http://wasedasports.com/feature/20180428_89577/" />
<link rel="next" title="初陣を勝利で飾れるか／早慶戦展望" href="http://wasedasports.com/news/20180428_89612/" />
<link rel="canonical" href="http://wasedasports.com/feature/20180428_89581/" />
<link rel="shortlink" href="http://wasedasports.com/?p=89581" />
<link rel="stylesheet" id="twentythirteen-fonts-css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" type="text/css" media="all" />
<link rel="stylesheet" id="genericons-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css?ver=2.09" type="text/css" media="all" />
<link rel="stylesheet" id="twentythirteen-style-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css?ver=2013-07-18" type="text/css" media="all" />
<!--[if lt IE 9]><link rel="stylesheet" id="twentythirteen-ie-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css?ver=2013-07-18" type="text/css" media="all" /><![endif]-->
<style type="text/css" media="all">/*<![CDATA[ */
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
.site-header {
background: url(http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/headers/circle.png) no-repeat scroll top;
background-size: 1600px auto;
}
/* ]]>*/</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.5"></script>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript">//<![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7623570360482773",
enable_page_level_ads: true
});
var mi_track_user = true;
var disableStr = 'ga-disable-UA-45700273-1';
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( mi_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-45700273-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
} else {
console.log( "" );
(function() {
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
})();
}
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/wasedasports.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
//]]></script>

	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　「慢心が顕著に結果に出た」。昨年、関東大学秋季リーグで日大に敗北。関東３連覇を逃し甲子園の地を踏むことは出来なかった。悔しさをバネに再起を誓う男こそＤＬ斉川尚之主将（スポ４＝東京・獨協）だ。早大がい">
<meta name="twitter:title" content="【連載】『第６６回早慶戦直前特集』【最終回】ＤＬ斉川尚之主将">
<meta name="twitter:url" content="http://wasedasports.com/feature/20180428_89581/">
<meta name="twitter:image" content="/club/football/img/180428-4.JPG">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="">
<meta name="twitter:image:height" content="">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-89581 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
					
<a href="http://offerbox.jp/studentlp/?aid=1203" onclick="_gaq.push(['_trackEvent', 'outbound-article', http://offerbox.jp/studentlp/?aid=1203', '']);" class="roll"  target="_blank"><img src="/images/20171123.png" width="468" height="60" alt="" /></a>
					<!-- -->
				</div>
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/activity/"><img src="/images/m5_off.gif" width="96" height="44" alt="課外活動 activities" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/football/">米式蹴球部</a>&gt;</li>				<li>【連載】『第６６回早慶戦直前特集』【最終回】ＤＬ斉川尚之主将</li>
			</ul>
			<h2>米式蹴球部</h2>

			<div class="bg_wh pad20 rdl clear">
			<p class="return"><a class="red" href="wasedasports.com/feature/20180425_89401/">« 特集に戻る</a></p>			<p class="date">2018.04.28</p>
			<h3>【連載】『第６６回早慶戦直前特集』【最終回】ＤＬ斉川尚之主将</h3>
				<div class="mt20 mb20 clear">
									<div class="mt20 mb20">
<p class="mt15">　「慢心が顕著に結果に出た」。昨年、関東大学秋季リーグで日大に敗北。関東３連覇を逃し甲子園の地を踏むことは出来なかった。悔しさをバネに再起を誓う男こそＤＬ斉川尚之主将（スポ４＝東京・獨協）だ。早大がいまだ成し得ていない甲子園ボウル制覇を見据え、チームのために汗を流し続ける闘将にお話を伺った。</p>
<p class="mb30">※この取材は３月２７日に行われたものです。</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000;"><strong>「カベに立ち向かう」 </strong></span></p>
<p class="mt20 mb10"><img class="photo" src="/club/football/img/180428-4.JPG" alt="" /></p>
<p class="red">今季主将を務める斉川</p>
<p class="mt20"><strong>――新体制が始動してチームの雰囲気はいかがですか</strong></p>
<p class="mt20">　チームの全体練習が始まったのが２月からで、チームの雰囲気としてはすごい活気があって特に下級生からの試合に出たいという意欲がすごく高くて、実際にプレーでも育っているなという部分はありますね。それに触発されて上級生もうかうかしていられないということで、全員がいい意味で競争を意識して切磋琢磨しています。</p>
<p class="mt20"><strong>――競争意識を高める取り組みなどはありますか</strong></p>
<p class="mt20">　今年の新チームが始まったときに『気魄』というのをスローガンに掲げたのですが、それに伴って１つ１つの練習でも争うというか、１つ１つのプレーに対して勝つということを意識しようとチームは始動して、今年は特に意識をしているのでそのような雰囲気になっているのかなと思います。</p>
<p class="mt20"><strong>――チームスローガンが『気魄』に至った経緯は</strong></p>
<p class="mt20">　僕はずっと中高バスケットボールをやっていて、その時に東京の京北高校というチームのスローガンがまさに『気魄』でかっこいいなと思っていました。京北高校はとてもいいチームでまさにスローガンを体現していて、１つのモデルのチームと言いますか、かっこいいなと思っていたのとそういうチームにしたいなと思い『気魄』に決めました。</p>
<p class="mt20"><strong>――具体的にどのようなチーム像でしょうか</strong></p>
<p class="mt20">　とにかく京北高校はとても強いんですよ（笑）。僕もバスケをやっていて最後の高３の引退試合の相手が京北高校でボコボコにされてしまって、そのままその年のインターハイに出場して、とにかくかっこいいんですよ。あこがれもあったのでそういった形になりました。</p>
<p class="mt20"><strong>――春までのオフの期間で強化した点は</strong></p>
<p class="mt20">　きょねんなぜ負けたのかを１２月、１月考えて、色々と負ける要素はあったんですけど、チーム全体の雰囲気としてどこか勝てるだろうと、甲子園に２年連続で出場したこともあって、特に日大戦に対しては日大に負ける訳がないという油断で負けたという部分も感じました。なので、本当に今年はそういう点でも厳しくというのは色々な意味があると思うんですけど、まず練習量が圧倒的に足りていなかったということで、２月から全体練習が始まって、練習量は自分がＢＩＧ　ＢＥＡＲＳに入ってから１番多いなと感じています。</p>
<p class="mt20"><strong>――大人数の組織をまとめるためにコミュニケーションの面で意識されていることはありますか</strong></p>
<p class="mt20">　僕１人だけが１００を超える人数の各個人を見ることは出来ないんですけど、自分が主将になった時に特に下級生とはまだまだコミュニケーションが取れていないと感じたので、主将面談を１月から２月にかけてチームの選手、スタッフ１人１人と話して、自分の日本一へ対する思いと下級生へ対して日本一へなるためにどうチームへ貢献するのか、という話し合いを１人あたり１５分か長くても３０分くらい面談をしました。その中でこいつは意外と熱いやつなんだとか、意外とここを頑張っているんだと理解をした上で、ポジション主任、オフェンスリーダー、ディフェンスリーダーと積極的にコミュニケーションを取ってチームを知るという感じです。</p>
<p class="mt20"><strong>――主将を務めることになった経緯は</strong></p>
<p class="mt20">　今年は主将の決め方が変わって、まず監督から４年生の中から候補を１人出してほしいと言われて、４年生のミーティングで主将の立候補を募りました。その時に僕とＲＢ片岡遼也（法４＝東京・早大学院）とＤＢ小野寺郁朗（社４＝東京・早大学院）が立候補して、その３人以外の４年生で話し合って決めたという感じです。</p>
<p class="mt20"><strong>――立候補に至った要因は</strong></p>
<p class="mt20">　きょねん日大に負けて甲子園に行けなくて、甲子園に行けないというのが自分がＢＩＧ　ＢＥＡＲＳに入ってから初めての経験で、それが本当に悔しくて４年生になるということで自分の中では闘争本能というかそういうのをむき出しにしていくタイプなので、それがみんなには足りないのかなと思ったのが１つです。『気魄』という意味にもこめられているんですけど、日本一になりたいという思いを先頭に立って引っ張っていくのが自分は相応しいのではないかと思い立候補しました。</p>
<p class="mt20"><strong>――ご自身の強みは</strong></p>
<p class="mt20">　勝ちたいという気持ちをプレーでも言葉でも表現できるのは、持ち味なのかなと思いますね（笑）。</p>
<p class="mt20"><strong>――理想の選手像などはありますか</strong></p>
<p class="mt20">　結構相談にのっていただいているんですけど、僕が１年生の時に主将だったＤＬの村橋（洋祐、平２７スポ卒＝大阪・豊中）さんは、理想の主将だったと自分の中では思っていて、もちろんプレーもすごかったんですけど、村橋さんが本当に日本一になりたいというのをプレーでも言葉でも行動でも体現していたのかなと思っていて、それが理想ですね。</p>
<p class="mt20"><strong>――これまで意識してきた選手は</strong></p>
<p class="mt20">　同期のＤＬは僕も含めて全員未経験でＤＬを始めて、その中でケガとか色々とあったけどみんな本当に上手くて、特にきょねんは日大戦(だけ)はちょっと出たんですけど法大、慶大戦はケガで完全に出られなかった中で、自分の同期のＤＬ上田（雄大、人４＝東京・明治学院）やＤＬ丸茂宏太郎（スポ４＝山梨・甲府西）が活躍していたのは、やはりすごく悔しかったですし、みんなそれぞれ持ち味があってそれぞれが努力しているので、いい意味で意識をしているという感じです。</p>
<p class="mt20"><strong>――成長を著しく感じる選手はいますか</strong></p>
<p class="mt20">　いっぱいいて本当に１人には絞れないですね。僕はラインズなのでラインズで言うとＤＬは全員が成長していると思っていて、特にＤＬ古田（泰一、法３＝東京・早大学院）とかＤＬ箕輪（京介、社３＝東京・早大学院）、２年生もＤＬ茅野（隼士、法２＝東京・早大学院）とかが成長しているなと感じますね。ＯＬも(→と)練習で当たることがあるんですけど下級生のＯＬがすごく良くて２年生のＯＬ橋口（慶希、創理２＝東京・早実）とかＯＬ原（千手、スポ２＝愛知・海陽学園）、ＯＬ玉嶋（友彦、スポ２＝東京・西）とかもきょねんに試合に出ていない分すごい今年こそは試合に出ようという意識がプレーに出ているので良いなと思います。</p>
<p class="mt20"><strong>――春シーズンの目標は</strong></p>
<p class="mt20">　春は秋に向けて１番成長出来る時期であり、実践の経験を積んでその課題をどれだけ出せるかという風に思っているので、とにかく勝ちにいくのもそうなんですけど、勝ち方にこだわりたいというのはありますね。１戦１戦ゲームプランとか各ポジションで目指す戦い方があると思うんですけど、それをどれだけ高い完成度で体現できるか。その上でどう勝ちにつなげるのかを意識したいです。特にキッキングはきょねんの課題でもあるので、絶対にキッキングユニットの完成度を春の段階で高めたいと思いますね。</p>
<p class="mt20"><strong>――今年のチームの持ち味はどの辺りにありますか</strong></p>
<p class="mt20">　特徴としてはきょねんと比べてスクリメージの練習を多くしていて、オフェンス、ディフェンス、キッキングもスタートからフィニッシュまで相手が嫌がることをする。オフェンスであったら笛が鳴るまで相手をドライブしたりブロックしたり、ディフェンスだったら相手が嫌がるくらいのギャザーやタックルをするという意識は高まっていて、それが特徴と言うかチームが目指しているものでもあるので、今年はそこを重点的にやっています。</p>
<p class="mt20"><strong>――きょねんの４年生が抜けた穴は感じますか</strong></p>
<p class="mt20">　きょねんの４年生が抜けた穴は感じてはいるんですけど、その穴を埋めるために今の４年生もそうですけど下級生も、スタメンが確定していないポジションが多くある中で自分が１本目になろうという気持ちとかはすごく感じますね。そういった意味では、きょねんの４年生と同じ形ではないかもしれないんですけど、それを上回るぐらいのプレーや輝くものがあるのかなと思っています。</p>
<p class="mt20"><strong>――今年のチームの目標は</strong></p>
<p class="mt20">　今年はもちろん日本一が目標なんですけど、毎年ライス（ボウル）で勝つことを目標にしていましたが今年は学生日本一を掲げています。目標を下げているように見えるんですけど、今までは僕個人の感覚として甲子園に出ることで満足していたんですけど、それを打破するためにも今年は学生日本一という目標を掲げて、甲子園で勝つことをよりフォーカスした目標にあえてしたので、甲子園で勝つことが今年の目標ですね。</p>
<p class="mt20"><strong>――フットボーラーとしての心得は</strong></p>
<p class="mt20">　日本一を目指すチームに必要なことは学年とか経験に関係なく常にカベに立ち向かっていく勇気ですね。色々と自分で限界を決めない人に入部してほしいです。</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000;"><strong>「絶対に負けられない」 </strong></span></p>
<p class="mt20 mb10"><img class="photo" src="/club/football/img/180428-5.JPG" alt="" /></p>
<p class="red">先頭に立ちチームをけん引する</p>
<p class="mt20"><strong>――早慶戦でワセダのキーマンだと思う選手は</strong></p>
<p class="mt20">　オフェンスだったらユニットとして捉えるならばＯＬです。きょねん抜けた敬太さん（鈴木、平２９法卒＝東京・早大学院）や稲葉さん（玲央、平２９法卒＝東京・早大学院）、きょねん出ていたメンバーも含めて今１番熾烈（しれつ）なポジション争いをしていて、早慶戦では絶対に誰かがスタメンにはなるんですけど、今年スタメンになったＯＬがどれだけ出来るかが勝負を左右する大きなポイントになるのかなと思いますね。ディフェンスで言うときょねん抜けた穴が大きいのはフロントではなく後ろのＤＢのポジションで、下級生も２年生のＤＢ大西（郁也、法２＝東京・早大学院）きょねんも出ていたんですけどＤＢ高岡（拓稔、商３＝東京・早大学院）とかＤＢ高橋（弘汰、法２＝東京・早大学院）。いま挙げた選手以外でもＤＢの中でのポジション争いは熾烈で、その人たちがどれだけ早慶戦で活躍できるかというのもＯＬと同じく、試合の勝敗を左右するものなのかなと思いますね。</p>
<p class="mt20"><strong>――早慶戦で思い描く戦い方は</strong></p>
<p class="mt20">　毎年早慶戦を春にやっていて、新入生も含めて多くの人も来ますし他のＯＢの方々の協力もあってできているので、ビックプレーをオフェンス、ディフェンス、キッキング全てのユニットで起こしたいです。</p>
<p class="mt20"><strong>――今年の慶大の印象は</strong></p>
<p class="mt20">　きょねんは慶大らしくない負け込んだ秋シーズンを過ごし、今年からめちゃくちゃ練習がキツくなったと噂で聞いたので、きょねんあれだけ苦しいシーズンを送ってきたからこそ春の早慶戦に懸ける思いが大きいのかなと思っていて、そこが怖いですね。</p>
<p class="mt20"><strong>――その中で特に注意すべき選手などは</strong></p>
<p class="mt20">　主将のＷＲ松岡拓希（慶大）の弟は早稲田にいますし、ユニバーシアードの選考会もあって主将対談とかもしたんですけど、本当にリーダーシップもあって自分に１番ストイックで、松岡くんが主将であるチームは怖いと思っているので、注意すべきは松岡くんかなと思います。</p>
<p class="mt20"><strong>――早慶戦への意気込みをお願いします</strong></p>
<p class="mt20">　春の早慶戦に関しては僕が１年生の時からずっと負けていなくて、今年は自分が４年生で最後の春の早慶戦になるので、絶対に負けられないです。</p>
<p class="mt20"><strong>――ありがとうございました！</strong></p>
<p class="right mb15">（取材・編集　成瀬允）</p>
<p class="mt20 mb10"><img class="photo" src="/club/football/img/180428-6.JPG" alt="" /></p>
<p class="red">『気魄』と力強く書いていただきました！</p>
<p class="mt20"><strong>◆斉川尚之（さいかわ・なおゆき）</strong></p>
<p>１９９６（平８）年３月２９日生まれ。１８７センチ、１１２キロ。東京・獨協高出身。スポーツ科学部４年。ＤＬ。今季主将を務める斉川選手。１年時にも持ち前のリーダーシップが評価され、未経験者ながら新人戦主将に抜てき。高校時代にバスケットボールで培ったスピードは、フットボールに活かされているそうです！ディフェンスの最前線で戦い続ける闘将から目が離せません！</p>
</div>
				</div>
			</div>
	
						<p class="return clear"><a class="red" href="wasedasports.com/feature/20180425_89401/">« 特集に戻る</a></p>
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" />
				<ul class="archive">
				<li>
					<a href="/feature/2018/">2018年</a>
					<!-- (156) -->
				</li>
				<li>
					<a href="/feature/2017/">2017年</a>
					<!-- (451) -->
				</li>
				<li>
					<a href="/feature/2016/">2016年</a>
					<!-- (425) -->
				</li>
				<li>
					<a href="/feature/2015/">2015年</a>
					<!-- (407) -->
				</li>
				<li>
					<a href="/feature/2014/">2014年</a>
					<!-- (345) -->
				</li>
				<li>
					<a href="/feature/2013/">2013年</a>
					<!-- (189) -->
				</li>
				<li>
					<a href="/feature/2012/">2012年</a>
					<!-- (17) -->
				</li>
				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" />
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" />
				<a href="/shrink/"><img src="/images/in1.gif" width="220" height="70" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/in2.gif" width="220" height="70" alt="デジタル版のご案内" /></a>
				<a href="/intro/"><img src="/images/in3.gif" width="220" height="70" alt="早慶スポーツのご案内" /></a>	
				<a href="http://ameblo.jp/wasedasportsblog/" target="_blank"><img src="/images/in4.gif" width="220" height="70" alt="早スポブログ" /></a>	
			</div>
		</div>

	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/intro/">早慶スポーツのご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

</body>
<!-- InstanceEnd --></html>
