<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="ja" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="description" content="" />
<meta name="generator" content="WordPress 4.8.4" />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow" />
<title>【連載】新体制始動特集『再興』　第２回　小藤翼×早川隆久×今西拓弥 | 早稲田スポーツ</title>
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Ffeature%2F20180107_83649%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Ffeature%2F20180107_83649%2F&#038;format=xml" />
<link rel="https://api.w.org/" href="http://wasedasports.com/wp-json/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" />
<link rel="prev" title="【連載】新体制始動特集『再興』　第１回　加藤雅樹×福岡高輝" href="http://wasedasports.com/feature/20180105_83587/" />
<link rel="next" title="早大トリオ好発進、狙うは団体優勝" href="http://wasedasports.com/news/20180107_83675/" />
<link rel="canonical" href="http://wasedasports.com/feature/20180107_83649/" />
<link rel="shortlink" href="http://wasedasports.com/?p=83649" />
<link rel="stylesheet" id="twentythirteen-fonts-css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" type="text/css" media="all" />
<link rel="stylesheet" id="genericons-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css?ver=2.09" type="text/css" media="all" />
<link rel="stylesheet" id="twentythirteen-style-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css?ver=2013-07-18" type="text/css" media="all" />
<!--[if lt IE 9]><link rel="stylesheet" id="twentythirteen-ie-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css?ver=2013-07-18" type="text/css" media="all" /><![endif]-->
<style type="text/css" media="all">/*<![CDATA[ */
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
.site-header {
background: url(http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/headers/circle.png) no-repeat scroll top;
background-size: 1600px auto;
}
/* ]]>*/</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript">//<![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7623570360482773",
enable_page_level_ads: true
});
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
var disableStr = 'ga-disable-UA-45700273-1';
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-45700273-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
//]]></script>

	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　第２回は若きバッテリー陣。大竹耕太郎（スポ４＝熊本・濟々黌）、柳澤一輝（スポ４＝広島・広陵）といった主力投手が抜ける来季、１年生ながら神宮のマウンドを任された早川隆久（スポ１＝千葉・木更津総合）、今">
<meta name="twitter:title" content="【連載】新体制始動特集『再興』　第２回　小藤翼×早川隆久×今西拓弥">
<meta name="twitter:url" content="http://wasedasports.com/feature/20180107_83649/">
<meta name="twitter:image" content="/club/baseball/img/180108-1.jpg">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="">
<meta name="twitter:image:height" content="">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-83649 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
					
<a href="http://offerbox.jp/studentlp/?aid=1203" onclick="_gaq.push(['_trackEvent', 'outbound-article', http://offerbox.jp/studentlp/?aid=1203', '']);" class="roll"  target="_blank"><img src="/images/20171123.png" width="468" height="60" alt="" /></a>
					<!-- -->
				</div>
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/activity/"><img src="/images/m5_off.gif" width="96" height="44" alt="課外活動 activities" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/baseball/">野球部</a>&gt;</li>				<li>【連載】新体制始動特集『再興』　第２回　小藤翼×早川隆久×今西拓弥</li>
			</ul>
			<h2>野球部</h2>

			<div class="bg_wh pad20 rdl clear">
			<p class="return"><a class="red" href="http://wasedasports.com/feature/20180105_83577/">« 特集に戻る</a></p>			<p class="date">2018.01.08</p>
			<h3>【連載】新体制始動特集『再興』　第２回　小藤翼×早川隆久×今西拓弥</h3>
				<div class="mt20 mb20 clear">
									<div class="mt20 mb20">
<p class="mt15">　第２回は若きバッテリー陣。大竹耕太郎（スポ４＝熊本・濟々黌）、柳澤一輝（スポ４＝広島・広陵）といった主力投手が抜ける来季、１年生ながら神宮のマウンドを任された早川隆久（スポ１＝千葉・木更津総合）、今西拓弥（スポ１＝広島・広陵）にかかる期待は一層大きくなるだろう。それを女房役として支える先輩捕手・小藤翼（スポ２＝東京・日大三高）も、スタメン定着を果たせなかった昨年からの復活へ強い思いを抱いている。『守り勝つ野球』を体現する上で欠かせないお三方に、今の胸中を伺った。</p>
<p class="mb30"> ※この取材は１２月８日に行われたものです。</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000"><strong>「来年こそは自分らしい投球を」（早川）</strong></span></p>
<p class="mt20 mb10"><img class="photo"alt=""src="/club/baseball/img/180108-1.jpg"/></p>
<p class="red">ルーキーイヤーは苦い思い出が残った早川</p>
<p class="mt20"><strong>――ではまず小藤選手、１年間のご自身のプレーを振り返って全体的な印象はいかがでしょうか</strong></p>
<p class="mt20"><strong>小藤</strong>　自分はあまり先発とかでは出れなくて途中出場が多くて、個人的には結果に納得していないです。</p>
<p class="mt20"><strong>――１年時に比べると打撃に苦しんだシーズンだったと思いますが、１年生の時に結果を残したことで攻めが厳しくなったというのは感じましたか</strong></p>
<p class="mt20"><strong>小藤</strong>　結構自分でも弱点分かってて、そこを攻められてるっていうのは感じてました。</p>
<p class="mt20"><strong>――それはどういったところでしょうか</strong></p>
<p class="mt20"><strong>小藤</strong>　外のボールだったり、落ちる変化球に多分弱いので、そういうところを攻められたかなという感じです。</p>
<p class="mt20"><strong>――守備の面では１年生の時と比べていかがでしたか</strong></p>
<p class="mt20"><strong>小藤</strong>　守備は個人的にはそんなに多分変わりはないんですけど、失点がちょっと多くなったかなと感じました。</p>
<p class="mt20"><strong>――では早川選手、１年目から投手陣の中心を任されましたが、振り返ってみて残した成績などはいかがでしょうか</strong></p>
<p class="mt20"><strong>早川</strong>　１年生から出してもらっているということは前にいた４年生の、部の責任も背負って投げないといけないという気持ちで投げてたんですけど、その責任を感じすぎた面も正直あったので、自分らしい投球っていうのがあんまり見せられなかったのかなっていうのがありました。来年こそは自分らしい投球を、というのを目指してやっていきたいと思います。</p>
<p class="mt20"><strong>――打たせて取れる投球をしたいと以前おっしゃっていましたがその思いは変わりませんか</strong></p>
<p class="mt20"><strong>早川</strong>　そうですね。打たせて取るというスタイルは変わらずやっていきたいなというのは思ってるんですけど、今シーズンは打たせて取るというよりは三振を狙いにいく場面が多かったので、そういう面では自分の（理想と）違うパターンのピッチングをしてしまったのが悪い方向に行ったのかなというのは感じてます。</p>
<p class="mt20"><strong>――慶大戦で特に苦しんだ印象があります</strong></p>
<p class="mt20"><strong>早川</strong>　苦手意識というのは、ついたというふうには思いたくないんですけど、周りから見てもやっぱりケイオーに対しては苦手なのかなという印象がついてしまったので、そういう面ではしっかり来シーズンから抑えられるように工夫していければな、というふうに思っています。</p>
<p class="mt20"><strong>――早慶戦はやはり他の試合とは全然雰囲気が違いますか</strong></p>
<p class="mt20"><strong>早川</strong>　甲子園とかは自分も経験してきてますけど、また違う独特な雰囲気があるので、あの舞台に慣れないと駄目なのかなというのは感じてます。</p>
<p class="mt20"><strong>――では今西選手、秋にリーグ戦デビューを飾りましたが、初登板は緊張はありましたか</strong></p>
<p class="mt20"><strong>今西</strong>　初登板も緊迫した場面で登板させてもらえたっていうので、正直ちょっと緊張はしてました。</p>
<p class="mt20"><strong>――髙橋広監督（昭５２教卒＝愛媛・西条）が「今西はピンチの場面で強い」とおっしゃっていましたが昔からそうなのでしょうか</strong></p>
<p class="mt20"><strong>今西</strong>　いや、あんまり自分でそういう意識もなくて、メンタルもあんまり強い方ではないと思ってたんですけど、今シーズンはなんとかピンチ任せてもらえて、ちゃんとこなせたかなというのは感じてます。</p>
<p class="mt20"><strong>――イニングは短かったですが、早慶戦のマウンドはいかがでしたか</strong></p>
<p class="mt20"><strong>今西</strong>　やっぱり今まで野球をやってきた中で、とはまた違う緊張感のある試合でした。</p>
<p class="mt20"><strong>――秋季リーグ戦（東京六大学秋季リーグ戦）では三振が多く取れていたという印象がありますが、三振にこだわりはありますか</strong></p>
<p class="mt20"><strong>今西</strong>　それは特になくて、とりあえず点を取られずにアウトを取れればいいかなと思いながら、いつも投球はしてます。</p>
<p class="mt20"><strong>――今西投手と早川投手は大学に入って新しく取り組まれたことなどはありますか</strong></p>
<p class="mt20"><strong>早川</strong>　自分は特にないですけど、神宮に立つと球速がどうしても出てしまうので、球速を出そうっていう気持ちがあるっていうふうに周りの人からも言われてて。自分的にはコントロール重視というのを意識してたんですけど、球速にこだわりすぎてるというのは周りの人からも言われてるので、そこではなく自分の持ち味はコントロールで打たせて取るということなので、新しく取り組んではいないんですけど、球速にこだわりすぎたのかなというのは感じましたね。</p>
<p class="mt20"><strong>今西</strong>　自分も特にはないですね。</p>
<p class="mt20"><strong>――チームとしては昨季７０年ぶりに最下位となりましたが、他大と比べてここが及ばなかったな、という点はありますか</strong></p>
<p class="mt20"><strong>小藤</strong>　勝負強さ、とかですかね。１点差で負けるゲームが多かったので。そこでチャンスで一本出なかったり、逆に守りでピンチの場面で点取られてしまったりとか、そういうところの違いが順位にも出てしまったのかなと思います。</p>
<p class="mt20"><strong>早川</strong>　自分も勝負強さというのが足らなかったのかなというのはチーム全体として感じました。チャンスつくる機会は多かったんですけど、そのチャンスをものにできずに負けたっていう試合も何試合もありましたし、自分もピンチの場面で投げさせてもらってそこをしのげず、点を取られて敗戦投手になるというのも多かったので、本当に勝負強さが足りなかったのかなというのは感じます。</p>
<p class="mt20"><strong>――早川投手は今後先発と救援どちらでやっていきたいという気持ちが強いですか</strong></p>
<p class="mt20"><strong>早川</strong>　特にこだわりはないですけど、任されたところをやろうと思っています。</p>
<p class="mt20"><strong>――今西投手は昨季のチームを見ていてどのように思いましたか</strong></p>
<p class="mt20"><strong>今西</strong>　同じにはなってしまうんですけど、ここ一番での勝負に弱かったかなというのは感じてて。ピッチャー陣もここをなんとか粘れればというところで打たれてしまったりっていうのが目立ったかなというふうには思います。</p>
<p class="mt20"><strong>――早川投手と同じ質問になりますが、今後は先発をやりたいという気持ちはありますか</strong></p>
<p class="mt20"><strong>今西</strong>　試合で投げるんだったらやっぱり先発で投げたいという気持ちはあります。</p>
<p class="mt20"><strong>――小藤選手は普段お二人の投球を受けていて、お二人の持ち味はどういったところだと思いますか</strong></p>
<p class="mt20"><strong>小藤</strong>　早川は真っすぐの威力で押す感じのイメージなので、真っすぐの強さが持ち味だと思います。今西は早川ほど（球の）威力はないんですけど、コントロールだったり、変化球の精度だったりがすごいいいので、そこのところですかね。</p>
<p class="mt20"><strong>――大学に入学されたお二人の第一印象はいかがでしたか</strong></p>
<p class="mt20"><strong>小藤</strong>　早川は甲子園とか見てて、結構クールなイメージがあったんですけど、普段はなんか意外とふざけてるのでギャップがすごいなと思いました。今西は、とりあえずでかいと思いました（笑）。</p>
<p class="mt20"><strong>――性格的な面ではいかがですか</strong></p>
<p class="mt20"><strong>小藤</strong>　今西は最初は結構大人しかったので、慣れてくれば喋るようになったんですけど。大人しいなと思いました。</p>
<p class="mt20"><strong>――今西投手は春はフレッシュリーグに登板されましたがそこで得たものなどはありますか</strong></p>
<p class="mt20"><strong>今西</strong>　やっぱり神宮のマウンドで投げるという経験ができたのが良かったかなというふうには思います。</p>
<p class="mt20"><strong>――１年生投手のお二人から見て小藤選手は捕手としてはどういったところがいいなと思いますか</strong></p>
<p class="mt20"><strong>早川</strong>　自分は春から組んでて。一番最初に受けてもらった、わけではないんですけど（笑）。</p>
<p class="mt20"><strong>一同</strong>　（笑）。</p>
<p class="mt20"><strong>早川</strong>　春のリーグであまり成果が出なかった時も、自分の甲子園の時とかの研究してくれて。こういうふうに改善していくからこれから頑張っていこう、というような頼もしいキャッチャーだなっていうのは、上からになっちゃうんですけど、そういうのは感じてて。キャッチャーの中でも一番学年が近いというのもあって話しやすいかなというのもありますね。</p>
<p class="mt20"><strong>今西</strong>　とりあえず、小藤さんの第一印象というのがめっちゃ優しいなというので。ピッチングとかでもこうなってるよ、とかいうアドバイスとかもくれたりして、一番キャッチャーの中で喋りやすい先輩です。試合とかになると、ワンバン投げてしまったときのストップとかもちゃんと止めてもらえるので、配球とかも全部任せられるようなキャッチャーの先輩です。</p>
<p class="mt20"><strong>――小藤選手は１年生投手お二人をリードするうえで心掛けていたことなどありますか</strong></p>
<p class="mt20"><strong>小藤</strong>　まだ１年生というのがあったので、自分がリードしなくちゃいけないというのは思ってて。（二人は）緊張はあんまりしないとは思ってたんですけど、大舞台とかも経験してるので。でも大学入って新しいところでやるっていうので、自分も１年生の時に先輩とかに支えられてというか、気を使ってもらってやってた部分もあったのでそこは逆に自分が１年生とかに気を使って、さっきも言ってくれたんですけど、アドバイスだったりはするようにはしてました。</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000"><strong>「（早川は）まだまだ全然敵わないなっていうような存在です」（今西）</strong></span></p>
<p class="mt20 mb10"><img class="photo"alt=""src="/club/baseball/img/180108-2.jpg"/></p>
<p class="red">投手陣の中で日に日に存在感を増している今西</p>
<p class="mt20"><strong>――それでは大学生活の話に。お三方とも野球部の方と普段行動されることは多いですか</strong></p>
<p class="mt20"><strong>小藤</strong>　授業は結構野球部で何人かと取ることは多いです。</p>
<p class="mt20"><strong>早川</strong>　自分は野球部と行動する、というか野球部としか行動してないかなという感じですね（笑）。</p>
<p class="mt20"><strong>――以前早川選手は仲のいい同期に今西選手の名前を挙げられていましたが、大学でも一緒にいる感じでしょうか</strong></p>
<p class="mt20"><strong>早川</strong>　今期はそんなに同じ授業取ってなくて、瀧澤（虎太郎、スポ１＝山梨学院）っていう子と練習とかも全部一緒で、瀧澤とずっといることが多くなったなと思いますね。</p>
<p class="mt20"><strong>――小島和哉主将（スポ３＝埼玉・浦和学院）に授業を組んでもらうとおっしゃっていましたが、秋学期はいかがですか</strong></p>
<p class="mt20"><strong>早川</strong>　小島さんにいろいろとアドバイスもらって、楽な授業と言ったら悪いですけど、単位を取れそうな授業を教えてもらって組めました（笑）。今も順調なのでそういう面ではいいアドバイスもらったかなというのはありますね。</p>
<p class="mt20"><strong>――教職の授業との両立も慣れてきましたか</strong></p>
<p class="mt20"><strong>早川</strong>　そうですね。教職難しいですけど、同じ学年で教育学部の子がいるので一緒に取って教えてもらいながらやってますね。</p>
<p class="mt20"><strong>――今西選手は授業など大学生活はいかがですか</strong></p>
<p class="mt20"><strong>今西</strong>　春にちょっとコケてしまった部分があるので、早川が先輩とかに聞いたことを自分も教えてもらって、ある程度一緒の授業を取ったり、他の野球部の１年生に聞いて自分も取れそうなのがあったら取るっていうようにはしてます。</p>
<p class="mt20"><strong>――どんな先輩に普段履修の相談をされていますか</strong></p>
<p class="mt20"><strong>今西</strong>　自分は今２年生の竹田さん（和真、スポ２＝石川・金沢）とかには、最初『東京ステイ』で寮一緒だったので良く聞くようにはしてました。</p>
<p class="mt20"><strong>――小藤選手は授業のことをどなたかに相談されたりはしましたか</strong></p>
<p class="mt20"><strong>小藤</strong>　自分は主に八木さん（健太郎、スポ４＝東京・早実）ですかね。八木さんに大体聞いて、あとは空いてるとこに、小島さんとか岸本さん（朋也、スポ３＝大阪・関大北陽）に聞いてそれをいろいろ混ぜてやってました。</p>
<p class="mt20"><strong>――小藤選手は今の２年生はどういった代だと思いますか</strong></p>
<p class="mt20"><strong>小藤</strong>　仲いいと思います。本当みんな仲いいのでいい学年だと思ってます。</p>
<p class="mt20"><strong>――１年生はどういった代でしょうか</strong></p>
<p class="mt20"><strong>早川</strong>　個性が強いっていう感じで、逆にまとまっている感じは正直自分的には感じられないんですけど（笑）。みんな個性が強いので、その個性が野球にいいふうにつながっていけばいいのかなというのは感じますけど、どうなるかはちょっと（笑）。</p>
<p class="mt20"><strong>――今西選手はどのように見ていますか</strong></p>
<p class="mt20"><strong>今西</strong>　今ちょうどマネージャーを学年から出すっていうふうになってて、そのミーティングをしてるんですけど、みんな現役でやりたいという気持ちが強くて。でもその現役で神宮とかで優勝したいっていうところはみんなでまとまってるので早川が言ったように個性は強いですけど、ちゃんと最後のゴールはみんな一緒なのでいい学年かなとは思います。</p>
<p class="mt20"><strong>――小藤選手から見て１年生はどういう代でしょうか</strong></p>
<p class="mt20"><strong>小藤</strong>　確かに個性は強いですね（笑）。でも、そんなまとまってないって感じはないと思うので、今の話を聞いても。ゴールがみんな一緒というのはいいことだと思うのでその面ではいい学年なんじゃないかなと思います。</p>
<p class="mt20"><strong>――ではまた野球の話に戻ります。１年生投手のお二人は高校までと大学で打者のレベルの違いは感じましたか</strong></p>
<p class="mt20"><strong>早川</strong>　自分は、六大学も各地方の強豪校から集まってきているというだけあって、甘い球もしっかり見逃さずにセンター前とかしっかり弾き返されますし、甘いところに投げられないっていうのを感じた１年だったので、そういう面ではレベルが高いなというのはだいぶ感じてます。</p>
<p class="mt20"><strong>今西</strong>　高校の時はコントロールがアバウトでも打ち取れてたんですけど、大学で一番痛感したのは明治戦の越智選手（達矢、３年）との対決なんですけど、一球ボールがちょっと甘く入っただけでレフトスタンドまで持っていかれたので、やっぱり失投したら簡単に打たれるなという印象はつきました。</p>
<p class="mt20"><strong>――その試合は、前の回は全部のアウトを三振で取っていましたが調子はいかがでしたか</strong></p>
<p class="mt20"><strong>今西</strong>　正直状態はそんなに悪くはなかったんですけど、逆に状態が良かった分、最初厳しく入りすぎて最後甘く入ってしまって、それを全部打たれてた感じでした。</p>
<p class="mt20"><strong>――昨季見ていて印象に残った他大の選手はいらっしゃいますか</strong></p>
<p class="mt20"><strong>小藤</strong>　ケイオーなんですけど、リーグ戦とかオール早慶とか見てて、いいバッティングするので柳町（達、２年）を結構注意してたので、やっぱりいい選手だなと思います。</p>
<p class="mt20"><strong>――早川選手も柳町選手を意識されていましたが、対戦していて新しくこの人いい打者だなというのはありましたか</strong></p>
<p class="mt20"><strong>早川</strong>　やっぱり柳町選手もそうですけど、自分が思うに法政戦で完全にやられたバッターが毛利選手（元哉、２年）で。一戦目も二戦目も決勝打を放ってるのは毛利選手なので、自分もホームラン打たれましたし、本当に毛利選手はいいバッターだなというのは感じました。</p>
<p class="mt20"><strong>――１年生投手のお二人はお互いの投球のいいところはどういったところだと思いますか</strong></p>
<p class="mt20"><strong>早川</strong>　今西はオープン戦とかを見る限り、テンポ良くポンポン投げて打たせて取って、という感じで要所になれば三振も取るっていう感じなので、本当に安定感のある投球してるなというのは見てて感じますね。</p>
<p class="mt20"><strong>今西</strong>　早川はやっぱり真っすぐの強さであったり、変化球のキレとかコントロールとか、投球術とか言う前に投げるボールがとてもいいボールばかりなので、自分は正直まだまだ全然敵わないなっていうような存在です。</p>
<p class="mt20"><strong>――ではまた少し野球から離れて。趣味はなんでしょうか</strong></p>
<p class="mt20"><strong>小藤</strong>　音楽聞いてます。</p>
<p class="mt20"><strong>――好きな歌手などはいますか</strong></p>
<p class="mt20"><strong>小藤</strong>　自分、歌手っていうか曲で決める感じなんですけど、一応ＡＡＡ（トリプルエー）は好きです。</p>
<p class="mt20"><strong>――早川選手はいかがでしょうか</strong></p>
<p class="mt20"><strong>早川</strong>　自分はマイブームというか、習慣にしてるのはニュースを見てどういうことが起きてるのか見ろっていうのを加藤さん（雅樹、社２＝東京・早実）に言われて、そういう時事的なものもちゃんと見とけよっていうふうに言われたので、習慣づけようかなということで朝のニュースを見るようにはしてますね。</p>
<p class="mt20"><strong>――加藤選手に期待している選手を伺ったら早川選手の名前が挙がって、「あいつの実力ならもっとやれる」ということをおっしゃっていましたが、よく加藤選手からアドバイスをもらったりはしますか</strong></p>
<p class="mt20"><strong>早川</strong>　いや、ずっとふざけて話してるだけなんで（笑）。そういう真面目な話は加藤さんとは全然話さないです。</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000"><strong>「まず点数を取らないと勝てない」（小藤）</strong></span></p>
<p class="mt20 mb10"><img class="photo"alt=""src="/club/baseball/img/180108-3.jpg"/></p>
<p class="red">１年生投手からの信頼も厚い小藤。課題は打撃向上だ</p>
<p class="mt20"><strong>――リーグ戦が終わってから現在はチームとしてはどういった練習をされていますか</strong></p>
<p class="mt20"><strong>小藤</strong>　野手は、試合とか一通り全部終わってからは守備の日と打撃の日で分けて練習してます。打撃の日だったらとりあえず振り込んで、みたいな。ロングティーとかで振り込むところは振り込んでっていう感じで、守備の日はずっと守備やって、みたいな感じです。</p>
<p class="mt20"><strong>――１日に振る数のノルマはあったりしますか</strong></p>
<p class="mt20"><strong>小藤</strong>　最低１０００スイングはするようにしてますね。</p>
<p class="mt20"><strong>――捕手としてはどういった練習をされていますか</strong></p>
<p class="mt20"><strong>小藤</strong>　ブルペン入ってピッチャーの球受けるのと、内野ノックで今アメリカンノックやってるんですけど、それやってるときはキャッチャーも一緒に入ってるので、内野の練習みたいな感じでやってます（笑）。</p>
<p class="mt20"><strong>――投手陣はどういった練習をされていますか</strong></p>
<p class="mt20"><strong>早川</strong>　主にずっと走り込んでるか、投げ込んでるかのどっちかなので。ブルペンにいるか、外野を走ってるか、グラウンドの周りを走ってるかなので（笑）。</p>
<p class="mt20"><strong>――体力トレーニングですね</strong></p>
<p class="mt20"><strong>早川</strong>　そうですね。主にずっと下半身トレーニングか、１２月中は２０００球投げ込みっていうノルマが提示されてるので、肩肘がもうしんどいですけど（笑）、２０００球投げ込まないといけないなというのはありますね。</p>
<p class="mt20"><strong>――早川選手は体の調子が良くない時期もあったと思いますが、それはもう大丈夫でしょうか</strong></p>
<p class="mt20"><strong>早川</strong>　逆に体のケガとかはあんまりないんですけど、体調が１１月中なんかずっと風邪気味でのどだったり、鼻がずっと痛かったりしてるので、なかなか治らないなと思いながらずっと日々過ごして。薬とかも飲んでるんですけど、未だに治ってないのでそろそろ病院行かないとなっていうのはあります（笑）。</p>
<p class="mt20"><strong>――今西投手も現在の練習は走り込みが主でしょうか</strong></p>
<p class="mt20"><strong>今西</strong>　トレーナーの方から、やせてしまうので今ちょっと長距離はＮＧが出てて、みんなが長距離走ってる間はウエイトトレーニングやるようにしてます。</p>
<p class="mt20"><strong>――小藤選手は打撃面では現在どういったことを意識して取り組んでいますか</strong></p>
<p class="mt20"><strong>小藤</strong>　今の時期はフォームも大事なんですけど、とりあえず強くスイングして、スイング力を上げるというのをやってます。</p>
<p class="mt20"><strong>――投手陣はやはり下半身強化を意識されているのでしょうか</strong></p>
<p class="mt20"><strong>早川</strong>　自分がブルペン入るといつもなぜか監督が来て、低めに投げろということを言われてるので、言う通りに従って低めには投げるように意識はしてます（笑）。</p>
<p class="mt20"><strong>――球速よりコントロールという感じでしょうか</strong></p>
<p class="mt20"><strong>早川</strong>　そうです。昨日も投げてて、低めに投げておけば打たれないと言われてるので、監督の指示に従って低めに投げてます。</p>
<p class="mt20"><strong>――今西投手は何か監督に言われることはありますか</strong></p>
<p class="mt20"><strong>今西</strong>　カーブは高めに投げて、チェンジアップとカットボールはベース板にワンバン投げろというようには言われてます。</p>
<p class="mt20"><strong>――小藤選手は現在監督から何か言われていますか</strong></p>
<p class="mt20"><strong>小藤</strong>　スローイングですかね。今ボール回しとか結構多めにやってるんですけど、この前は自分が一回ミスしてしまったんですけど、自分とか試合に出てる人がミスするな、みたいな。とりあえずお前らは全部ミスなしで相手の胸に投げろ、というのを言われてます。</p>
<p class="mt20"><strong>――新チームになってから秋季オープン戦や全早慶戦もあったと思いますが、そこでのご自身のプレーはいかがでしたか</strong></p>
<p class="mt20"><strong>小藤</strong>　オープン戦では自分は１試合出て、その試合も勝って、ヒットも１本出たのでそのオープン戦の１試合は良かったかなというのはあるんですけど、オール早慶で４イニングしか出れなくて、あんまり結果も出なかったのでそこをもうちょっと追究してやっていきたいかなと思います。</p>
<p class="mt20"><strong></strong>　現在岸本選手とレギュラーを争っている状況ですが、今後どういったところをアピールしていきたいですか</p>
<p class="mt20"><strong>小藤</strong>　守備では、絶対にミスしないのが当たり前というのを目標にやっていって、自分の課題としては今バッティングなので、バッティングをもうちょっと強化してやっていきたいです。</p>
<p class="mt20"><strong>――今西投手、早川投手は秋季オープン戦、全早慶戦でのご自身のプレーはいかがでしたか</strong></p>
<p class="mt20"><strong>早川</strong>　秋季オープン戦は自分も城西国際の１．５軍みたいなところに投げて、評価をするなら５０点くらいですけど、自分のいいときはバットを折ってる感じが多くて。城西国際戦も５イニング投げてバット５本ぐらい折って、オール早慶もバット１本折ってるので、出所が見づらくてバッターの始動が遅くなって詰まって折れてるのかなという印象もあります。そういう面では、今ちょっとフォームも改善してるんですけど、そのフォームの改善がいい感じに表れてるのかなというのもあるので、もうちょっと修正して春に向けてやっていければなと思ってます。</p>
<p class="mt20"><strong>――フォームはどのような感じで修正しているのでしょうか</strong></p>
<p class="mt20"><strong>早川</strong>　出所をもうちょっと見づらくして、クロスステップにして体の開きを抑えてる感じというか、意識をして投げてる分やっぱり出所が見づらくてバッターの始動が遅くなってバットが折れてるなというのは感じてます。</p>
<p class="mt20"><strong>――制球面ではいかがでしたか</strong></p>
<p class="mt20"><strong>早川</strong>　オール早慶の時はサイン見えなくて、スライダーのサイン出してたんですけど真っすぐ投げてしまって（笑）。たまたま打ってくれてその時バットが折れて結果オーライってなったんですけど、制球面というよりはサインをまずしっかり見ないとなっていう感じだったので、しっかりそういうところから気をつけていければなと思ってます（笑）。</p>
<p class="mt20"><strong>――今西投手は実戦を何試合かやってみていかがでしたか</strong></p>
<p class="mt20"><strong>今西</strong>　秋季オープン戦はやりたいと言っていた先発を１試合やらせてもらって４回までは問題なく投げれてたんですけど、５回に完全にスタミナ切れになってしまって、そこで打たれてそのまま試合も引っくり返せずに負けてしまったのでこの冬はしっかりと投げ込んでスタミナをつけたいなと思ってます。</p>
<p class="mt20"><strong>――小藤選手から見てオープン戦や全早慶戦のお二人の投球はいかがでしたか</strong></p>
<p class="mt20"><strong>小藤</strong>　早川は見てないんですよね。</p>
<p class="mt20"><strong>早川</strong>　え？あ、見てないや。練習したりしてた。</p>
<p class="mt20"><strong>小藤</strong>　ブルペンでは結構受けてるんですけど、試合ではあんまり見てないです。</p>
<p class="mt20"><strong>――ブルペンで早川選手の変化は感じていますか</strong></p>
<p class="mt20"><strong>小藤</strong>　自分も早川に、開いてるとかアドバイスしてるんですけど、そういうのは最近なくなってきたかな。前よりは全然出所も見えにくくなってるので本人が目標にしてるところには近づいてると思います。</p>
<p class="mt20"><strong>――今西投手に関してはいかがでしたか</strong></p>
<p class="mt20"><strong>小藤</strong>　今西はオープン戦で先発して、一巡とかは春秋見て抑えられるとは思ってて、二巡目とかが課題になってきてるので。そこでオープン戦でも５回ぐらいから捕まってるので先発をするならそこを課題にしてやっていってほしいというのはキャッチャーとしては思ってますね。</p>
<p class="mt20"><strong>――新チームで戦ってみて、チームとしての印象はいかがですか</strong></p>
<p class="mt20"><strong>小藤</strong>　ピッチャー陣は結構抑えてはいると自分の中で思ってて。もうちょっと自分も含めてバッター陣が頑張らないと、守って勝つというか、まず点数を取らないと勝てないと思うのでバッティングをチームで上げていかないといけないかなというのは思いました。</p>
<p class="mt20"><strong>――秋季リーグ戦からなかなか好機で一本が出ませんが、どういったところが要因でしょうか</strong></p>
<p class="mt20"><strong>小藤</strong>　気持ち的な、メンタルとかが関係してるかなとは思います。</p>
<p class="mt20"><strong>――新チームになってからチームの雰囲気の変化は感じたりしますか</strong></p>
<p class="mt20"><strong>小藤</strong>　今は全員で声を出してやっていこうというふうには変わってるので、試合と同じような感じで、常にノックとかバッティングとかもそうですし、集中力を持ってやろうってなってるので、そこが変わってきてるのかなと思います。</p>
<p class="mt20"><strong>早川</strong>　去年とかの雰囲気が悪い雰囲気というわけではないんですけど、雰囲気を変えて新しいことにいろいろとチャレンジしてるなという感じはありますし、それに対応していかないと自分たちもやっていけないと思うので、しっかりそこは臨機応変に対応していって、今慣れるか慣れないかという感じのところなので難しいところですね。いいふうにいってるのか悪いふうにいってるのか分からないですけど、これが春になっていい雰囲気になってればいいのかなというのは思います。</p>
<p class="mt20"><strong>今西</strong>　去年のチームはどっちかというと吉見（健太郎、教４＝東京・早実）さんだったり岡さん（大起、社４＝東京・早実）、誰かが率先して声出して引っ張るという感じだったのが、ことしはみんなで出していこうというふうになって。引っ張る人っていうのは正直あんまりいないかなとは思うんですけど、みんなが出してるのでいい雰囲気でできてるかなとは思います。</p>
<p class="mt20"><strong>――練習の量という面ではいかがでしょうか。増えたでしょうか</strong></p>
<p class="mt20"><strong>小藤</strong>　まぁ、増えましたね。だいぶ増えました。</p>
<p class="mt20"><strong>――それは秋季リーグ戦の結果を受けてということでしょうか</strong></p>
<p class="mt20"><strong>小藤</strong>　そうですね。最下位になったので他のチームの倍やらないと多分春にはつながってこないと思うので。ことしのチームもそんなに力があるというわけでもないので、練習量を増やしていかないと結果は出ないのかなとは思います。</p>
<p class="mt20"><strong>――小島主将はどういった主将でしょうか</strong></p>
<p class="mt20"><strong>早川</strong>　やっぱり主将になったという責任感があるので、ランニングとかも率先して前を走ってますし、そういう面では責任感が去年より一層強くなったかなというのは見てて感じます。キャプテンとしてもどうにかチームをいい雰囲気にしたいという思いも伝わってきて、自分とかによく、こういうふうにしていくからというのを、ことしの早慶戦ぐらいからもうどういうふうなチームにしたいというのは小島さん的には考えてたらしくて、そういうふうに今はいってるというふうに小島さんからも言ってくれたので安心していられるかなというのは感じてます。</p>
<p class="mt20"><strong>――今西選手から見た小島主将はいかがでしょうか</strong></p>
<p class="mt20"><strong></strong>　キャプテンっていうのもあるので、小島さんが先頭に立ってやってるんですけど、どんなことでも率先してじゃないですけど、寮の掃除のことだったり、自分とかも最近寮に入れてもらえて、いろいろ靴箱だったりを小島さんとかがやってるというのを見て、責任感が強いなというのは感じました。</p>
<p class="mt20"><strong>――同じ左投手として小島主将から何かアドバイスされたことなどはありますか</strong></p>
<p class="mt20"><strong>早川</strong>　アドバイスではないですけど、気持ちの面について自分はよくいろいろと話してもらって、春の早慶戦後だったり、ことしのシーズン終わりだったり、監督に自分がちょっと強く言われていろいろ悩んでる時期も小島さんがアドバイスくれて自分もいいふうに捉えることができてるので、小島さんには左投手っていうことではないですけど、人間としていろいろとアドバイスをもらっている感じはあります。</p>
<p class="mt20"><strong>――小藤選手は小島主将とバッテリー間でどういったコミュニケーションを取っていますか</strong></p>
<p class="mt20"><strong>小藤</strong>　新チーム入ってから小島さん自身のピッチングスタイルもちょっと変えようというふうにはなってて、オープン戦で組ませてもらった時も１イニング１イニング帰ってきてすぐ、さっきのはこうだったからこう、みたいに一回一回確認して、ピッチングとかでも今のこうだったとか、本当のリーグ戦を想定して配球とかだったりを組み立てて二人でやるようにはしてて。ピッチングの時に、小島さんからキャッチングのことだったり俺の時はこうしてほしいから、みたいな感じのことは言われてます。</p>
<p class="mt20"><strong>――今西投手は小島投手から何かアドバイスされたことはありますか</strong></p>
<p class="mt20"><strong>今西</strong>　技術的なことっていうのはタイプが全く違うのであんまり言われてはないんですけど、リーグ戦の序盤とかでカーブでカウントが取れなくて悩んだりしてるときに、そんな気にせず思い切っていけ、みたいなふうに声を掛けてもらってました。</p>
<p class="mt20"><strong>――バッテリーとして１年生投手お二人から小藤選手に要求をされたりはしますか</strong></p>
<p class="mt20"><strong>早川</strong>　自分はもう投げたいように投げさせてもらってます（笑）。</p>
<p class="mt20"><strong>今西</strong>　自分はもう全部任せてるので配球とかも特に首振らずに、出されたものをしっかり投げてます。</p>
<p class="mt20"><strong>――早川投手と今西投手はお互いの性格など、印象はどうですか</strong></p>
<p class="mt20"><strong>早川</strong>　今西は不思議です。何考えてるか全く分からない。ちょっと行動も予想つかないので。不思議です。初めて会った時の第一印象は、自分が言わなかったのも悪いんですけど、入試の時に小手指駅で初めて話してその時に前歯に青のりついてて。いろいろとインパクトが強かったです（笑）。</p>
<p class="mt20"><strong>一同</strong>　（笑）。</p>
<p class="mt20"><strong>――今西投手から見た早川投手はいかがですか</strong></p>
<p class="mt20"><strong>今西</strong>　甲子園で見たときからクールじゃないですけど、そういう感じなんだろうなと思って。最初は自分が人見知りで積極的に声掛けれないというのがあって話し掛けづらかったんですけど、一緒に練習していくうちに思いやりがあるというか、一緒に生活してたら結構人のことも考えてくれてそうな気がするので。</p>
<p class="mt20"><strong>早川</strong>　（笑）。</p>
<p class="mt20"><strong>――入試で初めて話した時のことは覚えてますか</strong></p>
<p class="mt20"><strong>今西</strong>　はい、覚えてます。全く（青のりに）気付いてなかったです。</p>
<p class="mt20"><strong>――では来季に向けて。先ほども少し伺いましたが、改めて今後アピールしたいところは</strong></p>
<p class="mt20"><strong>小藤</strong>　自分はとりあえず守備でアピールして、自分の長所としてはスローイングがあるので、春とかは盗塁阻止率を１００％刺すっていうぐらいの気持ちでやって、バッティングではチャンスで一本というのを、チャンスで強いバッターになりたいというのがあるので、そこを思ってやっていきたいなと思います。</p>
<p class="mt20"><strong>――１年生お二人は来季の目標や意気込みなどは</strong></p>
<p class="mt20"><strong>早川</strong>　任された仕事をきちんとこなすというのがこの４年間の目標でもあるのでそれを来シーズンもやろうかなというか、任された仕事は確実にこなすというのを目標にやっていければというのを思ってて。監督にアピールするには監督に言われた通り、練習量を増やせというふうに言われたので、練習量を１月からちゃんと増やしてアピールしていければなと思ってます。</p>
<p class="mt20"><strong>――目標とする数字などはありますか</strong></p>
<p class="mt20"><strong>早川</strong>　監督から言われたのは４年間で２０勝以上はしないとプロは無理だから、というふうに言われたので２０勝できればなと思います。まあ、そんな強く思ってもプレッシャーにしかならないので気楽に考えてやっていければなと思ってます。</p>
<p class="mt20"><strong>――では最後に今西選手。来季への意気込み、目標などをお願いします</strong></p>
<p class="mt20"><strong>今西</strong>　来季は任せてもらったところを、どんな場面で登板しても無失点でベンチに帰ってくるようにして、チームが勝てるように、自分が点取られずにいけば負ける確率っていうのも低くなってくると思うので無失点というのにこだわってやりたいなと思います。</p>
<p class="mt20"><strong>――ありがとうございました！</strong></p>
<p class="right mb15">（取材・編集　皆川真仁、藤本壮汰）</p>
<p class="mt20 mb10"><img class="photo"alt=""src="/club/baseball/img/180108-4.jpg"/></p>
<p class="red">来季こそは、守り勝つ野球を</p>
<p class="mt20"><strong>◆小藤翼（こふじ・つばさ）（※写真右）</strong></p>
<p>１９９７（平９）年８月６日生まれ。１８１センチ、８５キロ。東京・日大三高出身。スポーツ科学部２年。捕手。右投左打。１年生投手お二人とも、学年のカベを感じさせずにお話しされていた小藤選手。日頃から投手とのコミュニケーションを大切にされているのが良く伝わってきました。来季は打棒復活で、投手陣の強力援護を期待しています！</p>
<p class="mt20"><strong>◆早川隆久（はやかわ・たかひさ）（※写真中央）</strong></p>
<p>１９９８（平１０）年７月６日生まれ。１８０センチ、７３キロ。千葉・木更津総合高出身。スポーツ科学部１年。投手。左投左打。今西選手との初対面のエピソードなど、終始対談を盛り上げてくださった早川選手。来季の本領発揮へ向けて、体調に気をつけて冬の練習を乗り越えてください！</p>
<p class="mt20"><strong>◆今西拓弥（いまにし・たくや）（※写真左）</strong></p>
<p>１９９８（平１０）年６月２２日生まれ。２００センチ、８５キロ。広島・広陵高出身。スポーツ科学部１年。投手。左投左打。初対談となった今西選手。暇な時間は睡眠に充てることが多いそうです。高身長は睡眠のたまものなのかもしれませんね。課題のスタミナを克服し、来季は先発のマウンドに上がる姿を楽しみにしています！</p>
</div>
				</div>
			</div>
	
						<p class="return clear"><a class="red" href="http://wasedasports.com/feature/20180105_83577/">« 特集に戻る</a></p>
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" />
				<ul class="archive">
				<li>
					<a href="/feature/2018/">2018年</a>
					<!-- (4) -->
				</li>
				<li>
					<a href="/feature/2017/">2017年</a>
					<!-- (451) -->
				</li>
				<li>
					<a href="/feature/2016/">2016年</a>
					<!-- (425) -->
				</li>
				<li>
					<a href="/feature/2015/">2015年</a>
					<!-- (407) -->
				</li>
				<li>
					<a href="/feature/2014/">2014年</a>
					<!-- (345) -->
				</li>
				<li>
					<a href="/feature/2013/">2013年</a>
					<!-- (189) -->
				</li>
				<li>
					<a href="/feature/2012/">2012年</a>
					<!-- (17) -->
				</li>
				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" />
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" />
				<a href="/shrink/"><img src="/images/in1.gif" width="220" height="70" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/in2.gif" width="220" height="70" alt="デジタル版のご案内" /></a>
				<a href="/intro/"><img src="/images/in3.gif" width="220" height="70" alt="早慶スポーツのご案内" /></a>	
				<a href="http://ameblo.jp/wasedasportsblog/" target="_blank"><img src="/images/in4.gif" width="220" height="70" alt="早スポブログ" /></a>	
			</div>
		</div>

	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/intro/">早慶スポーツのご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>

</body>
<!-- InstanceEnd --></html>
