<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="ja" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="description" content="" />
<meta name="generator" content="WordPress 4.8.4" />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow" />
<title>【連載】『伝説のアイスレーサー』特別企画　第２回　佐藤真太郎氏 | 早稲田スポーツ</title>
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<link rel="alternate" type="application/json+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Ffeature%2F20171202_82063%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wasedasports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwasedasports.com%2Ffeature%2F20171202_82063%2F&#038;format=xml" />
<link rel="https://api.w.org/" href="http://wasedasports.com/wp-json/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" />
<link rel="prev" title="インカレインドア開幕！４冠達成なるか" href="http://wasedasports.com/news/20171201_82046/" />
<link rel="next" title="気持ちを切り替え、最終日につながる勝利！" href="http://wasedasports.com/news/20171202_82069/" />
<link rel="canonical" href="http://wasedasports.com/feature/20171202_82063/" />
<link rel="shortlink" href="http://wasedasports.com/?p=82063" />
<link rel="stylesheet" id="twentythirteen-fonts-css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" type="text/css" media="all" />
<link rel="stylesheet" id="genericons-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css?ver=2.09" type="text/css" media="all" />
<link rel="stylesheet" id="twentythirteen-style-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css?ver=2013-07-18" type="text/css" media="all" />
<!--[if lt IE 9]><link rel="stylesheet" id="twentythirteen-ie-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css?ver=2013-07-18" type="text/css" media="all" /><![endif]-->
<style type="text/css" media="all">/*<![CDATA[ */
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
.site-header {
background: url(http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/headers/circle.png) no-repeat scroll top;
background-size: 1600px auto;
}
/* ]]>*/</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript">//<![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7623570360482773",
enable_page_level_ads: true
});
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wasedasports.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
var disableStr = 'ga-disable-UA-45700273-1';
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-45700273-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
//]]></script>

	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　中学時代から全国トップレベルの４００メートルランナーだった佐藤真太郎（平１５人卒＝埼玉・松山）は、スポーツ科学の最前線である筑波大大学院での課程を経て、高校教員に。その後、ボブスレーに挑戦し、ソチオ">
<meta name="twitter:title" content="【連載】『伝説のアイスレーサー』特別企画　第２回　佐藤真太郎氏">
<meta name="twitter:url" content="http://wasedasports.com/feature/20171202_82063/">
<meta name="twitter:image" content="http://wasedasports.com/activities/img/171202-1.JPG">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="300">
<meta name="twitter:image:height" content="200">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="post-template-default single single-post postid-82063 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
					
<a href="http://offerbox.jp/studentlp/?aid=1203" onclick="_gaq.push(['_trackEvent', 'outbound-article', http://offerbox.jp/studentlp/?aid=1203', '']);" class="roll"  target="_blank"><img src="/images/20171123.png" width="468" height="60" alt="" /></a>
					<!-- -->
				</div>
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/activity/"><img src="/images/m5_off.gif" width="96" height="44" alt="課外活動 activities" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
								<li>【連載】『伝説のアイスレーサー』特別企画　第２回　佐藤真太郎氏</li>
			</ul>
			<h2>その他</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2017.12.02</p>
			<h3>【連載】『伝説のアイスレーサー』特別企画　第２回　佐藤真太郎氏</h3>
				<div class="mt20 mb20 clear">
									<div class="mt20 mb20">
<p class="mt15">　中学時代から全国トップレベルの４００メートルランナーだった佐藤真太郎（平１５人卒＝埼玉・松山）は、スポーツ科学の最前線である筑波大大学院での課程を経て、高校教員に。その後、ボブスレーに挑戦し、ソチオリンピックに出場した。現在は、大東文化大陸上部でコーチを務めている。豊富な知識と経験を持った佐藤が、スポーツという枠を越え、人生観を語る。</p>
<p class="mb30">※この取材は１１月９日に行われたものです。</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000"><strong>陸上競技で得たもの</strong></span></p>
<p　class="mt20 mb10"><img class="photo"alt=""src="http://wasedasports.com/activities/img/171202-1.JPG"/></p>
<p class="red">授業後の佐藤にお話を伺った</p>
<p class="mt20"><strong>――中学時代から陸上を始められたということですが、どんな家庭環境で競技をしていたんですか</strong></p>
<p class="mt20"><strong>佐藤</strong>　一般的なサラリーマンの家でした。母が心臓があまり良くなくて、入退院を繰り返していました。中学の時は、自炊をしたり、おやじが帰って来るのも遅いので、色んなことを自分でやっていました。そういう親だったので、そもそも、野球とかサッカーをやるとなると親が出ていかないといけないというのもあり、小学校の時は球技は一切やっていなくて、ほぼ運動もしていませんでした。学習塾に通って、中学受験をするようなやつと同じようなことをやっていて、一日６時間ぐらい勉強するというのを、友達と遊びみたいな感じでやっていました。塾に通うことが友達と遊ぶっていうものに近かったです。競技は、水泳を週に一回やっていて、結構速かったです。３歳の時からやっていたというのもあり、高校や大学の時は、日本選手権標準記録ぐらいまで出せてました（笑）。陸上より水中の方が速いという時期が、中学ぐらいまで続きました（笑）。 </p>
<p class="mt20"><strong>――中学では、陸上のセンスを感じていなかったということですが、なぜそう感じましたか</strong></p>
<p class="mt20"><strong>佐藤</strong>　全日本中学選手権（全中）では優勝したんですけど、無茶苦茶まで練習して優勝できたんで、これ以上練習できないと思ったんです。１日２２０本ぐらい走ったから。夏も、全国で勝つっていうのが目標になった時、意識が飛んで倒れるまで走るっていうレベルまで練習したから。自主練で（笑）。同じ幼稚園、小学校、中学校、大学の高岡という友達と、陸上も勉強も高め合う感じでやっていました。だからそいつのおかげです。悪い友達ですけど、今でも（笑）。</p>
<p class="mt20"><strong>――高岡さんとの一番の思い出は何ですか</strong></p>
<p class="mt20"><strong>佐藤</strong>　ずっと一緒に育ってきていますし、元々キャラクターが強くて、一番という瞬間はないです（笑）。ただ、全国を目指そうとしたときに、二人で目指すしかないから、色んな練習を調べました。川越西高に、どうやら関東のチャンピオンがいるらしいということで、中学２年の秋ぐらいに、そこに行って練習をパクって来ようという話になって練習を見学させてもらいました。（関東チャンピオンは）我々よりはるかに才能があるはずだから、それを１．５倍の量をやりました。そうやって練習してたら、速くなり過ぎた（笑）。それ以上練習することは考えられないから、（中学で）もう引退しようと思った。</p>
<p class="mt20"><strong>――それでも高校で続けてきて、いかがでしたか</strong></p>
<p class="mt20"><strong>佐藤</strong>　中学でやめようと思っていたので、周りにも相談して、「（陸上は）やめます。柔道やります」と言いました。パワーは強かったので。親に相談したら、「危ないからそれだけはやめてくれ」って（笑）。「私が病気なのに、あんたまでそれでケガしたら、たまったもんじゃない」って言われました（笑）。そうこうしてたら、陸上部の先輩が来て「陸上やれ」って言われ、「はい、分かりました」って（笑）。それで、２年間ベストが出なかったんです。中学３年生の時の記録を、高校２年生まで抜けなかったの。それで高校２年生の冬で、踏み込んだ練習をしました。朝練習で、２１０本走って、午後は全体の練習が終わったあと、夜１０時ぐらいまでウエイトをしていました。試験期間になったら、そのまま泊まってました。そしたら半年で２秒速くなった（笑）。高校のランキングも１２０番ぐらいから４番にまでなりました。</p>
<p>　</p>
<p class="mt20"><strong>――その原動力は何だったんですか</strong></p>
<p class="mt20"><strong>佐藤</strong>　やるのも、そのまま終わっていくのも自由ですよね。誰も自分のことなんか気に留めてないです。競技者って、自分本位ですし、（４００メートルは）周りからしたらマイナースポーツですよ。今、全日本選手権で誰が勝ってるとかあまり知られていないです。だけど、自分を越えなくていいのかってことを、問うてみたときに、年取ってじじいになったときに、あのとき諦めて良かったのかって話になったときに、良くはないだろうと。年取ったときに、納得できる内容でいたいよね。ダメでもやったじゃんって。やったらきっとできてたのにというのは、あり得ないんだよね。できなかったっていう事実しか残らない。部活って限られた期間だし、その間はチャレンジした方がいい。それ（限られた期間だけでもチャレンジすること）をやろうと思っていました。たまたまうまくいったけど、うまくいかなくても、納得できてたと思います。 </p>
<p class="mt20"><strong>――早大生時代の思い出はありますか</strong></p>
<p class="mt20"><strong>佐藤</strong>　寮生活ですかね。今、駅伝監督やってる相楽（豊、平１５人卒＝福島・安積）とかは同級生なんで。結構仲良くて、今でもよく話しますし、今でも互いに刺激を与えられる仲間です。寮は長距離と短距離の選手が一緒に住んでるので、仲が良い部分とうまくいかない部分もあるんだけど、同じ早稲田として動いて行かなきゃいけない。駅伝には駅伝の事情があって、短距離には短距離の事情があるんだけど、それをお互いに理解したり意見を言い合ったりするなかで、大人になっていったと思うんですよ。そういうのは一緒に生活してないとできなかったでしょうね。表面だけの付き合いじゃなくて、一緒に生活してると嫌な部分とかも全部見えてきて（笑）。そのなかで、自分も当然迷惑を掛けてるからお互いに成長できました。それはすごく今でもプラスになってますね。スポーツマンの寮生活ってプラスになると思いますよ。 </p>
<p class="mt20"><strong>――早大を出て、一般企業に普通の就職をするという手もあったと思いますが、どうして競技者として続ける道を選んだんですか</strong></p>
<p class="mt20"><strong>佐藤</strong>　そうですね。（一般的な就職をする手も）ありましたね（笑）。自動車関係から内定はもらってたんですけど。でも、常にそうなんですけど、これで終わりでいいのかって自問自答した時に（これで終わらせるのは）ちょっと違うかなーって思うんですよね。これで納得はできないぞって。勉強はしてきたから、なんとかなるだろうと。競技終えたら公務員試験でも受ければいいだろうって（笑）。大企業で働くことが、必ずしもプラスじゃない時期だったんですよ。景気が落ちて、就職氷河期で、すごくいい企業も、業績がどんと落ちたので。でかい企業行ったからっていい訳じゃねぇぞっていう価値観が出てきた頃だったんですよ。ワセダのブランドを使って、人事とか経理とか総務とかやっても、それが人生にとってプラスになるとは限らないですよ。自分がやってる仕事をAIに取られちゃうかもしれないし（笑）。自分がやりたいことをやっとかないと、多分突き詰めてやらないでしょ。やらないから、能力伸びないですよ。そしたら一流にはなれないだろうなって思って。俺は好きなことしかやれないから、どっちにしろ生き残れないなと思って（笑）。逆に好きなことだけはやるタイプだから、それをやればメシのタネにはなるかなって思ってやりました。仕事は嫌々できないですよ（笑）。</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000"><strong>知識を競技と指導に生かすということ</strong></span></p>
<p class="mt20"><strong>――筑波大大学院で得た知識がボブスレーで生きたことはありますか</strong></p>
<p class="mt20"><strong>佐藤</strong>　スポーツ科学を学んで、色んな切り口や側面の知識を持てるようになりました。ボブスレーという競技を見るのが初めてだとしても、この競技には何が必要なのかということがある程度分かる。速いやつを見て、なぜこいつは速いのかというシステムが見て分かるんです。何を強くするためにどんなトレーニングをしなきゃいけないのかということは、強いやつを見れば、なんとなくわーっと湧いてくるんですよ。そいつらが練習している様を見なくても、強いパフォーマンスを発揮している人間を見れば、こいつらはどういう練習によって形作られているかということが分かるんです。元々、あらゆるトレーニング方法とか、生理学のこととかを知っておけば、速い人間を見た時に、何が優れているかということが、それまでの知識にヒット、リンクする感じです。それができることで、相手のことを気にし過ぎないことにもつながりました。</p>
<p class="mt20"><strong>――相手のことを気にしないということは、メンタルの問題や精神論ではない</strong></p>
<p class="mt20"><strong>佐藤</strong>　そうです。だって必要なことって限られるから。ある人のマネをするんじゃない。自分の体の反応は人と違うから。例えば、重心の高さ、足の長さ、体型も全部違う。だから、ある選手がこういう理由で速いというのは、一事例でしかない。だから、自分がマネしても、同じパフォーマンスにはならないですよ。自分がそれ（理想とする選手像）に近づくために、最短のトレーニングが何かということが分かるということが、競技者として一番必要なことだと思います。 </p>
<p class="mt20"><strong>――高校の教員になられて、そういった知識を踏まえていらっしゃったんですか</strong></p>
<p class="mt20"><strong>佐藤</strong>　そうですけど、高校生はメンタル面も大きくて。 特に女子の選手はそうなんですが、友達関係とか私生活のなかで上がったり下がったりするのが大きいです。だから、必要なトレーニングは出すんだけど、お腹いっぱいになるほどはやらせません。85から90パーセントぐらいで止めておいて、そいつが（精神的に）落ち込んだ時でもこなせる量にしておきます。盛り上がっているときは、勝手に（課した量を）突き抜けてくれるので。だけど、年間を通してこの水準まではやろうねっていうのを、少しずつ作ってあげないといけません。自分のこととは別です。コーチングとトレーニング理論は、同じ知識は要求されますが、選手たちへのマネジメント能力が大事になってくるので、トレーニング理論だけ知ってても、良いコーチングになるとは限らない。</p>
<p class="mt20"><strong>――選手として優れた成績を残しても、指導者として成功する訳ではないということはそういう意味なんですね</strong></p>
<p class="mt20"><strong>佐藤</strong>　そうそう。（指導者としては）絶対やらなくてはいけないことは決まっていて、それはやってもらうんだけど、それを、本人が自発的にやっているような錯覚を起こさせることが必要です。自発的にやっている子は、コーチに発言とか発話をしてくるので、「こう思っているんですけど」と言わせられる環境を作ってあげないといけなくて。こっちが浴びせかけるように、色んな知識をわーって言うと、向こうは嫌だなってなってしまうので、こっちは分かってて言いたいんだけど、言わないで待ってたりしないといけないんです。</p>
<p class="mt20"><strong>――そんなこれまでの人生の中で、一番のターニングポイントはいつですか</strong></p>
<p class="mt20"><strong>佐藤</strong>　いつですかね。ワセダに入るか入らないか決めた時は大きかったですかね。大沢さん（知宏、平４人卒＝埼玉・松山）が勧誘に来てくれたんですよ。その時、ワセダなんて受かんないから無理だと思ってたの。絶対無理だと（笑）。ただ、評定点はめっちゃ取ってたんですよ。それで、（指定校推薦で）法学系の中大を押さえてたの。そんな時に、国体の前に大沢さんが勧誘してきてくれて。その年のインターハイは準決勝落ちだったんで、それではスポーツ推薦は出願できないんですよ。でも、もし、国体で優勝できたらワセダ受けないかと言ってくれて、大沢さんという人に感銘を受けました。ワセダってすごい先輩たち、スターが集まってるところだよなーと思って。行けるもんだったら行ってみたいなと思って、指定校推薦を蹴りました。それで国体で４番入って。でも３番以内じゃないと受からないって当時言われてたんですよ。これ落ちるぞと思って（笑）。それで聞いたら、やっぱり落ちる可能性があると言われて、でも、もし落ちたら、浪人してワセダに入ろうと思いましたよ。もうその時には、ワセダに入って、大沢コーチに教わって、すごい人達とリレー組みたいという思いが強くなっていたので。それがターニングポイントですね。</p>
<p class="mt20"><strong>――早大入学後も大沢コーチに教わったんですね</strong></p>
<p class="mt20"><strong></strong>　そうです。でも、大沢コーチは強制的なことは言わないんです。こういう風にやってみたいんですけどどうですかと聞くと、いいんじゃねーかーみたいな感じの人で。ただ、どうしてもここはこうしておかないとまずいなというポイントになると、じゃあこれやっておこうかという雰囲気で言ってくれるんです。見てくれてるし、分かってくれてるんだけど、あんまり積極的には伝えてこなかったです。関係ない話をよくしてくれました（笑）。大舞台に一緒にいると安心してリラックスできるコーチというか。きょうは絶対成果出すぞっていう感じではなくて、おぉもう時間じゃねえかーぐらいの大らかな人（笑）。 大沢さんみたいなコーチになりたいなっていう卒業生がいっぱいいて、すごく感銘を受けるんだけど、大沢さんみたいなコーチングは、多分大沢さんにしかできないですよ。</p>
<p class="mt20"><strong>――競技者と指導者という両方の視点を経験した上で、新しいボブスレーという競技を始めた時に生きたことはありますか</strong></p>
<p class="mt20"><strong>佐藤</strong>　ボブスレーは、基本的にチームで動いていくんですよ。そういう中で、チームの一員として求められるものが何かということと、コーチが選手に何を求めているのかということが、ある程度分かっていたということです。あと、コミュニケーションをとらないといけないということは、強く思っていました。監督が思っていたり要求していることは、何なのかということを話して聞かないといけない。</p>
<p class="mt20 mb30" style="text-align: center; font-size: 18px;"><span style="color: #800000"><strong>勝てば、どんなスポーツでも好きになれる</strong></span></p>
<p class="mt20"><strong>――ボブスレーのトライアウトを受けた時の印象は</strong></p>
<p class="mt20"><strong>佐藤</strong>　受けてみて、パワーがないといけない、重くて早くなくてはいけないというところで、自分に適性のある競技だなとは思いました。僕が陸上をやるには、でかくて重過ぎるという体形なので。身長183センチで体重80キロもいらないんですよ。この体型なら、陸上よりラグビーとかやった方がいいと思いますし。だから、（ボブスレーは）ラグビーとかアメフトのパワフルな選手が適合しそうな競技ですね。</p>
<p class="mt20"><strong>――ボブスレーのおもしろさはどんなところにありましたか</strong></p>
<p class="mt20"><strong>佐藤</strong>　例えば砲丸投げで、鉄球を投げる楽しさっていうのは、一般の人はよく分からないかもしれないけど、瞬発力があって力があって大きな人が、自分の持ってる力を全部（鉄球に）伝えられたときに、やりがいを感じられます。同じように、ボブスレーも、普通の人だったら動かせないようなソリを、瞬発力を発揮することによって、一気に加速させて150キロに達するというのはおもしろいと思います。タイムを短縮していくことはおもしろいです。</p>
<p>　</p>
<p class="mt20"><strong>――そういう魅力を発信することが普及に役立つと思いますか</strong></p>
<p class="mt20"><strong>佐藤</strong>　そうですね。あとはお祭りなんかでレールみたいのを敷いて、飛び乗ってタイムトライアルするとか、タイムアタックして景品あげるとかをやったらおもしろいですよね。スポーツ体験型のイベントを用意してあげると、結構おもしろいかもって思うかもしれないですよね。ただ、確かに日本の中で、地道な普及活動をすることは大切です。でも、ボブスレー自体は、世界中でやってるんですよね。だから、全ての競技を、自分の住んでる国で普及させる必要性は感じないですね。本当にやりたくなったら、アイスホッケーみたいに本場で強いところでやればいいだけの話なので。それで、誰かがワールドクラスで活躍すれば、スポンサーがついて、CMが流れる。それで普及しますよ。そういう方法もあります。</p>
<p class="mt20"><strong>――競技転向に至った考えとして「まずは勝てる場所で勝つ。好きという気持ちはあとからついてくる」という考えを持っているということですが</strong></p>
<p class="mt20"><strong>佐藤</strong>　陸上のなかでも４００メートルをやってたのは、１００メートルに比べて競技人口は少ないし、勝てるから。自分が勝負できる種目を選んでやっていました。そこで勝ったから面白かったですよね。確かに、大学や社会人で１００メートルや２００メートルをやって、やっぱり自分が好きだな、やってみたいなと思う種目も面白かったですよ。でも、オリンピックに出られなかったので、適性を考えて、変わった競技にしても、やっていったらハマるんですよね。それは、自分の精神的、肉体的なことに合致している種目だからですよ。勝てる、得意だなって思うことにチャレンジすることは重要なんじゃないかなと思います。陸上競技は、複数種目があって、自分がある程度活躍できるものを選べるんですよ。「やってみたらできました」という成功体験は絶対楽しいに決まってるじゃないですか。そこから突き詰めて技術を磨いていけば面白いですよ。だから勝てることや、得意なことに導いてあげるのって大事かもしれないですね。ヨーロッパはそうですから。ヨーロッパやオランダの中学生とかは、一つのクラブチームのなかで色んな種目をやるんですよ。陸上とかサッカーとか柔道とか。その中で、自分が結構得意だな、好きだなって思うものを選んでやってるんです。日本は、小学生から野球やっていた子だったら「俺、野球なんで」とか言って当たり前のように野球部入るんですけど、つらいなと思ったままずっと野球やってる子とかいるじゃないですか。高校まで補欠とか。そういう子がやり投げしたらめっちゃ飛ばしたりするのに（笑）。それでお前いいんか。もうちょっと輝ける場所は他にもあるぞみたいなことは見てて結構あります。環境づくりも中学ぐらいの時からやらせてあげたらいいんだけどね。少年野球やってたら、ずっと野球部とか、そういう固定した考えはなくていいんじゃないかなって思います。</p>
<p class="mt20"><strong>――佐藤さん自身が競技転向されるときは、怖くなかったですか</strong></p>
<p class="mt20"><strong>佐藤</strong>　マジで危ない競技なので（笑）。転倒すると危ないなって思いました（笑）。競技を辞めるということに対しての精神的な怖さはないですよね。競技者は、いつ故障してダメになるか分からないですから。だから、やり残しがないようにやりたいと思いますよね。ボブスレーやらないで、ずっと教員でいいやという訳じゃなかったです。やり残しをしないようにしっかりやって、終わったら引退でいいやとは思いました。自分で期間を区切ってやればいいんじゃないですか。 </p>
<p class="mt20"><strong>――競技転向をして戸惑ったことは何ですか</strong></p>
<p class="mt20"><strong>佐藤</strong>　まあ、様々ありますよね（笑）。集団で遠征を継続して続けなくてはならないことだとか。全く分からないソリの整備だとか。あとは、オールウェザーではなくて、氷の上だということ。（体に伝わる）衝撃が強いということですね。だけど今まで経験してる先輩や仲間がサポートしてくれました。個人競技じゃないところの良いところです。お互いにケアしないとタイム出ないですから、お互いに助け合うことが自分を助けることにつながるし、その間に良い関係が生まれてきますし。みんなで一つのことを作るということです。お互いに優しくするとかではなくて、こうしようというビジョンに対して、一人ひとりが動くことがお互いをケアするということです。このことは、今、大東文化大のチームを作るときに生かしています。個人競技だけど、真面目にトレーニングしている人間が、お互い快適にできるような場所にしましょうという考え方を浸透させています。ルール外のことをするやつがいると、そいつをケアしている間に時間が経っちゃうから。自分がやりたいことをやりながら、チームが目指すものに対して貢献していく。そういう考えを浸透させておくと、社会人になった時に役に立つと思っています。</p>
<p class="mt20"><strong>――オールシーズンで競技をすることに対しては</strong></p>
<p class="mt20"><strong>佐藤</strong>　僕は、ボブスレーやっていた時は、陸上はやってなかったので問題なかったんですが、競技はオールシーズンでやった方がいいんじゃないかという話もあるんです。アメリカの走り幅跳びのティアナ・バートレッタは、冬はボブスレーの連盟に入ったりしています。筋力トレーニングとか、生活環境で良い部分がボブスレーにはあるので、連盟同士でもいい意味で利用し合える部分を作ってあげられると、それにうまくはまる選手にはプラスになると思いますよ。特に円盤投げや砲丸投げの選手は、（必要な能力的に）被る部分があるので。</p>
<p class="mt20"><strong>――オリンピックに出た時の印象や気持ちはどんなものでしたか</strong></p>
<p class="mt20"><strong>佐藤</strong>　オリンピックが終わるまでは、オリンピック選手じゃないんですよ。だから、集中しかしてなかったです。終わった後に、閉会式とかで、オリンピックに来てたんだなぁという感じでした。オリンピックには行ったけど、ケガで出場できなくなった選手もいるじゃないですか。それって、悲惨ですよ。ただ、ボブスレーでは、走る機会がない選手もいるんですね。その人のサポートのおかげで走れてるという部分も大きいです。でも、結果を残さなければ、選手としては責務を果たせてないから、記録を残すことだけに集中していました。誰かに言われたんですよ。終わるまでは集中しろって。途中で足痛めたり、ケガしたら悲惨なんです。代表になって安心したらダメだということです。自分が取り組んだことは、その人の財産だけど、世間的には本当に結果が全てなので。そこしか見えないから。</p>
<p class="mt20"><strong>――結果が全てということは、いつ頃感じたんですか</strong></p>
<p class="mt20"><strong>佐藤</strong>　高１ぐらい。中３で全中に行って、高１になってスランプになって、誰も見向きもしなくなって、記録が出なくなったら「終わった」って言われたから。でも、それまで自分がやってきたことが無駄かっていったらそうではないし、意味はあるけど。トップから落ちるというのは、注目集めて、みんな知ってる存在からポンと落ちるので、半端ないよ（笑）。その時の精神的苦痛は、１５歳にとっては相当応えましたよ（笑）。受験でも、落ちて自分の本意じゃないところに行くとか、就職でも、行きたい会社に行けないとかあると思うけど、その時に、どういう価値観で自分の取組みを振り返られるかということは、そのあとにやれるかどうかということにつながってくるよね。他の人は分かってくれなくても、自分はコツコツやってるって思えれば、結果に向かってアプローチできてると思うし。結果にはこだわりつつ、でもそこに固執し過ぎず（笑）。だから教える時は、取り組み自体を大事にしたいよね。結果が全てなんだぞって言っちゃうと潰れちゃうから。</p>
<p class="mt20"><strong>――ありがとうございました！</strong></p>
<p　class="mt20 mb10"><img class="photo"alt=""src="http://wasedasports.com/activities/img/171202-2.JPG"/></p>
<p class="red">身振り手振りを交えてお話しをしてくださいました</p>
<p class="mt20"><strong>◆佐藤真太郎（さとう・しんたろう）（※写真）</strong></p>
<p>親切にいろいろなお話を聞かせていただきました！佐藤氏は現在、母校である早大でも授業を持っています。</p>
</div>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" />
				<ul class="archive">
				<li>
					<a href="/feature/2017/">2017年</a>
					<!-- (401) -->
				</li>
				<li>
					<a href="/feature/2016/">2016年</a>
					<!-- (425) -->
				</li>
				<li>
					<a href="/feature/2015/">2015年</a>
					<!-- (407) -->
				</li>
				<li>
					<a href="/feature/2014/">2014年</a>
					<!-- (345) -->
				</li>
				<li>
					<a href="/feature/2013/">2013年</a>
					<!-- (189) -->
				</li>
				<li>
					<a href="/feature/2012/">2012年</a>
					<!-- (17) -->
				</li>
				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" />
				<a href="/club/baseball/"><img src="/images/baseball2017.gif" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby2017.gif" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/run2017.gif" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" />
				<a href="/shrink/"><img src="/images/in1.gif" width="220" height="70" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/in2.gif" width="220" height="70" alt="デジタル版のご案内" /></a>
				<a href="/intro/"><img src="/images/in3.gif" width="220" height="70" alt="早慶スポーツのご案内" /></a>	
				<a href="http://ameblo.jp/wasedasportsblog/" target="_blank"><img src="/images/in4.gif" width="220" height="70" alt="早スポブログ" /></a>	
			</div>
		</div>

	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/intro/">早慶スポーツのご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='http://wasedasports.com/wp/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>

</body>
<!-- InstanceEnd --></html>
