<!-- single news (&feature )TP  -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]><html class="ie ie7" lang="ja"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="ja"><![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="ja" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="description" content="" />
<meta name="generator" content="WordPress 4.1.13" />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow" />
<title>【連載】新体制始動特集『誓‐ちかい‐』 | 早稲田スポーツ</title>
<link rel="dns-prefetch" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; フィード" href="http://wasedasports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="早稲田スポーツ &raquo; コメントフィード" href="http://wasedasports.com/comments/feed/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wasedasports.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wasedasports.com/wp/wp-includes/wlwmanifest.xml" />
<link rel="prev" title="ゴールスプリント制し、納家がクラス２で優勝！クラス１に昇格" href="http://wasedasports.com/news/20170108_62093/" />
<link rel="next" title="【連載】新体制始動特集『誓-ちかい-』　第１回　加藤雅樹×小藤翼×富田直希" href="http://wasedasports.com/feature/20170105_61933/" />
<link rel="canonical" href="http://wasedasports.com/feature/20170105_61926/" />
<link rel="shortlink" href="http://wasedasports.com/?p=61926" />
<link rel="stylesheet" id="twentythirteen-fonts-css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext" type="text/css" media="all" />
<link rel="stylesheet" id="genericons-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/fonts/genericons.css?ver=2.09" type="text/css" media="all" />
<link rel="stylesheet" id="twentythirteen-style-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/style.css?ver=2013-07-18" type="text/css" media="all" />
<!--[if lt IE 9]><link rel="stylesheet" id="twentythirteen-ie-css" href="http://wasedasports.com/wp/wp-content/themes/waseda20140108/css/ie.css?ver=2013-07-18" type="text/css" media="all" /><![endif]-->
<style type="text/css" media="all">/*<![CDATA[ */
.site-header {
background: url(http://wasedasports.com/wp/wp-content/themes/waseda20140108/images/headers/circle.png) no-repeat scroll top;
background-size: 1600px auto;
}
/* ]]>*/</style>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery.js?ver=1.11.1"></script>
<script type="text/javascript" src="http://wasedasports.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1"></script>
<script type="text/javascript">//<![CDATA[
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-45700273-1']);
_gaq.push(['_gat._forceSSL']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script');
ga.type = 'text/javascript';
ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();
//]]></script>

	<link rel="stylesheet" type="text/css" media="all" href="/css/import.css" />
	<script type="text/javascript" src="/js/rollover.js" ></script>
	<script type="text/javascript" src="/js/jquery-1.9.1.js"></script>
	<script type="text/javascript" src="/js/heightLine.js"></script>
	<script type="text/javascript" src="/js/tb.js"></script>
	<script type="text/javascript" src="/js/gotoTopPage.js"></script>
	<!--[if lt IE 9]>
	<script src="http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/html5.js"></script>
	<![endif]-->
	<!-- Twitter Card -->
<meta name="twitter:card" content="photo">
<meta name="twitter:description" content="　東京六大学春季リーグ戦５位、秋季リーグ戦３位――。リーグ史上初の『四冠』を目標に掲げて始動した前チームはまさかの無冠に終わった。また、秋季リーグ戦の最終戦では早慶戦に敗れ、５季ぶりに宿敵に勝ち点を献">
<meta name="twitter:title" content="【連載】新体制始動特集『誓‐ちかい‐』">
<meta name="twitter:url" content="http://wasedasports.com/feature/20170105_61926/">
<meta name="twitter:image" content="/club/baseball/img/170109-top.JPG">
<meta name="twitter:domain" content="wasedasports.com">
<meta name="twitter:image:width" content="">
<meta name="twitter:image:height" content="">
<meta name="twitter:creator" content="@waseda_sports">
<meta name="twitter:site" content="@waseda_sports">
<!-- /Twitter Card -->
</head>

<body id="articles" class="single single-post postid-61926 single-format-standard subpage">

	<div class="wrapper">
		<div id="header" class="clearfix">
				<div id="top" class="clearfix">
					<h1>「早稲田スポーツ新聞会」による、早大スポーツ情報サイトです</h1>
					<ul id="st_menu">
						<li><a href="/about/">早スポとは</a></li>
						<li><a href="/inquiry/">お問い合わせ</a></li>
						<li><a href="/sitemap/">サイトマップ</a></li>
						<li><a href="/publish/">広告掲載について</a></li>
					</ul>
				</div>
				<div class="logo clearfix">
					<a href="/" class="logoimg"><img src="/images/logo.gif" width="384" height="66" alt="早稲田スポーツ新聞会 wasedasports.com" /></a>
					<!-- header banner -->
					<a href=""><img src="/images/bannar-1.jpg" width="468" height="60" alt="" /></a>
					<!-- -->
				</div>
			<div id="menu" class="clearfix">
				<ul>
					<li><a href="/"><img src="/images/m1_off.gif" width="80" height="44" alt="home" /></a></li>
					<li><a href="/news/"><img src="/images/m2_off.gif" width="96" height="44" alt="記　事 news" /></a></li>
					<li><a href="/feature/"><img src="/images/m3_off.gif" width="96" height="44" alt="特　集 feature" /></a></li>
					<li><a href="/club/"><img src="/images/m4_off.gif" width="110" height="44" alt="体育各部一覧 club list" /></a></li>
					<li><a href="/activity/"><img src="/images/m5_off.gif" width="96" height="44" alt="課外活動 activities" /></a></li>
					<li class="last"><a href="/subscript/"><img src="/images/m6_off.gif" width="130" height="44" alt="定期購読のご案内 subscrition" /></a></li>
				</ul>
				<form action="/" class="search-form" method="get" role="search">
				<div class="search">
				<input type="text" class="searchbox" type="search" title="検索:" name="s" value="" placeholder="検索 …" class="search-field" />
				<button class="searchbt" type="submit" value=""></button>
				</div>
				</form>				
			</div>
		</div>
		<div id="maincontent" class="news">
			<ul id="navi-top">
				<li><a href="/">HOME</a>&gt;</li>
				<li><a href="/club/">体育各部</a>&gt;</li>
				<li><a href="/club/baseball/">野球部</a>&gt;</li>				<li>【連載】新体制始動特集『誓‐ちかい‐』</li>
			</ul>
			<h2>野球部</h2>

			<div class="bg_wh pad20 rdl clear">
						<p class="date">2017.01.09</p>
			<h3>【連載】新体制始動特集『誓‐ちかい‐』</h3>
				<div class="mt20 mb20 clear">
									<div class="mt20 mb20">
<p class="mt20 mb10"><img class="photo aligncenter" alt="" src="/club/baseball/img/170109-top.JPG"/></p>

<p class="mt20 clearfix">　東京六大学春季リーグ戦５位、秋季リーグ戦３位――。リーグ史上初の『四冠』を目標に掲げて始動した前チームはまさかの無冠に終わった。また、秋季リーグ戦の最終戦では早慶戦に敗れ、５季ぶりに宿敵に勝ち点を献上。一昨年度、春秋連覇を果たし大学日本一の座にまで登り詰めた早大にとって、昨年度は屈辱的なシーズンとなった。その悔しさを胸に、昨年１１月に始動した新体制。選手たちはもう一度あの歓喜の瞬間を迎えるため、来季へ向かって走り始めている。今回の特集では全５回にわたって来季活躍が期待される選手たちをピックアップ。それぞれの誓いを胸に、一刻も早い王座復権を目指す。</p>
</br>
<p class="mt20" style="text-align: center;"><a href=" http://wasedasports.com/feature/20170105_61933/">【第１回】加藤雅樹×小藤翼×富田直希（１／９）</a></p>
<p class="mt20" style="text-align: center;"><a href="http://wasedasports.com/feature/20170105_61938/">【第２回】北濱竣介×黒岩佑丞×柳澤一輝（１／１０）</a></p>
<p class="mt20" style="text-align: center;"><a href="http://wasedasports.com/feature/20170105_61945/">【第３回】長谷川寛×三倉進×八木健太郎（１／１１）</a></p>
<p class="mt20" style="text-align:  center;"><a href="http://wasedasports.com/feature/20170105_61958/">【第４回】大竹耕太郎×小島和哉（１／１２）</p>
<p class="mt20" style="text-align:  center;"><a href="http://wasedasports.com/feature/20170105_61962/">【最終回】佐藤晋甫主将×吉見健太郎副将（１／１３）</p>
				</div>
			</div>
	
						</div>


		</div>
	
		<div id="sidebar" class="side">	
			<div class="sidesub">
				<img src="/images/side-news.png" width="220" height="24" alt="記事一覧" />
				<ul class="archive">
				<li>
					<a href="/feature/2017/">2017年</a>
					<!-- (15) -->
				</li>
				<li>
					<a href="/feature/2016/">2016年</a>
					<!-- (428) -->
				</li>
				<li>
					<a href="/feature/2015/">2015年</a>
					<!-- (408) -->
				</li>
				<li>
					<a href="/feature/2014/">2014年</a>
					<!-- (346) -->
				</li>
				<li>
					<a href="/feature/2013/">2013年</a>
					<!-- (189) -->
				</li>
				<li>
					<a href="/feature/2012/">2012年</a>
					<!-- (17) -->
				</li>
				</ul>
			</div>
			<div class="sidesub">
				<img src="/images/side-pc.gif" width="220" height="24" alt="Pickup CLUB" />
				<a href="/club/baseball/"><img src="/images/baseball-2-2.jpg" width="220" height="54" alt="野球部" /></a>
				<a href="/club/rugby/"><img src="/images/rugby-2-3.jpg" width="220" height="54" alt="ラグビー部" /></a>
				<a href="/club/field/"><img src="/images/field-2-2.jpg" width="220" height="54" alt="競走部" /></a>	
			</div>
			<div class="sidesub">
				<img src="/images/side-in.gif" width="220" height="24" alt="Information" />
				<a href="/shrink/"><img src="/images/in1.gif" width="220" height="70" alt="縮刷版のご案内" /></a>
				<a href="/digi/"><img src="/images/in2.gif" width="220" height="70" alt="デジタル版のご案内" /></a>
				<a href="/intro/"><img src="/images/in3.gif" width="220" height="70" alt="早慶スポーツのご案内" /></a>	
				<a href="http://ameblo.jp/wasedasportsblog/" target="_blank"><img src="/images/in4.gif" width="220" height="70" alt="早スポブログ" /></a>	
			</div>
		</div>

	</div>
	<div class="bg_bl clearfix">
		<div class="wrapper ad_last">
			<ul>
				<!-- footer banner -->
				<!-- li><a href=""><img src="/images/ad-last.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last2.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- li><a href=""><img src="/images/ad-last3.jpg" width="100" height="60" alt="" /></a></li-->
				<!-- banner end  -->
			</ul>
			<div class="totop"><a href="#" class="totop roll"><img src="/images/totop_off.gif" width="46" height="46" alt="" /></a></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper">
				<ul class="clearfix">
					<li><a href="/">ホーム</a></li>
					<li><a href="/about/">早スポとは</a></li>
					<li><a href="/subscript/">定期購読</a></li>
					<li><a href="/shrink/">縮刷版案内</a></li>
					<li><a href="/digi/">デジタル版のご案内</a></li>
					<li><a href="/intro/">早慶スポーツのご案内</a></li>
					<li><a href="/club/">競技一覧</a></li>
					<li><a href="/feature/">特集一覧</a></li>
					<li><a href="/activity/">課外活動一覧</a></li>
					<li><a href="/paper/">過去紙面一覧</a></li><br />
					<li><a href="/links/">リンク一覧</a></li>
					<li><a href="/inquiry/">お問い合わせ</a></li>
					<li><a href="/privacypolicy/">プライバシーポリシー</a></li>
					<li><a href="/publish/">広告掲載について</a></li>
					<li><a href="/sitemap/">サイトマップ</a></li>
				</ul>
				<p class="copy">Copyright &copy; wasedasports.com All Rights Reserved.</p>
		</div>
	</div>
	<script type='text/javascript' src='http://wasedasports.com/wp/wp-content/themes/waseda20140108/js/functions.js?ver=2013-07-18'></script>

</body>
<!-- InstanceEnd --></html>
